Punto de recarga MOBI.E - GALP-00001

IC15, 2770 Paço de Arcos, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - El 28-09-2011 a las 13:29

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0
    Registrarte para valorar el punto,
    o si ya lo estás debes Identificarte

    Origen energía: No renovables

    Último estado conocido: Algunos enchufes no funcionan

    INDICACIONES

    Localização: Área de Serviço da Auto-Estrada Da Costa Do Estoril Modo de Carregamento: 4 Potência: 55 kW Tipo de Carregamento: Rápido Operador: GALP ENERGIA

    3 TOMAS/CONECTORES Clica en las toma para más información

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção "Carregamento"
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    Registrarte para poder ver los datos de contacto, o si ya lo estás debes Identificarte
    • Compartir en:

    COMENTARIOS (72)

    Registrarte para poder opinar, o si ya lo estás debes Identificarte
    profile image

    joanacamacho El 25-07-2017 a las 12:59

    A ficha Chademo não está a funcionar.

    Algunos enchufes no funcionan

    profile image

    andreferreira El 09-06-2017 a las 15:40

    A pistola do CHAdeMO continua em muito mau estado. Só prendeu a segunda tentativa. E não há-de faltar muito para ficar inop

    Funcionando

    profile image

    Strat El 31-03-2017 a las 18:55

    A Chademo está em muito mau estado. A patilha de baixo está partida e a parte redonda que engata no carro está tão danificada que só à 3a tentativa é que ficou presa iniciando assim o carregamento. Em vez de servir de "posto de salvação" quando se precisa mesmo de energia extra rapidamente para seguir viagem, serve de único posto de carregamento para muita gente. Isso não é mobilidade sustentável. Mais dia, menos dia avaria de vez.

    Funcionando

    profile image

    StephEV El 30-03-2017 a las 13:32

    CCS working fine

    Funcionando

    profile image

    brunoalexs El 17-02-2017 a las 20:40

    A Mennekes está a funcionar perfeitamente, não testei as outras mangueiras. Posto MUITO concorrido, é provável que apanhe fila de espera visto que muitos veículos da Uber Green vêm abastecer aqui.

    Funcionando

    profile image

    Traveller El 16-02-2017 a las 13:12

    Hoje apanhei um susto ao ver o estado do posto no electromaps mas está a funcionar só 2 ubers a carregar

    Funcionando

    profile image

    Sousagil El 07-02-2017 a las 17:19

    Já muito durou a festa... Pode ser que desta vez a Uber compre um carregador.

    No funciona

    profile image

    dfranco El 07-02-2017 a las 17:14

    Não funciona. Alegadamente o dono do posto chateou-se com a conta da EDP...

    No funciona

    profile image

    Roger1977 El 07-02-2017 a las 15:22

    Está fora de serviço

    No funciona

    profile image

    ultra El 04-02-2017 a las 20:32

    Sem fila (19:30) tudo bem por fora, mas o sistema temnum lag de morte, 30 a 60 seg a responder ao click dos botões... Depois arrancou bem.Tem novo aviso: restrição de tempo a cada utilizador 30 min

    Funcionando

    profile image

    Sousinha El 25-01-2017 a las 13:58

    Passei por ai e estavam pelo menos 4 em fila de espera. Como estava com pressa nao parei. O pessoal que costuma abastecer ai que peça pelo menos mais um posto de abastecimento. Acho que pela quantidade de abastecimento que ai se fazem merece nem que seja so quando se for a pagar.

    Funcionando

    profile image

    ruicarlov El 20-12-2016 a las 12:43

    Carregamento com sucesso em CHAdeMO

    Funcionando

    profile image

    Mr_Jingles El 18-10-2016 a las 00:25

    CCS testada e a funcionar. Cabo que estava danificado da CHAdeMO reparado.

    Funcionando

    profile image

    bmatv El 15-10-2016 a las 11:17

    Back in business

    Funcionando

    profile image

    Sousagil El 02-10-2016 a las 15:42

    O posto não se encontra a funcionar, mobie solicitou intervenção técnica.

    No funciona

    profile image

    RNM El 01-10-2016 a las 18:32

    "Problema no carregador"Nem Chademo nem CCS

    No funciona

    profile image

    Necofg El 11-09-2016 a las 04:15

    Chademo não carrega. Ficou o cabo preso ao carro.Fio descarnado como se pode ver na foto.

    Algunos enchufes no funcionan

    profile image

    Mr_Jingles El 10-09-2016 a las 02:40

    CCS a funcionar.

    Funcionando

    profile image

    RobinJongen El 14-08-2016 a las 20:03

    All working

    Funcionando

    profile image

    fmogas El 03-08-2016 a las 21:30

    Tudo OK. Chademo.Começa a ser muito concorrido.

    Funcionando

    profile image

    RuiRibeiro El 15-07-2016 a las 20:58

    CSS ok, tempo de espera 2h :(

    Funcionando

    profile image

    Bandrade El 11-07-2016 a las 00:22

    CCS ok

    Funcionando

    profile image

    smagno El 13-06-2016 a las 01:24

    Tudo ok com Chademo num KIA Soul

    Funcionando

    profile image

    Pauldh18 El 10-06-2016 a las 13:48

    Working on tesla with chadimo

    Funcionando

    profile image

    pnunes El 03-06-2016 a las 15:36

    Todas as tomadas a funcionar

    Funcionando

    profile image

    shaques El 02-06-2016 a las 15:13

    Mennekes ok

    Algunos enchufes no funcionan

    profile image

    JoseFreire El 02-06-2016 a las 10:44

    A 31/Maio a chademo estava KO

    No funciona

    profile image

    RNM El 29-05-2016 a las 01:39

    Morreu novamente...

    No funciona

    profile image

    ultra El 28-05-2016 a las 20:02

    Mennekes a 100%

    Funcionando

    profile image

    ruicarlov El 28-05-2016 a las 15:35

    Carregamento ChaDeMo OK.

    Funcionando

    profile image

    bmatv El 25-05-2016 a las 13:22

    Já alguém reportou à MobiE a avaria na tomada CHAdeMO?

    Algunos enchufes no funcionan

    profile image

    ruimegas El 24-05-2016 a las 20:04

    CHADEMO AVARIADO

    Algunos enchufes no funcionan

    profile image

    CrazyNuts El 24-05-2016 a las 02:07

    Avariado

    No funciona

    profile image

    Slegis El 21-05-2016 a las 23:26

    Mennekes ac 43kW is ok, ccs not working - error after 2 s.

    Algunos enchufes no funcionan

    profile image

    ultra El 14-05-2016 a las 15:04

    A mennekes está a carregar a bom rítmo. A CCS parece boa e a DC no menu tb não ter lá erros.

    Funcionando

    profile image

    bmatv El 08-05-2016 a las 19:08

    CHAdeMO não funciona, duvido que as outras funcionem já que me disseram que o problema estava no quadro que alimenta o PCR.

    No funciona

    profile image

    paulo El 08-05-2016 a las 14:17

    Chandemo oProblema carregador

    Algunos enchufes no funcionan

    profile image

    fmr_simoes El 11-03-2016 a las 23:12

    Mennekes parace reparado( não testei ). o indicador no carregador que antes estava a cor vermelha, agora esta com cor verde.

    Funcionando

    profile image

    fmr_simoes El 03-02-2016 a las 23:13

    Correção ao estado.

    Algunos enchufes no funcionan

    profile image

    fmr_simoes El 03-02-2016 a las 23:10

    Problema com menekes ainda não resolvido.

    Funcionando

    profile image

    ruicarlov El 24-01-2016 a las 20:12

    Chademo a funcionar corretamente. Mennekes com luz vermelha.

    Algunos enchufes no funcionan

    profile image

    BrunoPais El 10-01-2016 a las 12:05

    Mennekes não funcionou

    Algunos enchufes no funcionan

    profile image

    Mr_Jingles El 10-01-2016 a las 01:39

    CCS COMBO a funcionar.

    Funcionando

    profile image

    BrunoPais El 31-12-2015 a las 23:25

    Hoje não está com sinal vermelho e sem funcionar

    No funciona

    profile image

    ruicarlov El 20-12-2015 a las 14:58

    Carregamento ontem em Chademo OK

    Funcionando

    profile image

    ruicarlov El 27-10-2015 a las 12:17

    Carreguei dia 24-10-2015 com Chademo. Tudo OK.

    Funcionando

    profile image

    Chegachaves El 12-09-2015 a las 14:09

    Carreguei dia 10/09/2015 por volta das 17:00 h, com chademo. Está ok.

    Funcionando

    profile image

    joaocfgoncalves El 17-08-2015 a las 20:26

    O i3 veio do Norte carregar a sua primeira carga rápida em CSS. Carregamento impecável.

    Funcionando

    profile image

    BrunoPais El 08-08-2015 a las 22:28

    operacional

    profile image

    Davidus El 04-08-2015 a las 09:17

    CHAdeMO OK

    Funcionando

    profile image

    MigMat El 24-07-2015 a las 01:54

    Não lê o cartão, dá sempre não autorizado.

    profile image

    MigMat El 20-06-2015 a las 18:34

    Posto renovado com 3 pistolas de carregamento diferentes, a funcionar perfeitamente.

    profile image

    Davidus El 06-06-2015 a las 02:50

    Ok

    Funcionando

    profile image

    andreferreira El 27-05-2015 a las 14:35

    Testado e a funcionar sem interrupções

    Funcionando

    profile image

    Davidus El 10-05-2015 a las 23:28

    Ok

    Funcionando

    profile image

    MigMat El 09-05-2015 a las 21:25

    A funcionar, com algumas falhas, mas carrega.

    profile image

    ruimegas El 02-05-2015 a las 22:16

    Está Ok apesar de ir abaixo de vez em quando

    Funcionando

    profile image

    Davidus El 30-04-2015 a las 14:47

    Hoje às 13:26 o visor estava bloqueado em "a carregar".

    No funciona

    profile image

    Davidus El 23-04-2015 a las 18:40

    Estava hoje às 11:30 um Leaf a carregar

    Funcionando

    profile image

    Davidus El 12-04-2015 a las 19:53

    Ok, embora se tenha desligado duas vezes no início do carregamento.

    Funcionando

    profile image

    Joel_Machado El 02-04-2015 a las 09:55

    ok

    Funcionando

    profile image

    Davidus El 23-03-2015 a las 16:11

    Operacional. Apenas parou de carregar uma vez.

    profile image

    Davidus El 09-03-2015 a las 18:19

    Ainda bem que está OK. A Galp deveria então retirar a placa que indica "indisponível"

    Funcionando

    profile image

    ruimegas El 09-03-2015 a las 17:36

    Está Ok. carreguei ontem 08-03-2015

    Funcionando

    profile image

    Davidus El 09-03-2015 a las 17:05

    Indisponível desde pelo menos 05-03-2015

    No funciona

    profile image

    ruimegas El 28-11-2014 a las 11:06

    Funciona mas desliga-se várias vezes ao carregar

    Funcionando

    profile image

    vidigueira El 18-09-2014 a las 22:00

    Já está Operacional (finalmente)

    profile image

    RPatricio El 29-08-2014 a las 10:42

    Avariado

    profile image

    vidigueira El 18-08-2014 a las 20:31

    Continua Avariado.Não há meio da Galp fazer alguma coisa.

    profile image

    ruimegas El 31-03-2014 a las 14:23

    avariado

    profile image

    vidigueira El 17-08-2013 a las 18:58

    Estou neste momento a carregar e esta ok (apenas com o problema habitual de parar de carregar de vez em quando, tendo que reeniciar novamente o processo)

    profile image

    ruimegas El 07-03-2013 a las 14:33

    avariado