NOTAS

Gratis

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image chavesl
2019-08-15 14:29:49

Apenas carregou durante uma hora e depois desligou e i posto ficou bloqueado

profile-image maaraujo
2019-06-30 16:51:17

profile-image Abruno
2019-06-18 12:42:00

profile-image barradascornacho
2019-05-29 19:55:03

Sem funcionar

profile-image Sparrow
2019-04-12 20:33:53

A funcionar em pleno. Só por sorte consegui carregar. Muita rotação de ocupação.

profile-image Germinio
2019-03-13 17:32:09

Funcional e em bom estado. Único contra é serem só 2 postos para um local com tanta afluência, pelo menos 6 postos de carregamento seriam necessários.

profile-image Cartolas
2019-02-17 19:27:38

profile-image Abruno
2019-02-01 15:17:37

profile-image luisserra
2019-01-09 00:52:04

profile-image luisserra
2019-01-08 23:54:14

Perfeito. Tudo a funcionar

profile-image luisserra
2018-12-23 00:51:45

Um não funciona

profile-image Chegachaves
2018-12-21 16:09:46

ok

profile-image hquintino
2018-12-15 13:24:58

a funcionar. poucos postos para a demanda, estive no fórum praticamente 8h e durante esse tempo não tive oportunidade de usar

profile-image Edge1974
2018-11-19 17:43:44

profile-image Gandalf
2018-11-05 01:26:27

profile-image joxpt
2018-10-20 21:30:15

Aparentemente já estão a funcionar.

profile-image joxpt
2018-10-15 00:31:21

Parece-me vergonhoso o que está a acontecer. Mobi-e como é possível num CC como o Fórum Montijo com uma taxa de ocupação dos carregadores eléctricos tão grande, que possam mantê-los sem reparar tanto tempo! Não será pela migração para a nova rede tarifada, já que o divulgado é que essa mudança apenas causaria oscilações pontuais no serviço. A maioria das pessoas que lá vão carregar já se queixam que deviam ser mais carregadores, pois são apenas dois e quase sempre ocupados. Já que a gestão do CC é a mesma que o Fórum Sintra porque não seguem o mesmo exemplo e aumentam de 2 para 6 o número de carregadores? Infelizmente já não é a primeira vez que isto acontece... antes de estarem operacionais esta última vez, estiveram meses sem fim sem funcionar. Quero ver se quando estivermos a pagar pelo serviço também vai ser assim...

profile-image luisserra
2018-10-14 21:45:19

Não funcionam desde há 2 semanas ????

profile-image chavesl
2018-10-04 22:02:28

Tudo vermelho ????

profile-image JoseFriaes
2018-10-04 13:37:34

desligado

profile-image Jmzh
2018-10-03 19:30:05

Está desligado.

profile-image luisserra
2018-09-20 16:29:52

profile-image hquintino
2018-09-11 20:30:22

profile-image LeonelSilva
2018-09-05 15:13:30

profile-image NunosSilva
2018-09-02 12:12:17

profile-image JoaoLopes
2018-09-01 22:37:05

profile-image NunosSilva
2018-09-01 18:19:53

profile-image JoaoLopes
2018-09-01 10:04:15

profile-image raimu
2018-08-30 15:57:50

profile-image JoaoLopes
2018-08-20 10:12:23

profile-image JoaoLopes
2018-08-16 10:09:14

profile-image samthekid79
2018-08-15 16:24:00

carreguei durante 1H40M 17,2kWh

profile-image Strat
2018-08-11 19:53:58

Não carrega o ion.

profile-image JoaoLopes
2018-08-11 10:03:02

profile-image ruiclaro1
2018-08-09 17:29:16

profile-image JoaoLopes
2018-08-06 11:06:29

profile-image Chegachaves
2018-07-29 23:31:43

Sem problemas

profile-image vascopat
2018-07-29 02:22:16

profile-image botoEV
2018-07-19 12:22:46

profile-image Maxer1982
2018-07-18 17:37:52

profile-image Maxer1982
2018-07-18 15:43:39

Funciona, so é pena nao ter cobertura.

profile-image Eduardofsr
2018-06-13 23:16:45

profile-image NMCS
2018-06-13 01:32:06

Operacional.

profile-image ruiclaro1
2018-05-30 21:40:55

profile-image ruiclaro1
2018-05-27 21:00:15

profile-image migle
2018-05-27 15:39:17

profile-image chavesl
2018-05-21 20:37:27

Posto a funcionar, mas está sempre ocupado ??

profile-image ruiclaro1
2018-05-21 18:55:54

profile-image JC1
2018-05-19 18:04:33

profile-image joelmu
2018-05-13 18:28:47

as 2 a funcionar corretamente

profile-image Eduardofsr
2018-05-01 17:02:12

Tomada 2 avariada só está funcional a 1.

profile-image JMV
2018-05-01 15:46:41

profile-image Sparrow
2018-04-29 19:05:25

profile-image Sparrow
2018-04-29 13:39:52

a carregar

profile-image JMV
2018-04-27 15:32:21

Não está a funcionar. Não carrega.

profile-image Eduardofsr
2018-04-22 18:56:03

profile-image Eduardofsr
2018-04-18 22:09:35

profile-image bserras
2018-04-18 13:15:46

O cartão da PRIO dá como não autorizado

profile-image bserras
2018-04-14 21:53:57

profile-image ruiclaro1
2018-04-10 20:32:48

profile-image JoaoLopes
2018-04-09 16:56:00

Novo equipamento a 2x22kW .Parabéns á gestão do Fórum Montijo pela visão .O planeta agradece e tambem os nossos filhos e netos. Agora falta pensar aproveitar a área estacionamento para painéis solares produzindo para seu consumo e venda !

profile-image LCanato
2018-04-06 01:41:20

profile-image t3lmo
2018-03-30 20:11:47

Novo equipamento em instalação

profile-image LCanato
2018-02-09 18:10:37

Passei por lá ontem e o posto já não está lá. Não sei se foi para reparação

profile-image vitocril
2018-01-28 18:34:59

Confirmo que a situação

profile-image Volt
2018-01-09 12:10:33

O posto não funciona mas o Fórum fornece alternativa aos VE que necessitem abastecer. Peçam ao segurança.

profile-image joelmu
2018-01-07 23:45:34

mais uns tristes nao pagaram a ligacao esta tudo fora de servico e nao sabem dar informaçãopara quando a ligacao mais um sitio a nao ir

profile-image ruipmjorge
2017-11-15 22:56:47

Ainda avariado...

profile-image hquintino
2017-10-28 15:58:23

Fora de serviço, para variar

profile-image AnaRainha
2017-08-31 14:24:01

Tabuleta informa fora de serviço

profile-image Iris
2017-07-26 08:41:09

O posto nem tentei

profile-image Iris
2017-07-26 08:39:33

As tomadas no parque acima da Norauto estão a funcionar

profile-image Chuckpt
2017-05-28 18:02:21

Tudo queimado, e a tomada por cima Norauto está sem corrente.

profile-image Eduardofsr
2017-04-21 14:51:17

O posto não funciona mas o fórum Montijo autoriza a utilização das tomadas existentes no parque por cima da Norauto, etc... para carregar os veículos elétricos.

profile-image Cris88
2016-12-24 14:30:22

Avariado. Nem o ecrã funciona.

profile-image Joaorg
2016-10-13 17:42:00

Avariado à meses.

profile-image Koelho2000
2016-10-11 12:37:46

Ecram desligado Informação da mobi.e que está desligado

profile-image mafgod
2016-05-06 14:15:36

No passado dia 1 de maio, ecran apagado e não responsivo (não lê cartão). Dirigi-me à doca de carga, liguei pelo intercomunicador e dexiaram-me a carregar numa tomada sem problemas..

profile-image NMCS
2015-12-31 13:32:30

O ecrã está a piscar mas consegue-se ir percebendo o suficiente para seguir os passos. A tomada Mennekes está operacional. A outra não testei. Estou a carregar agora.

profile-image JoseFriaes
2015-12-17 20:57:05

Luz verde na tomada. Ecrã off

profile-image NMCS
2015-12-06 13:42:00

Dia 29 de Novembro carreguei na Mennekes. Ontem estavam as 2 tomadas inactivas. Gerou a 1a verdadeira crise de ansiedade uma vez que o posto mais próximo estava a quase 20kms( Parque das Nações) e já tinha o aviso de bateria fraca presente à alguns kms.

profile-image mmenaia
2015-09-30 14:13:32

Com indicação "FORA DE SERVIÇO"

profile-image angela90miranda
2015-09-22 11:39:16

fora de serviço

profile-image flyer
2015-07-17 17:09:39

fora de serviço

profile-image joao
2015-07-12 14:10:26

A funcionar

profile-image joao
2015-07-12 00:39:03

Desligado

profile-image zeuz
2015-06-24 01:03:32

Tomada CEE a funcionar. Tomada Mennekes com luz verde, mas não testei.

profile-image CAA
2015-06-10 21:16:11

Ontem não funcionou... não lê o cartão.

profile-image rodrigueslmf
2015-05-12 22:53:40

Posto 2 a funcionar

profile-image jprates
2015-04-12 14:50:01

voltei a encontrar o posto desligado hoje 12 Abril 2015 13:50

profile-image angela90miranda
2015-03-27 23:40:44

fórum montijo a funcionar

profile-image ruimegas
2014-11-28 11:04:49

No funciona

profile-image Volt
2014-07-24 15:29:43

Este posto deixou de funcionar em Dezembro de 2013 e continua inactivo em Julho de 2014. No entanto, se pedirem no balcão de informações, o centro arranja-vos uma tomada doméstica.

profile-image Volt
2013-09-20 16:05:09

A primeira foto é muito antiga (era um posto Wattdrive). Neste momento, o posto é o da Magnum Cap. Está a funcionar bem (Setembro de 2013). Tem uma tomada de 7 pinos e uma de 3 (Sérgio, quando puderes, altera isso sff).