NOTAS

Se encuentra en las instalaciones de Citroen, junto al metro de Sáinz de Baranda, en el exterior pero con barrera de acceso.

INSTRUCCIONES DE USO

Llegar y enchufar

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Basbas
2020-01-03 11:16:19

No funciona; solo conseguí cargar una vez hace mucho tiempo, desde entonces siempre que he ido está fuera de servicio

profile-image Metropolitano
2019-09-19 10:50:15

No funciona

profile-image acikuekalo
2019-09-04 10:15:14

No funciona....la pantalla esta sin conexión

profile-image easycharger
2019-08-02 12:32:04

profile-image Giles
2019-05-08 10:07:10

Totally dead

profile-image Alonso
2019-04-25 09:27:35

Sigue sin funcionar, ni pantalla ni telf donde llamar,

profile-image Mariosantiago
2019-04-24 14:30:32

profile-image Miguel680
2019-03-26 10:09:07

Pantalla apagada y no Funciona

profile-image Miguel680
2019-03-22 10:40:12

Pantalla apagada

profile-image rgvilla
2019-01-29 09:10:24

No funciona. Pantalla apagada.

profile-image twizysgc
2019-01-28 11:06:26

No funciona, no hay instrucciones y el enlace web que figura aquí tampoco funciona.

profile-image ijavivi
2019-01-19 09:31:46

No funciona. Pantalla apagada.

profile-image vcalle
2019-01-11 15:56:23

No funciona. Pantalla apagada y ninguna instrucción al respecto.

profile-image DonPeterElectric
2018-12-17 11:16:48

Nada, no funciona

profile-image neoprek
2018-11-24 10:59:36

No funciona

profile-image Leafyou
2018-11-20 17:52:46

A 20 de noviembre 2018 no funciona

profile-image javiral
2018-11-14 17:54:01

profile-image quakekol
2018-10-20 14:20:35

profile-image Leafyou
2018-09-26 15:42:13

profile-image Mairy
2018-09-20 20:44:31

vuelve a estar operativo

profile-image Lei
2018-09-13 11:37:27

No funciona, sale un código de error

profile-image quakekol
2018-08-23 17:40:20

que alguien diga si funciona o no... y que lo vambien de color...

profile-image rdcalle
2018-08-14 15:49:48

ya no funciona de nuevo

profile-image Mairy
2018-08-03 21:50:41

ya funciona

profile-image Mairy
2018-07-31 20:28:18

Punto apagado. He intentado llamar al teléfono de contacto y no funciona.

profile-image Mairy
2018-07-23 19:37:27

profile-image Mairy
2018-06-06 21:18:41

profile-image Darwin5
2018-06-03 00:00:56

profile-image Darwin5
2018-06-02 22:14:03

working, funcionando

profile-image quakekol
2018-06-02 16:21:02

profile-image quakekol
2018-06-02 15:50:41

funcionando

profile-image Mairy
2018-05-25 20:13:04

profile-image Maks3w
2018-05-08 20:23:13

profile-image quakekol
2018-05-03 20:43:15

funciona a 15kw estan en pruebas que acaban de arreglarlo

profile-image Matamala
2018-03-08 08:33:36

No funciona, alguien sabe que le pasa porque no funciona?

profile-image dalemanolo
2018-02-08 19:16:17

out of order on February 7th. Fuera de servicio a 7 de febrero

profile-image alordez
2018-01-10 15:12:33

Hoy 10 de Enero 2018 sigue sin funcionar.

profile-image chiklete
2017-12-21 15:41:39

Hoy 21 de diciembre sigue si funcionar

profile-image Javierlux
2017-12-19 12:06:28

Sigue sin funcionar a fecha de ayer 18 de diciembre.

profile-image ruizma76
2017-12-09 17:56:03

lleva varios días sin funcionamiento. gatillo en mal estado

profile-image alordez
2017-11-22 13:04:16

El conector esta en muy mal estado, el gatillo está loco, me ha costado mucho conectar el coche. Pero al final he podido cargar.

profile-image rdcalle
2017-08-31 19:24:44

En casí un año apenas he podido usar este punto. Cuando no está averiado, apagado. Y sino ocupado. Hoy al segundo intento he tenido suerte. Pero, lamentablemente ya no carga tan rápido como antes. Creo que cargará cómo como a unos 20kw en lugar de los 55kw que se informa en la descripción de este punto.

profile-image ijavivi
2017-06-30 16:28:44

Funciona perfectamente. Gracias al user Maks3w por su comentario, efectivamente el gatillo se suelta y hay que buscarse la vida....

profile-image Maks3w
2017-06-24 20:25:01

Algunos usuarios tenemos que poner una cuerda alrededor del gatillo del CHAdeMO para emular el bloqueo ya que por uso/desgaste/etc no funciona a verces.

profile-image ttsherpa
2017-06-24 20:16:44

Si funciona. Hoy he aparcado al revés de lo usual para facilitar el acceso del corto cable al Leaf

profile-image ijavivi
2017-06-23 16:59:05

Daba error desconocido 04 y no pude cargar con Outlander.

profile-image Vicky
2017-06-15 09:05:06

Soy la única persona que no ha conseguido enganchar la manguera al Peugeot ion??? Acaso tiene algún truco para que haga "clic" y que empiece a cargar?????

profile-image PeterEV
2017-06-06 18:08:19

Funciona correctamente. No hace falta ninguna tarjeta.

profile-image fjrecuero
2017-05-26 21:44:03

Alguin sabe si se necesita algun tipo de tsrjets o si con presentarse vale. Qué hay que hacer psra recarga? Gracias

profile-image Maks3w
2017-04-19 13:40:46

Funciona. Pero el adaptador chademo de Tesla no se bloqueaba

profile-image Jsmerdou
2017-04-12 17:09:49

Hoy estaba apagado

profile-image Matamala
2017-02-03 23:26:57

Hola, alguien me puede explicar como hacer para cargar en este punto? Que tarjeta es necesaria? Cuanto cobran el kwh? Gracias

profile-image Marcoscm
2017-01-03 13:28:20

Funcionando correctamente hoy

profile-image rgvilla
2017-01-03 09:36:36

Ayer cargué perfectamente. Está operativo.

profile-image Marcoscm
2016-12-26 21:41:15

Alguien sabe si se va reparar este punto? Me parece increíble que no esté en funcionamiento Creo que nos toman el pelo

profile-image rdcalle
2016-11-26 11:52:46

Sigue igual. 3 mese casi ya averiada. Así no hay manera.

profile-image Marcoscm
2016-11-19 10:04:29

Sabe alguien si esta operativo este punto de carga actualmente?

profile-image RocioJimena
2016-10-18 15:38:23

Ayer, día 17 de octubre no funcionaba. He llamado a metro de Madrid y me informan de que están pendientes de recibir una pieza para poder reparar el punto de recarga. Según indican, estará así un mes más (hasta mediados de noviembre)

profile-image alordez
2016-09-21 12:15:01

Hoy sigue sin funcionar, está apagada.

profile-image rdcalle
2016-09-15 14:56:56

Apagada.

profile-image Yelengatier
2016-09-14 18:38:27

Ayer, 13 de sept, @ de las 18:30, no funcionaba.

profile-image salvamoya
2016-09-13 08:23:50

Sigue sin funcionar

profile-image Jomacormon
2016-09-06 23:55:25

Esta tarde seguía apagado, a ver si lo reparan.

profile-image alordez
2016-09-01 14:16:34

Hoy a las 14:15 No funciona, está apagada.

profile-image rdcalle
2016-08-30 00:24:58

Aunque hoy la carga la hice a 25kwh. ¿La habrán limitado por los constantes reinicias que sufría la máquina durante ciertas cargas?

profile-image Electro3000
2016-07-30 11:16:27

Carge el 27\7 del 19% al 81% en 26min sin ningún problema

profile-image Suzuka
2016-03-22 15:43:22

¡Operativa! Gracias, Metro de Madrid.

profile-image rdcalle
2016-03-14 16:30:40

Por fin activa de nuevo. Bien!!

profile-image MGRANE
2016-03-10 17:54:26

Otra vez apagada esperemos que sea provisional....Vaya día llevo.

profile-image rdcalle
2016-02-24 20:59:32

Mi primera carga rápida de prueba. En 10 minutos le metí un 26% de batería extra. Muy contento. Aunque reconozco que tuve que maniobrar mucho porque había otro coche ocupando la plaza reservada colindante. Además, la manguera es muuuuy corta y los que tenemos que cargar en el frente, al no poder ponernos perpendicular por el carril de circulación, tenemos que subirlo al bordillo.

profile-image Jomacormon
2016-02-01 19:18:55

Hoy día 01-02-2016, estamos de enhorabuena, lo he probado esta tarde y por fin funciona, va correctamente.

profile-image Leafyou
2015-11-23 16:28:04

A 23 de noviembre 2015, sigue apagada. Un sinsentido.

profile-image Jomacormon
2015-09-26 00:50:12

Perdonar, no había puesto el estado del punto.

profile-image Jomacormon
2015-09-26 00:47:19

Ayer día 25-09-2015 estaba encendido, pero no funcionaba. Al conectarlo al coche, aparece el mensaje de que esta verificando el estado de las baterías del coche, pero no comienza a cargar.

profile-image MGRANE
2015-09-07 18:26:32

hoy 7 de septiembre está encendida pero da un error de carga y no me ha dejado cargar

profile-image Esparza
2015-09-01 10:20:32

Ayer día 31-08-2015 volvía a funcionar perfectamente :)

profile-image Jomacormon
2015-08-21 21:33:43

Hoy día 21-08-15 esta apagado y no funciona, el miércoles pasado día 19-08-15 realice una recarga y funciono perfectamente.

profile-image Esparza
2015-08-01 10:31:08

Yo lo probe por la mañana y no iba. Pero ahora mismo estoy cargando y va perfecto ;)

profile-image Luisito
2015-08-01 09:59:20

Acabo de ver otro usuario que comentaba que ayer no funcionaba, pero yo lo utilicé sin problemas hacia las 5 de la tarde. No sé...

profile-image Luisito
2015-08-01 09:57:50

Ayer, 31 de agosto lo he utilizado y FUNCIONA PERFECTAMENTE

profile-image Esparza
2015-07-31 22:37:32

Dia 31-07-2015 no funciona :(

profile-image rgx321
2015-07-09 02:13:11

El día 07-07-2015 no funcionaba :(

profile-image Jomacormon
2015-06-07 17:50:13

El dia 3-6-2015, seguía sin funcionar.

profile-image Jomacormon
2015-05-20 19:59:42

Hoy 20-05-2015, esta apagado y lleva varios días así.

profile-image MGRANE
2015-04-30 23:19:30

lleva varios días apagado....

profile-image DVacasG
2015-03-05 18:02:42

5/3/2015 El puesto funciona perfectamente, no hace fatal tarjeta ni nada solo seguir las instrucciones de la pantalla

profile-image Leafyou
2015-01-21 20:27:08

A 21 de enero, funcionando. En beneficio de todos estaría bien que todos los usuarios de este y de los demás puntos actualizaramos el estado de los mismos cada vez que los usamos.

profile-image MGRANE
2015-01-16 11:43:59

hoy 16 de enero he vuelto y de nuevo en marcha y funcionando.

profile-image Fer
2015-01-13 15:50:50

http://www.abc.es/madrid/20140224/abcp-metrolinera-llega-madridmetro-recarga-20140224.html http://www.expansion.com/2014/03/14/empresas/transporte/1394813005.html http://www.metromadrid.es/es/comunicacion/prensa/2014/Marzo/noticia04.html

profile-image Fer
2015-01-13 15:47:35

Un poste GH Electrotermia Everdrive EVF-50 con una sola manguera Chademo de carga rápida para dos plazas de aparcamiento. Está completamente apagado. No parece funcionar, con la de bombo y platillo que se dio en la prensa cuando se instaló con eso de que aprovechaba la energía del frenado de los metros...

profile-image MGRANE
2015-01-06 00:50:40

hoy 5 de enero de 2015 también apagado

profile-image Jomacormon
2015-01-04 14:32:15

Estube el pasado dia 30-12-2014 y estaba apagado.

profile-image MGRANE
2014-12-18 20:49:36

pues hoy he vuelto a ver si funciona y vuelve a funcionar , debió tener un problema leve.

profile-image MGRANE
2014-12-17 22:51:12

Hoy he estado y estaba apagada y he ido muchas veces y sin problema no se que le habrá pasado. Por cierto es 17 de Diciembre de 2014

profile-image XaviC
2014-11-25 09:38:07

No se si es privado de Citroën o no pero se que algunos usuarios de VE lo han usado recientemente.

profile-image mtemed
2014-11-15 11:56:54

No se puede usar. Esta en zona privada de Citroën y usada como aparcamiento. Aunque hay un cartel de máximo tiempo de carga de 30 minutos, al no estar controlado su uso es como si no existiera.

profile-image luxurius
2010-01-01 10:00:00