NOTES

Rua da Mesquita Bairro Azul Lisboa
Potência: 7.4kW

OPERATING INSTRUCTIONS

1. Passar o Cartão MOBI.E no posto central
2. Seleccionar a opção "Carregamento"
3. Indicar o número do ponto mais próximo ao veículo
4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Plugs/sockets

PHOTOS

COMMENTS

profile-image ultra
2019-11-03 18:16:55

ambas a funcionar (7,2kw) um uber de cabo no chão e multa no para brisas mas se o cabo for longo carregam 2 carros

profile-image ultra
2019-08-05 17:52:15

a 2 n funciona

profile-image FNDAF
2019-07-26 10:34:05

profile-image BrunoAlmeida
2019-07-09 18:50:44

tomada 2 inoperacional

profile-image t3lmo
2019-05-27 16:34:56

Operacional, disjuntores ligados

profile-image joazito
2019-05-27 09:13:40

profile-image BrunoAlmeida
2019-05-22 18:14:40

falta sombra e delimitação do espaço

profile-image Cartolas
2019-04-30 19:36:39

profile-image Cartolas
2019-04-30 19:33:18

profile-image t3lmo
2019-04-28 10:08:57

profile-image Jota1973
2019-04-28 09:46:16

profile-image Jota1973
2019-04-28 07:49:59

Ficha 1 está a funcionar

profile-image Jota1973
2019-04-28 07:46:56

Avaria luz vermelha na ficha 2

profile-image ultra
2019-04-20 22:56:08

a 2 n funciona. E é a 7.3kw (submeti correção)

profile-image ultra
2019-03-22 16:17:04

a 1 está a vermelho. a 2 em uso

profile-image Lfag
2019-03-04 20:30:17

Só funciona uma tomada

profile-image dsilva18
2019-03-02 10:51:52

1 das tomadas avariada

profile-image TrbnBx
2019-01-27 06:34:41

profile-image TrbnBx
2019-01-27 06:33:18

profile-image dave
2019-01-22 10:32:31

só funciona um dos lados

profile-image Lfag
2019-01-18 19:53:26

Tomada 1 desligada

profile-image Lfag
2019-01-14 10:58:58

Só funciona uma tomada

profile-image dsilva18
2019-01-01 19:14:00

Tomada 1 desligada no vermelho

profile-image CAZ
2018-10-23 01:11:54

profile-image CAZ
2018-10-21 19:58:59

Tomada 2 funciona Tomada 1 não funciona

profile-image dsilva18
2018-10-18 17:46:36

Tomada 1 desligada

profile-image m_martins23
2018-10-03 13:11:50

Posto a funcionar em ambas as tomadas

profile-image raimu
2018-09-29 13:19:06

Error charging

profile-image raimu
2018-09-29 12:30:08

profile-image m_martins23
2018-09-25 01:59:07

Posto em manutenção

profile-image raimu
2018-09-08 17:20:48

profile-image BrunoAlmeida
2018-08-25 14:16:50

tomada 1 ok falta sobra para posto e carro.

profile-image Joaomarques
2018-08-18 02:08:53

ambas tomadas operacionais

profile-image Santisabel
2018-07-13 09:29:20

profile-image CarloMarques
2018-06-18 23:59:57

profile-image CarloMarques
2018-06-09 19:49:00

profile-image BrunoAlmeida
2018-06-04 20:51:42

posto com funcionamento intermitente

profile-image CarloMarques
2018-05-23 21:40:55

profile-image CarloMarques
2018-05-23 21:40:34

Não funciona

profile-image dsilva18
2018-05-19 12:15:09

profile-image dsilva18
2018-05-14 00:32:25

profile-image CarloMarques
2018-05-12 15:59:20

profile-image dsilva18
2018-04-23 23:04:30

profile-image BrunoAlmeida
2018-04-16 16:27:35

zoe preto e outro veiculo que não consegui identificar

profile-image CarloMarques
2018-04-06 22:23:34

profile-image dsilva18
2018-04-02 19:26:33

1 tomada avariada

profile-image dsilva18
2018-03-28 20:35:44

profile-image dsilva18
2018-03-23 00:22:25

quando comecei estava veiculo ci estacionado em frente a uma das tomadas. Quando sai já lá não estava

profile-image CarloMarques
2018-03-20 22:24:07

profile-image dsilva18
2018-03-18 15:52:28

profile-image CarloMarques
2018-03-17 11:34:58

profile-image CarloMarques
2018-03-08 23:40:34

profile-image Adrmail
2018-03-04 18:13:34

A viatura com matrícula 92-OV-27 por favor não deixe a viatura todo o fim de semana ligado ao posto... há mais carros para carregar

profile-image t3lmo
2018-01-23 15:38:07

Ambas as tomada operacionais

profile-image CarloMarques
2017-12-27 21:21:20

A tomada da esquerda não consegue reconhecer o veículo

profile-image Castelopes
2017-12-25 11:20:24

A tomada do lado esquerdo não funciona.

profile-image BrunoAlves
2017-12-09 11:17:44

Uma das tomadas fora de serviço

profile-image Julio_Santos
2017-11-17 08:20:08

Tomada 1 ocupada

profile-image Julio_Santos
2017-11-16 08:29:24

Uma tomada em uso, outra ocupada por VE sem estar a carga.

profile-image Castelopes
2017-10-29 10:29:26

Uma das tomadas não funciona 27-10-2017

profile-image CarloMarques
2017-10-22 19:17:10

A tomada oeste não estabelece ligava

profile-image CarloMarques
2017-10-12 20:45:26

Funciona!

profile-image Necofg
2017-10-06 02:18:46

Foi sol de pouca dura. Não percebo como é que os postos novos avariam mais depressa do que os velhos. Aparece a mensagem: a inicializar Já reportei à Mobi.E

profile-image RBica
2017-09-27 16:44:37

Finalmente em funcionamento. Todavia, com viaturas estacionadas (PHEV e VE), já carregadas e os proprietários sem as retirar... Lamentável :(

profile-image Lfag
2017-09-19 14:11:07

Desligado É lamentável :(

profile-image RBica
2017-09-18 18:38:14

Posto desligado! Mais valia terem deixado como estava... :( Ligação para quando? Alguém sabe? Obg

profile-image rcarvalho
2017-09-17 16:34:31

posto desligado

profile-image CarloMarques
2017-09-03 17:32:02

Novo MagnumCap, mas desligado!

profile-image Rui_BMWi3
2017-08-09 15:23:30

PCN Ligado Agora tem 2 fichas Mennekes e não necessita de código para iniciar a carga.

profile-image Rui_BMWi3
2017-04-06 00:17:39

PCN desligado desde o dia 01/04/2017

profile-image Carlos3louro
2017-02-04 11:47:51

A CEE foi só ligar, não é preciso cartão (parece que tem ligação directa

profile-image Cartolas
2017-02-01 13:55:40

CEE not ok ||| Mennekes ok

profile-image Rui_BMWi3
2017-01-17 15:09:35

EV a Carregar

profile-image Rmartinbs
2017-01-08 15:57:17

Carreguei na menekes sem problemas, na cee estava um carro também a carregar.

profile-image ruicarlov
2016-09-21 17:52:03

Tomadas a funcionar. CEE aparenta a indicação indisponível, mas tem corrente na tomada e basta ligar sem passar cartão.

profile-image Rui_BMWi3
2016-04-27 10:44:17

Tomadas a funcinar perfeitamente Status: Disponivel

profile-image ruicarlov
2016-01-10 19:49:10

Tudo a funcionar a 10 de Janeiro de 2016

profile-image ruicarlov
2016-01-08 12:58:53

Comento apenas para colocar a cor correcta no estado do posto

profile-image jprates
2016-01-03 20:39:21

Ambas as tomadas fora de serviço a 3 Janeiro 2016

profile-image ruicarlov
2015-11-16 17:07:55

Ambas as tomadas dão indisponível.

profile-image ruicarlov
2015-10-07 16:46:26

Posto bem concorrido com VEs, com ambas as tomadas a funcionar

profile-image ruimegas
2015-03-12 23:12:31

Tudo Ok

profile-image Tiago_Delgado
2013-11-18 13:56:54

Sem sinalética mas a funcionar dia 18-11-2013