Categorías


Facebook LinkedIn Twitter

Mensaje No Carga

Creado: 13-10-2019 20:51:42 por Isacu

Isacu
profile image
Puntuación: 16
Puntuación mes: 1

Publicado, 13-10-2019 20:51:42

Hola hace unos dias me salió un mensaje diciendo que revise el sistema de carga y no me deja cargar.

Lo he llevado al taller y me dicen que es por el deposito del refrigerante de baterías que hay que cambiarlo.

Le ha pasado a alguien esto?, el coche tiene 92000 km, solo hace 2 meses que lo tengo y estoy preocupada.

Espero alguna respuesta, muchas gracias.

jim3cantos
profile image
Puntuación: 6318
Puntuación mes: 25

Publicado, 14-10-2019 06:17:27

Si no tienes respuestas pásate por aquí.

Isacu
profile image
Puntuación: 16
Puntuación mes: 1

Publicado, 14-10-2019 14:59:45

Gracias Jim ya he ido leyendo todos los mensajes, sirven de mucha ayuda.

Por tu nombre creo que eres de Tres Cantos como yo, me alegraría que así fuese y poder estar en contacto, un saludo.

Isabel


PereMirada
profile image
Puntuación: 2
Puntuación mes: 0

Publicado, 30-05-2021 17:09:50

Hoy me ha pasado a mí. me sale ese mensaje que indicas Recién pasada la revisión de los 45.000 km. Mañana lunes lo levaré al taller a ver que es...

juditogu
profile image
Puntuación: 7
Puntuación mes: 2

Publicado, 13-10-2021 13:55:18

Hola. El otro día me salió el mismo fallo. Podrías poner la solución que te han dado?. Gracias.

Isacu
profile image
Puntuación: 16
Puntuación mes: 1

Publicado, 13-10-2021 14:19:19

Hola, esto me pasó al mes de comprarlo en el 2019, como tenía garantía de 1 año, me lo llevaron a un taller que atendía Amperas en Alcalá de Henares que ya no los atiende, me cambiaron el depósito refrigerante de la batería gorda y hasta hoy .

juditogu
profile image
Puntuación: 7
Puntuación mes: 2

Publicado, 13-10-2021 18:33:11

De lujo. Gracias.