Categorías


Facebook LinkedIn Twitter

Zoe sin señal GPS

Creado: 03-11-2019 23:17:08 por jbonillo

jbonillo
profile image
Puntuación: 222
Puntuación mes: 0

Publicado, 03-11-2019 23:17:08

Muy buenas,

De golpe el r_link del Zoe me dice que no recibe señal GPS y no se mueve del sitio.


¿Alguna ayuda?

jim3cantos
profile image
Puntuación: 6377
Puntuación mes: 5

Publicado, 04-11-2019 07:09:52

Pásate por aquí a ver si ves algo parecido a tu problema.

jbonillo
profile image
Puntuación: 222
Puntuación mes: 0

Publicado, 05-11-2019 12:49:26

Buenos días,

Finalmente lo he resuelto actualizando R_link.

Gracias

jbonillo
profile image
Puntuación: 222
Puntuación mes: 0

Publicado, 12-04-2020 06:47:22

Ya me ha pasado dos veces, y se resuelve actualizando el software del R_link y los mapas, pero esto a veces cuesta demasiado

Fabioschia
profile image
Puntuación: 25
Puntuación mes: 0

Publicado, 03-10-2020 11:31:16

Hola a todos,

Mi nombre es Fabio busco personas interesadas en compartir su experiencia como compradores de automóviles eléctricos, preferentemente que cumplan con las características que indico a continuacion:

Que ha comprado un automóvil en 12 meses

Para uso personal, no para uso comercial

Ciudadanos españoles, no estudiantes

Habla inglés con fluidez y puede aceptar entrevistas en inglés

No proviene de industrias relacionadas con investigación de mercado y consultoría o industrias relacionadas con la industria automotriz

No ha participado en actividades de investigación de mercado en los últimos seis meses

Si alguien cumple con esta características o conoce alguien que las cumple, puede ponerse en contacto conmigo se recompensa e la participación.

Gracias