NOTE

Junto ao terminal Rodoviário.

ISTRUZIONI OPERATIVE

Necessita de cartão Mobie para usar este ponto

Spina/presa

FOTO

COMMENTI

profile-image BUBU
2019-07-22 09:42:00

desligado

profile-image pcdefl
2019-07-20 06:03:58

mais o tempo de desligado ou avariado ou deitado abaixo pelo camião do lixo do que a funcionar. e quando funciona dantes era cada uma a 32 A, agora é partilhado QUANDO funciona, basta que esteja um híbrido a puxar uma nesga e cai logo cada uma para metade

profile-image jorgepaul
2019-06-29 14:25:54

Não funciona

profile-image Sarabando
2019-06-26 15:02:00

desligado

profile-image CarlosCarvalho
2019-05-29 03:04:41

profile-image CarlosCarvalho
2019-05-28 15:26:15

profile-image CarlosCarvalho
2019-05-14 13:57:09

Avariado uma vez mais

profile-image Sarabando
2019-05-01 19:37:57

profile-image Sarabando
2019-04-30 09:46:46

profile-image CarlosCarvalho
2019-04-29 13:31:40

Avariado

profile-image CarlosCarvalho
2019-04-29 13:31:14

profile-image CarlosCarvalho
2019-04-24 15:35:34

O PCN partilha os 32A com as duas tomadas. Se estiverem duas viaturas a carregar atenção com a potência partilhada

profile-image Sarabando
2019-04-23 16:39:03

profile-image Sarabando
2019-04-09 20:02:11

a funcionar Prio

profile-image luispt
2019-03-31 16:55:29

posto desligado

profile-image jpgoncalves2
2019-03-26 12:04:05

profile-image jpgoncalves2
2019-03-26 11:06:51

Tomada 2 solta na parte inferior da sua fixação... há que ter cuidado a introduzir o cabo, sob pena de ficar inoperacional em breve...

profile-image t3lmo
2019-03-21 12:11:07

Novo posto instalado

profile-image Sarabando
2019-03-16 11:08:50

A funcionar Prio

profile-image pcdefl
2019-02-15 23:44:57

Autocarro? Disseram-me camião do lixo, o que faz sentido: a recuar para carregar os caixotes, deitou abaixo o caixote

profile-image Lfag
2019-01-23 19:43:55

Removido

profile-image CarlosCarvalho
2019-01-23 16:42:22

Abalroado por autocarro e destruído

profile-image JoaoLopes
2018-12-19 18:18:30

profile-image malaquias
2018-12-17 22:10:28

Quando o posto não estiver a funcionar o melhor é entrar em contacto com a Câmara, costumam ser rápidos a resolver.

profile-image CarlosCarvalho
2018-12-17 17:13:16

Desligado

profile-image t3lmo
2018-12-07 11:04:53

profile-image pcdefl
2018-11-25 14:39:09

Começa a estar mais vezes avariado do que ligado

profile-image pcdefl
2018-11-25 14:38:31

Carregador de novo avariado, infelizmente nada de novo

profile-image paulo8
2018-11-09 18:23:24

Fora de serviço

profile-image CarlosCarvalho
2018-11-07 08:19:57

profile-image pcdefl
2018-10-30 19:59:47

all off not working anything

profile-image CarlosCarvalho
2018-10-13 17:17:17

Avariado

profile-image psmarques
2018-08-18 18:27:09

profile-image psmarques
2018-08-18 16:40:54

A funcionar

profile-image malaquias
2018-07-14 01:39:54

A funcionar

profile-image pcdefl
2018-07-11 12:06:37

Posto não está a reconhecer os cartões, incluindo cartão prio. Posto esteve integrado na Mobie, só funciona com cartão Mobie ou prio, mas agora deixou de existir no Mobie. Já a tomada azul do twizie do Moove está integrada na Mobie e dizem que podem fazer reset. Como se faz reset à distância de uma tomada azul? Mistério. A Mobie diz que consegue. Mas o posto que é suposto gerirem diz que deixou de existir. Mais um mistério Mobie.

profile-image CarlosCarvalho
2018-06-22 12:33:21

profile-image CarlosCarvalho
2018-06-22 10:56:50

profile-image CarlosCarvalho
2018-06-14 15:13:04

A funcionar

profile-image pcdefl
2018-06-01 11:21:50

posto que é Mobie, que esteve na plataforma, que só funciona com cartão Mobie, agora desapareceu e está no limbo, mas só funciona - quando funciona - com cartão Mobie. Está certo, not

profile-image pcdefl
2018-06-01 11:13:35

porta com erro, a outra funciona mas ocupada, liguei Mobie a ver se podiam fazer reset: "não está na nossa plataforma", está, já me libertaram o cabo 3 vezes com reset à distância, "não está na plataforma Mobie". Está. Segue reclamação por escrito.

profile-image psmarques
2018-05-25 18:07:13

profile-image psmarques
2018-05-25 09:22:28

so uma ficha em funcionamento

profile-image Lfag
2018-05-17 19:54:38

profile-image Lfag
2018-05-07 19:26:29

Posto já ligado mas fora serviço

profile-image Leoccesar
2018-04-27 13:43:13

Desligado

profile-image Lfag
2018-04-26 19:25:06

Posto substituído mas desligado

profile-image Joel_Machado
2018-04-08 14:40:40

apareceu cartão não autorizado. tentei os 2 cartões (mobi.e e prio várias vezes)

profile-image jtcurto
2018-03-03 15:34:57

profile-image psmarques
2018-02-25 23:36:03

Já se encontra a funcionar. removido a informação.

profile-image psmarques
2018-02-06 15:07:37

Avariado

profile-image pcdefl
2018-02-05 19:58:21

Como alguém já disse, capado de 32 para 16 A, agora em "manutenção". Manutenção é quando funciona. Este posto tem mais tempo de avariado do que a funcionar. Manutenção é a " metáfora" para "eh pá mesmo a 16 ainda usam.isto? Vamos.lá fazer manutenção" Agora em manutenção o consumo é zero. Tá certo.

profile-image pcdefl
2018-02-04 16:08:16

desde há uns dias (qdo ainda funcionava) passaram de 32 A para 16 A. Nas duas mennekes. ptt agora nao são 7 kW, são 3 a 4 kW

profile-image pcdefl
2018-02-04 16:05:21

ontem avariado ++

profile-image pcdefl
2018-02-04 16:04:47

ontem avariado ++, sem ler cartões, a negro, e um cabo pendurado no 1 com um zoe na outra ponta

profile-image CarlosCarvalho
2018-02-04 15:58:05

Avariado. Ecrã desligado. Reportado à mobie

profile-image CarlosCarvalho
2018-01-31 15:27:08

Posto capado a 16A

profile-image CarlosCarvalho
2018-01-29 10:50:57

Posto a funcionar mas capado a 16A monofasicos

profile-image CarlosCarvalho
2018-01-25 11:52:36

A funcionar mas capado a 16A monofasicos.

profile-image Lfag
2018-01-22 19:32:56

Ecran avariado

profile-image CarlosCarvalho
2018-01-12 16:05:22

A funcionar

profile-image mrgns
2018-01-08 20:03:37

22 ou 7.4kw?

profile-image CarlosCarvalho
2017-12-05 19:06:56

A funcionar

profile-image CarlosCarvalho
2017-12-05 19:06:30

A funcionar

profile-image Jccssilva
2017-12-03 22:51:57

A funcionar

profile-image TESLAPT
2017-11-25 16:03:43

Posto Magnum Capa da Prioridade a funcionar.

profile-image CarlosCarvalho
2017-11-20 16:44:26

Infelizmente avariado. O posto dá informação que o mesmo está ocupado sem viaturas em carga.

profile-image CarlosCarvalho
2017-11-20 16:43:03

Infelizmente avariado. O posto informa que há viaturas em carga com o mesmo vazio.

profile-image CarlosCarvalho
2017-11-10 13:15:47

A funcionar

profile-image CarlosCarvalho
2017-11-03 13:48:05

A funcionar

profile-image CarlosCarvalho
2017-10-30 12:07:19

A funcionar devidamente

profile-image CarlosCarvalho
2017-10-28 19:01:22

A funcionar

profile-image pcdefl
2017-10-28 14:42:17

Magnum Crap a funcionar

profile-image CarlosCarvalho
2017-10-25 16:54:23

Avariado de novo. Reportado à mobie e câmara municipal

profile-image CarlosCarvalho
2017-10-21 17:27:05

A funcionar

profile-image CarlosCarvalho
2017-10-20 12:43:42

A funcionar

profile-image CarlosCarvalho
2017-10-18 12:35:42

A funcionar

profile-image CarlosCarvalho
2017-10-17 14:49:07

Infelizmente de novo avariado

profile-image CarlosCarvalho
2017-10-12 12:07:28

A funcionar

profile-image CarlosCarvalho
2017-10-06 11:56:28

Outra vez a funcionar. Votos que se mantenha.

profile-image pcdefl
2017-09-29 16:57:17

ecrã não mostra informação, tem "ruído branco / cinzento" no LCD

profile-image CarlosCarvalho
2017-09-25 17:34:16

A funcionar devidamente.

profile-image Selene
2017-09-17 09:50:58

Já está operacional

profile-image CarlosCarvalho
2017-09-08 11:57:48

Avariado com erro de comunicação

profile-image CarlosCarvalho
2017-09-08 11:50:23

Mais uma vez avariado.

profile-image CarlosCarvalho
2017-08-30 12:40:10

A funcionar.

profile-image CarlosCarvalho
2017-08-24 14:59:31

Finalmente a funcionar de novo

profile-image luispt
2017-08-07 16:15:08

Parei lá ontem e tentei carregar, mas sem sucesso. Dava o posto 2 ocupado (sem ninguém usar) e o posto 1 livre, tentei no posto 1, lê o cartão, pede para ligar o cabo, mas quando é para iniciar a carga dá erro de comunicação. Liguei para a Mobie a reportar a situação, disseram -me que não conseguem comunicar com o posto e iriam reportar a avaria....enfim, mais do mesmo

profile-image CarlosCarvalho
2017-07-29 17:29:55

Posto avariado em loop com a mensagem ler dados de cartão sem nenhum cartão colocado próximo.

profile-image cjaleco
2017-07-21 19:39:46

Totalmente operacional

profile-image CarlosCarvalho
2017-07-16 23:26:46

Posto de carregamento sem funcionar. Dá erros de comunicação e bloqueia.

profile-image pcdefl
2017-07-09 21:57:20

1 diz ocupado e está livre. 2 diz livre e se ligado dá erro e nao carrega. Nao lê todos os cartões, diz inválido em cartões válidos. Posto novo mais tempo avariado que usado?

profile-image CarlosCarvalho
2017-07-09 10:28:29

Posto continual inoperacional com erro de comunicação.

profile-image CarlosCarvalho
2017-07-08 16:53:26

Posto inoperacional. Erro de comunicação.

profile-image CarlosCarvalho
2017-07-04 11:37:16

A funcionar devidamente

profile-image CarlosCarvalho
2017-07-02 12:49:27

A funcionar. Nova carga sem problemas na tomada 1.

profile-image CarlosCarvalho
2017-07-01 17:14:25

Todos os postos a funcionar devidamente.

profile-image Selene
2017-06-26 17:13:40

Continua com o mesmo problema de leitura do cartão...

profile-image pcdefl
2017-06-25 13:43:20

Não lê cartão, nao inicia carga, experimentei com meu e outro da minha mulher, não leu nenhum. Eng: doesn't read card, can not start charge

profile-image pcdefl
2017-06-15 00:48:59

Há algo incoerente: a etiqueta do posto diz 22 kW, o posto debita 32 A monofase ~7 kW

profile-image cjaleco
2017-06-14 18:39:04

Em funcionamento

profile-image PauloMurtinheira
2017-06-14 16:45:40

2017/06/14 15H40m A funcionar corretamente!!

profile-image Selene
2017-06-10 23:02:31

Continua o papel afixado no posto

profile-image pcdefl
2017-06-07 19:47:32

Continua off, mas agora tem um aviso. Não há previsão da disponibilidade. O aviso que lá está parece de qualidade, aspecto de definitivo: tão cedo não haverá carregador disponível? É uma interpretação.

profile-image pcdefl
2017-06-06 21:35:39

Email para ambiente@cm-arruda.pt - Posto de carga de veículo eléctrico, Arruda dos Vinhos - inaugurado e desligado, porquê? - Boa tarde, Foi ontem inaugurado um posto de carga de veículo eléctrico em Arruda dos Vinhos. Foi inaugurado e foi desligado: hoje de manhã o referido posto estava desligado. E desligado continua hoje de tarde. 1. Podem informar quando será ligado o posto de carga? 2. Podemos sugerir que em vez de monofásico (7 kW) passem o posto para trifásico (22 kW)? Em termos de desempenho passa a ser 3 vezes melhor, e uma forma muito mais inteligente e interessante de mostrar o desenvolvimento de Arruda dos Vinhos. Torres Vedras, "aqui ao lado", e a Ericeira instalaram 22 kW, muito mais interessante. Obrigado, cumprimentos

profile-image luispt
2017-06-06 15:19:18

Acabei de parar lá e o posto está totalmente desligado

profile-image pcdefl
2017-06-06 11:09:55

Ligado para a inauguração de ontem? Hoje de manhã completamente desligado! Eleições? Não!! --- Eng: Not working today morning.