NOTAS

Hospital Infante D, Pedro/ Universidade; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central
2. Seleccionar a opção "Carregamento"
3. Indicar o número do ponto mais próximo ao veículo
4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image AlexandreLouro
2019-11-01 17:44:33

profile-image renateves
2019-09-14 12:26:46

Tomada CEE queimou de tanto (ab)uso

profile-image RJSC
2019-08-03 15:35:52

Posto central avariado. Tomada 3 (CEE) tem corrente.

profile-image RJSC
2019-08-03 15:34:14

Posto Central com ecrã desligado, mas na tomada 3 (CEE) tem corrente.

profile-image AlexandreLouro
2019-06-14 13:47:36

Ecrã avariado/posto desligado

profile-image AmaliaMiranda
2019-04-03 11:35:43

Ficha 4 não funciona

profile-image renateves
2019-04-02 12:18:33

Menekes indisponíveis (vermelho)

profile-image Edge1974
2019-03-16 17:07:15

Ficha 2 e 4 não funcionam! Ligar para a MOBI.E nada resolve!!!

profile-image civic
2018-10-18 18:33:55

Ficha 4 não funciona (Menekes)

profile-image ktmracer
2018-10-05 23:56:39

posto funcional!! carga só 3.6kw

profile-image Pavlolen
2018-10-04 09:42:34

cartao invalido

profile-image mruas
2018-09-28 22:43:00

postos com fichas mennekes funcionais.

profile-image Lfag
2018-09-08 18:54:48

profile-image civic
2018-08-08 15:37:14

Fichas CE indisponíveis e as Menekes ocupadas todo o dia com os mesmos carros, civismo é preciso.

profile-image RJSC
2018-07-13 20:33:51

Ficha CEE 1 desligada, ficha CEE 3 com ligação direta.

profile-image renateves
2018-07-04 23:51:56

Porta 2 a vermelho. Problema com o Zoe do costume! Cee a começar a precisar de manutenção /descanso. Começa a ter folga e a dar faísca com mau contacto. Espreitando dá para ver o chamusco marcado num dos pinos. A ter cuidado...faz falta mais um posto, começam a ser muitos clientes por esta banda.

profile-image jfr2006
2018-06-07 15:45:18

profile-image jfr2006
2018-06-07 13:59:20

todas as tomadas funcionam

profile-image jfr2006
2018-06-07 13:59:20

profile-image AlexandreLouro
2018-05-18 09:28:13

profile-image Pavlolen
2018-04-10 21:15:02

O visor está preto.

profile-image renateves
2018-03-25 19:27:33

Posto atualizado. Já não é preciso código. Já está online, porque recebi email do final de carregamento.

profile-image renateves
2018-03-25 19:25:36

profile-image Pavlolen
2018-03-25 12:06:20

profile-image NoslenZurc
2018-02-06 11:45:26

Tomada Menekes No 2 fora de serviço

profile-image renateves
2018-01-28 18:31:53

Tomadas Menekes a vermelho. Renault Zoe cinzento anda a impedir a operacionalidade do posto!!

profile-image Ni
2018-01-08 20:17:02

Acabei de ver no posto 2 um carregamento na tomada Mennekes

profile-image Ni
2017-12-20 13:00:01

Tomada 4 também não funciona. Não tem tomadas Mennekes a funcionar

profile-image jocadime
2017-10-17 21:51:55

Apenas tomada 4 a funcionar

profile-image jocadime
2017-10-05 15:21:12

CEE inoperacional, Mennekes ok

profile-image Nunotolo980
2017-09-27 20:19:51

2 mennekes a funcionar, CEE nao testei

profile-image renateves
2017-09-09 13:06:21

Não lê o cartão.

profile-image Joaopaiva
2017-08-07 12:41:38

só a menekes a funcionar

profile-image renateves
2017-06-21 10:47:45

Ontem há noite estava desligado. Os postos não tinham qualquer luz.

profile-image renateves
2017-06-18 23:43:19

Apenas a CEE está verde. As duas menekes a vermelho!! Como é possível!?

profile-image jfr2006
2017-06-03 13:32:31

A funcionar

profile-image renateves
2017-05-30 00:27:01

Mensagem no visor:"Fora de serviço ".

profile-image jocadime
2017-05-25 12:46:39

Tudo ok menos a tomada 1(CEE)

profile-image jocadime
2017-05-16 16:39:43

Apenas uma tomada (4) a funcionar

profile-image renateves
2017-04-30 14:07:05

Uma das menekes (posto 2) ultimamente tem estado com luz vermelha!!

profile-image jfr2006
2017-04-20 12:33:15

Menekes a funcionar

profile-image jfr2006
2017-02-24 13:55:05

Confirmo. Tudo a funcionar

profile-image renateves
2017-02-23 14:38:46

Operacional. Finalmente.

profile-image jfr2006
2017-02-08 12:30:38

Continua fora de serviço :(

profile-image jbdigit
2017-02-05 04:14:10

Mantém-se o fora de serviço. Mobi.e não conseguiu fazer nada

profile-image renateves
2017-02-01 15:11:38

Mensagem no visor: "Fora de serviço"

profile-image renateves
2017-01-27 21:12:15

Encontra-se bloqueado com a mensagem "Starting... " no ecrã

profile-image renateves
2017-01-11 11:29:00

Todas as portas menekes funcionais. Apenas a porta 1 (CEE) é que está inoperacional.

profile-image RJSC
2016-11-25 11:12:02

Apenas a tomada CEE 3 em funcionamento.

profile-image Pavlolen
2016-09-12 23:13:58

Todos lures Verde, ma's post central no funcione

profile-image ogadiv
2016-05-01 20:50:25

Operacional

profile-image Mottaion
2016-04-17 23:05:35

Infelizmente não é novidade

profile-image jorgepleal
2016-04-07 17:25:09

Carregou 3 horas e desligou-se. Maquina não dá sinais de vida.

profile-image VETL
2015-12-05 14:06:20

Tudo verde ontem

profile-image RJSC
2014-11-24 23:40:21

Tomada 1 (CEE) com falhas intermitentes. Tomadas 2 (Mennekes), 3 (CEE), 4 (Mennekes) funcionais.

profile-image RJSC
2014-11-20 23:07:29

Tomada 1 (CEE) com falhas intermitentes, Tomada 2 (Mennekes) avariada

profile-image RJSC
2014-11-17 21:20:31

Tomada 2 (Mennekes) avariada (17/11/2014)

profile-image RJSC
2014-11-17 18:40:27

Tomada 2 (Mennekes) avariada (17/11/2014)

profile-image VETL
2013-12-31 21:50:06

Com sombrinha das árvores quando está solzinho!!

profile-image nmh
2013-08-08 15:13:50

Com sinal de proibido parar ou estacionar excepto veículos elétricos. 4 tomadas ok.

profile-image Sergio_Relvas_NovaEnergia
2011-10-20 20:30:42

GPS: 40.633773,-8.656481 (googlemaps) Local: Parque de estacionamento entre a universidade e o hospital. Ao lado do bar \"Autocarro bar\".