Punto de recarga MOBI.E - LSB-00033

Rua Polo Norte 10623, 2715-311 Lisbon, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - El 28-09-2011 a las 13:29

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0
    Registrarte para valorar el punto,
    o si ya lo estás debes Identificarte

    Origen energía: Origen desconocido

    Último estado conocido: No funciona

    INDICACIONES

    Localização: Rua do Pólo Norte Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

    4 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Marcar o PIN
    3. Seleccionar a opção (1) "Carregamento"
    4. Indicar o número do ponto mais próximo ao veículo
    5. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Se desconoce

    24h

    -

    INFORMACIÓN DE CONTACTO

    Registrarte para poder ver los datos de contacto, o si ya lo estás debes Identificarte
    • Compartir en:

    COMENTARIOS (45)

    Registrarte para poder opinar, o si ya lo estás debes Identificarte
    profile image

    Rtripa El 19-10-2017 a las 21:13

    Nenhum posto operacional. O 1 está verde mas não inicia carga.

    No funciona

    profile image

    pferreir El 14-09-2017 a las 18:15

    Tomada 2 não funciona

    Algunos enchufes no funcionan

    profile image

    Baafonso El 09-09-2017 a las 11:52

    Mais uma vez, apenas o 3 a funcionar...

    Algunos enchufes no funcionan

    profile image

    jtcurto El 30-08-2017 a las 17:44

    2 e 3 com carros a carregar tomada 4 indisponivel.

    Algunos enchufes no funcionan

    profile image

    Volt El 31-07-2017 a las 19:19

    Testei os três postos mennekes. Só funcionou o do meio (posto 3). O posto da ficha CEE azul estava disponível mas não experimentei.

    Algunos enchufes no funcionan

    profile image

    kode El 29-07-2017 a las 19:58

    posto 3 a funcionar

    Algunos enchufes no funcionan

    profile image

    Baafonso El 01-07-2017 a las 22:34

    Apenas funciona o posto 3

    Algunos enchufes no funcionan

    profile image

    Yuewang El 12-06-2017 a las 14:31

    CEE not working

    Algunos enchufes no funcionan

    profile image

    ruicarlov El 12-05-2017 a las 00:00

    Carreguei no posto 3 (Mennekes) e posto 1 também estava verde.

    Algunos enchufes no funcionan

    profile image

    Chuckpt El 02-04-2017 a las 14:15

    Todos avariados, excepto posto 3 onde estava ligado um birol.

    Algunos enchufes no funcionan

    profile image

    Cartolas El 11-03-2017 a las 11:36

    Mennekes 3 Ok ||| As restantes tomadas não estão a funcionar.Lugar ocupado com frequência por um Renault Twizy que finge estar a carregar ligando um cabo às tomadas...

    Algunos enchufes no funcionan

    profile image

    PauloT El 09-03-2017 a las 18:00

    1 tomada meneke não funciona, de resto tudo a funcionar...

    Algunos enchufes no funcionan

    profile image

    PauloP El 05-02-2017 a las 11:12

    Só duas das menekes a funcionar.

    Algunos enchufes no funcionan

    profile image

    Fil El 13-01-2017 a las 19:03

    A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização. Só a tomada 4 não funciona. A tampa da cee foi reparada.

    Algunos enchufes no funcionan

    profile image

    Manuela El 07-01-2017 a las 22:27

    Mennekes 2 e 3 ok.

    Funcionando

    profile image

    Rtripa El 05-01-2017 a las 22:30

    Postos 1,2 e 3 Ok. 4 vermelho.

    Algunos enchufes no funcionan

    profile image

    Cartolas El 03-10-2016 a las 13:47

    CEE-1 nok ||| mennekes-2 ok ||| mennekes-3 só carrega alguns carros, noutros desliga após 2 minutos ||| mennekes-4 nok

    Algunos enchufes no funcionan

    profile image

    cedric1054 El 29-09-2016 a las 13:41

    It doens't work for CEE

    No funciona

    profile image

    Cartolas El 22-07-2016 a las 10:52

    Hoje só funciona o posto 2 (mennekes). O posto 4 (mennekes) apresenta a mensagem "indisponível". O posto 3 (mennekes) inicia o processo de carga, não transfere corrente, e após 2 min desliga.A porta da ficha do posto 1 (CEE) não fecha.

    Algunos enchufes no funcionan

    profile image

    Cartolas El 22-07-2016 a las 10:52

    Hoje só funciona o posto 2 (mennekes). O posto 4 (mennekes) apresenta a mensagem "indisponível". O posto 3 (mennekes) inicia o processo de carga, não transfere corrente, e após 2 min desliga.A porta da ficha do posto 1 (CEE) não fecha.

    profile image

    Fil El 08-07-2016 a las 00:31

    Só a cee (tomada 1) não funciona, a tampa não fecha. As três mennekes estão funcionais.

    Algunos enchufes no funcionan

    profile image

    Carlos3louro El 18-06-2016 a las 20:48

    A funcionar a 100% apenas a tomada N°2 (mennekes)A tomada N°3 e N°4 não funcionam

    Algunos enchufes no funcionan

    profile image

    fmogas El 14-06-2016 a las 19:54

    Menekes 3 não funciona.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 10-06-2016 a las 21:07

    Posto bloqueado em "starting"!

    No funciona

    profile image

    santana El 04-06-2016 a las 00:52

    Menekes 3 funciona.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 12-05-2016 a las 23:19

    Mennekes 2 OK.

    Algunos enchufes no funcionan

    profile image

    santana El 29-04-2016 a las 23:46

    Posto 4 ok

    Algunos enchufes no funcionan

    profile image

    Tiago_Delgado El 16-02-2016 a las 14:13

    Tomada de três pinos e ponto 3 mennekes não funcionam 16 Fev 2016

    Algunos enchufes no funcionan

    profile image

    Tiago_Delgado El 06-02-2016 a las 12:34

    Posto numero 3 (mennekes) não funciona. 05 Fev 2016

    Algunos enchufes no funcionan

    profile image

    CrazyNuts El 26-01-2016 a las 09:24

    Posto CEE não funciona.Postos Mennekes OK.

    Algunos enchufes no funcionan

    profile image

    Fil El 08-12-2015 a las 01:31

    Só a tomada 3 (mennekes) é que não funciona (está desligada), de resto tudo funcional.

    Algunos enchufes no funcionan

    profile image

    Fil El 11-11-2015 a las 23:31

    Já está tudo funcional outra vez.

    Funcionando

    profile image

    ruicarlov El 08-11-2015 a las 16:17

    Ontem dia 7/11/15, todas as tomadas estavam com luz vermelha.

    No funciona

    profile image

    jpgoncalves2 El 03-11-2015 a las 14:16

    Carregamento OK , na tomada 4 , em 02/11!

    Funcionando

    profile image

    Rmartinbs El 03-11-2015 a las 11:00

    carregamento OK 31/10

    Funcionando

    profile image

    Fil El 29-10-2015 a las 00:30

    Hoje estavam todos funcionais, quero acreditar que fizeram as devidas alterações.

    Funcionando

    profile image

    Fil El 20-10-2015 a las 23:20

    Só o posto 3 não funciona, o resto está tudo funcional.

    Algunos enchufes no funcionan

    profile image

    zeuz El 21-07-2015 a las 19:11

    Posto 1 (CEE) e Posto 3 (mennekes) estão ligados no mesmo diferencial, logo não podem ser usados em conjunto.

    Posto 3 (mennekes) desactivado para manter operacional o Posto 1 (CEE) para quem necessite mesmo deste posto.

    Algunos enchufes no funcionan

    profile image

    zeuz El 21-07-2015 a las 15:52

    Posto foi abaixo com uma Vectrix, definida para carregar a 500w, e um smart ED a carregar ao mesmo tempo...

    No funciona

    profile image

    zeuz El 20-07-2015 a las 16:06

    Tomada CEE com portinhola de metal um pouco frouxa (usar algo para fixar e assim iniciar o carregamento).

    Funcionando

    profile image

    Fil El 01-07-2015 a las 19:42

    Tudo 5 estrelas.

    Funcionando

    profile image

    Fil El 11-06-2015 a las 20:31

    Já está tudo a 100%. Tem 3 mennekes e uma cee (posto 1).

    Funcionando

    profile image

    jprates El 28-02-2015 a las 21:25

    Posto #2 (Mennekes) completamente vandalizado, roubaram o miolo da torre!Posto #3 (Mennekes) operacional.Status a 2015-02-28.

    Algunos enchufes no funcionan

    profile image

    Fil El 10-02-2015 a las 00:40

    A única tomada que funciona é uma mennekes, tudo o resto está indisponível.

    Algunos enchufes no funcionan

    profile image

    Tiago_Delgado El 11-04-2013 a las 16:48

    A funcionar dia 07-04-2013