Punto de recarga MOBI.E - CBR-00005

R. Miguel Bombarda 105, 3030 Coimbra, Portugal

Introducido por: pafi - 11-01-2012 23:21:01

         4.0 (6 valoraciones)
    5 estrellas
    4
    4 estrellas
    0
    3 estrellas
    1
    2 estrellas
    0
    1 estrella
    1

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    localizado no Pólo II da Universidade de Coimbra. Potência 3,68kW Normal

    4 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (27)


    profile image

    garzak 07-10-2018 16:44:07

    Funcionando
    charge-ok

    profile image

    jfr2006 06-10-2018 12:18:17

    Funcionando
    charge-ok

    Posto reparado com 3 tomadas menekes, todas a funcionar bem. Tomada CEE será substituída quando aumentarem a potência para poderem funcionar as 4 tomadas em simultâneo.


    profile image

    jfr2006 01-06-2018 10:49:26

    No funciona ningún enchufe
    charge-no

    tudo off


    profile image

    jorgebulha 16-04-2018 13:41:09

    Funcionando
    charge-ok

    tudo a funcionar


    profile image

    jorgebulha 07-04-2018 15:27:03

    Funcionando
    charge-ok

    todas as tomadas a funcionar


    profile image

    jfr2006 23-03-2018 20:21:14

    Funcionando
    charge-ok

    Todas as tomadas a funcionar.


    profile image

    Atavares 09-08-2017 19:17:21

    Algunos enchufes no funcionan

    só a CEE a funcionar


    profile image

    jorgebulha 19-05-2017 21:51:16

    Algunos enchufes no funcionan

    Só a CEE a funcionar


    profile image

    jfr2006 14-02-2017 12:22:08

    Algunos enchufes no funcionan

    Apenas a Menekes 3 a funcionar


    profile image

    tbaptista 18-11-2016 10:31:42

    Algunos enchufes no funcionan

    Tomada 3 a funcionar.


    profile image

    ricardot 15-11-2016 17:56:11

    Algunos enchufes no funcionan

    Apenas tomada 1 CEE funciona


    profile image

    tbaptista 04-11-2016 14:39:24

    Algunos enchufes no funcionan

    Tomada 4 indisponível.


    profile image

    jorgebulha 08-10-2016 15:54:57

    Funcionando

    Todas as tomadas a funcionar, 3 Mennekes e 1 CEE


    profile image

    ricardot 28-09-2016 20:01:08

    Algunos enchufes no funcionan

    3 Mennekes não funciona 1 CEE a funcionar

    Tem estado assim nos últimos meses tirando a altura do encontro em Coimbra


    profile image

    jpoliveira 22-09-2016 21:19:03

    No funciona ningún enchufe

    O posto está desativado.


    profile image

    ricardot 09-06-2016 11:38:49

    Algunos enchufes no funcionan

    Apenas o posto 1 CEE funciona.


    profile image

    pnunes 01-06-2016 21:30:39

    Funcionando

    Todas tomadas a funcionar, algumas com condicionantes


    profile image

    rimsilva 23-05-2016 11:50:34

    Funcionando

    Estive a carregar 5h no dia 20.05 no menneke 2 sem qualquer problema.


    profile image

    ricardot 05-05-2016 22:54:21

    Todos os Mennekes estão avariados .Nos CEEs a tampas não trancam. Convém levarem um rolo de fita ou qualquer coisa para fechar a tampa


    profile image

    ricardot 01-02-2016 00:52:11

    Algunos enchufes no funcionan

    Voltou ao funcionamento normal um Mennekes avariado , o resto ok!!


    profile image

    ricardot 23-01-2016 18:12:45

    No funciona ningún enchufe

    Ponto desligado


    profile image

    ricardot 22-01-2016 14:31:48

    Posto desligado


    profile image

    ricardot 18-11-2015 16:10:27

    Algunos enchufes no funcionan

    Na semana passada o posto estava estava completamente desligado.Hoje apresenta no monitor "starting...." e não avança daqui.


    profile image

    ricardot 07-07-2015 14:34:54

    Algunos enchufes no funcionan

    Posto 4 a funcionar Posto 2 não funciona


    profile image

    apr_cbr 22-04-2015 00:43:41

    Algunos enchufes no funcionan

    Pelo menos o posto 4 está indisponivel


    profile image

    ricardot 20-04-2015 16:36:36

    Funcionando

    Posto 2 funciona


    profile image

    apr_cbr 16-11-2014 19:40:45

    Algunos enchufes no funcionan

    Posto 1 - tomada cee funciona mas faz barulho e contabilizou um consumo de energia anormalposto 4 - indisponivel

    Rstantes postos testados estao OK