NOTAS

Posto de Combustivel da Prio Energy, EN 8

INSTRUCCIONES DE USO

Duas tomadas Type 2 MENNEKES, até 22kW.
Passar o Cartão MOBI.E e ligar o cabo.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image underkaos
2019-09-22 15:01:35

A funcionar mas a pagar e bem mas n se sabe bem quanto , sem sombra para o carro

profile-image MarcoPBPereira
2019-09-03 11:48:00

Tomada 2 funciona

profile-image BrunoAlmeida
2019-08-13 17:27:07

tomada 1 ok

profile-image BrunoAlmeida
2019-08-13 13:22:21

local marcada, sem sombra, tomada 2 avariada

profile-image Rs86
2019-08-03 22:13:26

Só tem 1 tomada a funcionar. Situação reportada à mobie

profile-image ososoft
2019-07-18 19:02:27

profile-image ososoft
2019-07-18 10:50:12

2. puntos de carga de Mobi.e para activar con la tarjeta de Mobi.e Todo perfecto

profile-image CJ
2019-06-20 15:56:54

silinhu, está enganado. o posto esta cá e a funcionar corretamente. está a frente.

profile-image silinhu
2019-06-04 16:03:29

vergonha total... retiraram o ponto para por umas máquinas de lavar roupa!!!

profile-image martita
2019-05-25 16:49:31

Ponto funcional. Ambas as tomadas.

profile-image NSaraiva
2019-05-18 13:11:14

Completamente removido

profile-image Cp7
2019-05-12 16:56:35

ok.

profile-image JorgeTorresPT
2019-05-12 12:47:37

a funcionar

profile-image Joel_Machado
2019-05-04 10:30:25

ok

profile-image setheus
2019-05-01 13:20:51

Espetaculo

profile-image Kederin
2019-03-23 20:42:13

Só carrega com 11.4kW mas funciona

profile-image PDomingues
2019-03-21 01:01:46

profile-image Joel_Machado
2019-03-17 12:31:21

as 2 tomadas estão OK

profile-image dgalv
2019-03-10 15:59:56

A funcionar

profile-image Joel_Machado
2019-02-17 17:03:38

ok

profile-image BrunoAlves
2019-02-10 15:27:10

A funcionar perfeitamente, lugares bem marcados e com excelente localização (perto da muralha mas longe o suficiente para não ser apetecível aos fumarolas)

profile-image NSaraiva
2019-02-07 13:30:16

Só carregou a 3,65kw

profile-image Skymix
2018-12-27 19:17:04

a funcionar

profile-image CJ
2018-12-06 10:11:15

profile-image fandaeu
2018-11-19 08:40:49

sockets 1 and 2 are charging 7kw on Ioniq

profile-image silinhu
2018-10-30 17:20:20

a funcionar bem com cartão mobie.e *****

profile-image Chegachaves
2018-10-19 19:53:15

profile-image Rmartinbs
2018-10-06 13:33:45

Cartao Mobie não liga, só cartão Prio

profile-image AnaRosario
2018-09-30 20:07:47

a trabalhar perfeitamente

profile-image Joel_Machado
2018-09-22 14:50:03

ok

profile-image Fil
2018-09-13 15:33:34

Tudo a 100%.

profile-image Sergiopaulo
2018-09-05 15:24:23

Posto OK

profile-image Guilherm
2018-08-29 16:46:48

funcional!

profile-image JMHenriques
2018-08-26 19:19:52

profile-image BVG
2018-08-17 17:05:38

Tudo a bombar! Obrigado Prio ????

profile-image MiguelAmorim
2018-08-12 23:56:30

Working fine, both plugs.

profile-image setheus
2018-08-11 19:40:24

profile-image setheus
2018-08-11 18:55:45

profile-image misturadexemplos
2018-08-06 06:44:50

profile-image misturadexemplos
2018-08-06 03:42:38

Lado direito deu erro

profile-image Pulsar
2018-07-29 11:22:29

profile-image Pulsar
2018-07-29 11:03:01

Só funciona com cartão Prio, mobie dá inválido.

profile-image misturadexemplos
2018-07-27 12:53:10

profile-image misturadexemplos
2018-07-27 09:55:23

A funcionar perfeitamente :)

profile-image Joel_Machado
2018-07-26 16:17:40

Ok

profile-image Joel_Machado
2018-07-21 20:39:26

Lê cartão mobile.e mas não lê o da prio

profile-image stirol
2018-07-21 16:34:15

22kw for one car. When charging two cars reduces to 11kw

profile-image tazeredo123
2018-07-21 00:12:10

Funciona muito bem 22kw para os carros que são compatíveis

profile-image HellMaster
2018-07-18 14:57:12

profile-image HellMaster
2018-07-18 14:56:40

profile-image Joel_Machado
2018-07-15 01:44:27

Ok

profile-image ccastine
2018-07-09 20:44:07

cartao invalido

profile-image jpgoncalves2
2018-07-07 12:39:59

Não reconhece nenhum cartão

profile-image Joel_Machado
2018-06-23 19:11:33

ok

profile-image Sergiopaulo
2018-06-22 15:21:14

2 tomadas OK

profile-image Pulsar
2018-05-21 11:52:53

Funciona nas duas tomadas. Parece ser de 22kW.

profile-image Pulsar
2018-05-20 19:31:07

profile-image Pulsar
2018-05-20 17:48:24

profile-image mouradlah
2018-05-16 20:27:00

matou a tartaruga????

profile-image Rmartinbs
2018-05-15 18:49:08

profile-image Joel_Machado
2018-05-13 19:36:06

posto novo da efimob.com simples, fácil, rápido e parece mais robusto que os outros

profile-image wolftec
2018-05-12 17:25:27

novo posto a funcionar

profile-image Manuela
2018-05-12 14:04:35

profile-image Manuela
2018-05-12 14:04:18

profile-image CJ
2018-05-07 09:07:55

posto trocado e ligado. só ainda não testei.

profile-image wolftec
2018-04-15 16:51:00

Posto danificado e vandalizado. nada funcuona

profile-image Fil
2017-07-20 19:30:19

Desligado

profile-image Tfpbox
2017-02-05 21:07:21

Desligado.....

profile-image alvesnmg
2016-12-09 16:22:43

Posto não funciona. Quadro eléctrico do posto de abastecimento está a funcionar e reportei telefonicamente à rede mobi.e.

profile-image ultra
2016-09-24 23:18:37

A primeira aventura foi o écran que funciona de forma horrível. Depois o posto 2 até mede medo... da aviso de temp da bat durante 2 seg depois fica em "verificar ligações". O azul, carregou 1% e enganou-me bem. Passei a tarde em óbidos a pensar q de volta a Lisboa estava tratado mas de noite, descobri q o posto n dá.... tentei no 1 mais uma mão cheia de vezes e nunca mais andou, q está a andar e nada! Está para esquecer! Valeu um amigo em óbidos com aquela tomada de salvação

profile-image keeplisted
2016-08-23 21:58:56

Consegui carregar com alguma dificuldade no posto 2. O ecrã está abaulado para fora, pressionando para dentro com cuidado sem o danificar todos os dígitos funcionam.

profile-image Beme83
2016-08-18 12:49:11

Ligado mas tecla 0 nao funciona. Talvez funcione com alteração de pin

profile-image jrochate
2016-04-24 20:52:19

posto em baixo. ecrã desligado e luzes laterais desligadas.

profile-image Baafonso
2016-04-16 19:53:39

Posto desligado.

profile-image Rmartinbs
2016-02-20 09:40:14

Menekes ok, mas so tem uma menekes

profile-image dgalv
2016-01-23 21:25:01

A funcionar as duas tomadas. Estão mais dois lugares marcados e sinalizados mas sem posto. Será para expandir e aumentar para 4 tomadas?

profile-image orlando
2015-12-29 18:21:58

Ecrã em pleno funcionamento

profile-image joaocfgoncalves
2015-08-16 02:19:57

Posto ok

profile-image joaocfgoncalves
2015-08-16 02:19:39

profile-image joaocfgoncalves
2015-08-15 19:20:27

mennekes operacional.

profile-image Fil
2014-10-25 04:18:42

A funcionar. O visor continua avariado, durante o dia é difícil ver alguma coisa, mas à noite percebe-se, apesar de estar intermitente. O posto é o da foto, tem apenas uma mennekes e uma cee.

profile-image Joel_Machado
2014-03-15 21:47:33

hoje carreguei lá mas atenção que o visor está estragado. tem de se fazer tudo a imaginar... marcar código > Ok > escolher posto > OK > 1 > OK

profile-image Joel_Machado
2013-04-14 18:55:33

14-04-2013 está bom