NOTAS

Palácio da Justiça 2 x 7pin; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image ultra
2019-05-31 22:52:09

na 1 n detecta veículo, insisti no encaixe sem sucesso

profile-image ultra
2019-05-13 08:18:04

indicação tomada fora de serviço

profile-image Lourencoortigao
2019-04-10 10:49:20

profile-image ultra
2019-04-07 20:05:02

fila de carros, 40 min cada 1 (23:00)

profile-image ultra
2019-03-24 18:03:53

paragem rápida para usar 22kwh antes de viagem média. claro q estavam 2 carros a trancar a tomada com carros cheios. Híbridos carregam em 10 min e ficam cá o dia todo. carros q carregam ao máximo de 3.68 a ocupar a de 22kw... fonix.... era pedir reboque... fiquei a tranca-los 20 min q deu quase 50km. o cabo é grande... o civismo é q n

profile-image ultra
2019-03-23 01:56:28

22 é uma maravilha. até aos 80% num instante.

profile-image t3lmo
2019-03-12 13:06:09

2x 22kW a funcionar

profile-image dsilva18
2019-03-02 11:08:51

Não lê cartão mobi.e nem prio

profile-image dave
2019-01-22 08:01:02

não funciona . com poucos postos de abastecimentos na área de Lisboa e ainda por cima muitos deles não funcionam.

profile-image Lfag
2019-01-18 19:11:59

Desligado

profile-image PetrolEd
2019-01-16 20:22:22

A funcionar

profile-image PetrolEd
2019-01-07 19:25:32

Desligado

profile-image joaojulio
2018-12-16 12:47:17

ainda desligado. ao ligar para a mobi.e dizem que vai estar em testes até dia 21

profile-image rmrbaptista
2018-12-08 12:32:18

Desligado

profile-image dsilva18
2018-10-19 01:12:40

profile-image jtcurto
2018-09-28 13:06:29

profile-image Santisabel
2018-08-07 00:54:37

tomada 1 não funcionam

profile-image shaques
2018-07-29 13:22:18

Apesar de no site da mobi.e aparentar estar tudo bem, a tomada 1 não está a funcionar.

profile-image Rafadias
2018-07-28 00:08:08

profile-image Cartolas
2018-07-24 10:53:53

Mennekes 1 não funciona.

profile-image dsilva18
2018-07-01 09:01:17

profile-image Chinita2016
2018-06-06 19:18:55

profile-image Huginn
2018-05-15 09:32:40

Tomada 2 a funcionar

profile-image Nimumo
2018-05-10 23:37:17

Tomada do posto 1 continua a não funcionar. Tomada do posto 2 em funcionamento.

profile-image dsilva18
2018-04-09 22:45:40

Tomada 1 desligada

profile-image ruicarlov
2018-04-07 11:57:12

Tomada 2 ok. tomada 1 off

profile-image dsilva18
2018-04-02 19:34:34

As 2 tomadas avariadas

profile-image jpgoncalves2
2018-03-27 15:43:13

profile-image medlana
2018-03-27 14:00:03

Posto 2 não funciona com o zoe

profile-image Chinita2016
2018-03-14 21:40:59

Ok no posto 2

profile-image shaques
2018-03-06 08:02:59

profile-image Chinita2016
2018-03-02 14:35:39

2 ok 1 está vermelho! OFF

profile-image danielsoaresleal
2018-01-26 10:24:53

Tomada 2 ok, tomada 1 indisponível!

profile-image jpgoncalves2
2018-01-23 20:25:51

Tomada 2 ok; 1 continua indisponível

profile-image ruicarlov
2018-01-02 13:02:26

Tomada 2 a funcionar. Tomada 1 indisponível

profile-image JorgeAlves
2017-12-19 17:40:01

Visor desligado.

profile-image MRSantos
2017-12-07 11:24:15

Posto 2 a funcionar.

profile-image ruicarlov
2017-11-26 20:16:48

Hoje estava ON.

profile-image MRSantos
2017-11-23 10:53:38

ecrã totalmente preto. Talvez amanhã já dê

profile-image marialeitao
2017-11-19 19:39:39

Hoje estava tudo verde e ecrã em "Passe cartão"

profile-image ultra
2017-10-22 21:53:35

continua morto

profile-image Chinita2016
2017-10-04 15:07:13

Desligado

profile-image Chinita2016
2017-08-09 22:50:47

Ok

profile-image t3lmo
2017-08-09 22:31:41

Manutenção já realizada

profile-image Fira
2017-06-07 21:20:16

acabei de carregar lá o meu carro mennekes a funcionar

profile-image afigueirinha
2017-06-06 00:48:16

Ontem passei por lá e estava um BMW i3 a carregar, pelo menos tomada Mennekes estava operacional.

profile-image CarlosCarvalho
2017-04-13 16:28:08

Não carrega

profile-image Chinita2016
2017-04-11 15:11:59

Cee não passa carga

profile-image Strat
2016-12-14 17:53:05

Menekkes não passa carga. Faz o procedimento todo com o cartão, apesar do écran queimado, fica luz azul e desliga logo de seguida. Mobi-e informada.

profile-image ultra
2016-11-08 01:16:55

Penso que a CEE anda a interromper passado pouco tempo de iniciar, com muita frequência, qd a mennekes está ocupada, há somente uma % de se chegar ao carro e ele ter ficado realmente a carregar muito tempo. a tampa está toda desfeita por dentro (nas molas). Este parque precisa de mais tomadas!

profile-image PMARTINS
2016-08-19 08:32:29

Mennekers a funcionar, mas o ecrã apenas mostra metade. Parte queimado

profile-image ultra
2016-07-07 14:56:32

O arranjo da CEE foi de pouca dura, fui ao almoço ver se estava completo, estava tampa aberta. Voltámos aos paus enfiados na tampa. Funciona mas os paus saltam e interrompe a carga

profile-image ultra
2016-07-04 11:53:30

Aconteceu uma vez na CEE mas na Mennekes já foram 3: às vezes chega-se ao carro para descobrir que parou carregamento a meio (ou quase no fim) e o cabo está trancado mesmo horas depois mas n está a a andar. Tem de se "iniciar" e depois desligar para destrancar (e voltar a ligar para carregar o resto)

profile-image ultra
2016-06-20 16:17:16

Tampa reparada, já funcionam ambas as tomadas sem truques. Tomada sempre cheia com VE em fila de espera e carros carregados com cabos enrolados. 2 tomadas aqui é pouco mas pelo menos funcionam

profile-image ultra
2016-06-08 22:15:01

Hoje estava a mennekes ocupada e dei uso ao EVSE na CEE. A tomada funciona mas a tampa está estragada e como abre, corta o carregamento. Há lá no local um pauzinho que dá para entalar na tampa... tem de ser assim, mesmo assim se n ficar bem è primeira tem de se re-iniciar todo o processo. Com a tampa bem entalada carregou tudo.

profile-image ultra
2016-05-16 16:58:09

Mennekes a funcionar, e tb já vi um VE na CEE. O sensor do cartão é teimoso mas eu sou mais

profile-image rimsilva
2016-04-28 11:13:26

Mennekes ok, visor com problemas para visualização, mas é possível pôr a carregar.

profile-image RPatricio
2016-03-02 10:11:31

Já testei a mennekes e está ok

profile-image RPatricio
2015-12-09 15:47:21

Bloqueado não reage a nenhum cartão

profile-image RPatricio
2015-10-08 12:18:35

A tomada 2 Mennekes continua sem funcionar.

profile-image RPatricio
2015-07-15 10:26:11

A tomada 2 Mennekes não funciona diz que está indisponível e a cor é vermelha

profile-image ruimegas
2015-03-09 17:38:16

A CEE está avariada

profile-image RPatricio
2015-01-08 19:26:41

A funcionar mas sem sinalização.

profile-image Fil
2014-12-06 01:06:55

Tem uma mennekes e uma cee, a mennekes funciona bem, a cee tinha a luz apagada mas não testei.