Punto de recarga MOBI.E - LSB-00080

R. Gorgel do Amaral 3, 1250 Lisboa, Portugal

Introducido por: t3lmo - 05-03-2012 18:03:40

         2.0 (6 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    3
    2 estrellas
    0
    1 estrella
    3

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Potência 3,68kW Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (24)


    profile image

    ruicarlov 12-07-2018 18:13:20

    O posto está ligado e a funcionar. Carga testada na tomada 2.


    profile image

    epicedu 11-07-2018 10:50:36

    Totalmente desligado. Uma vergonha.


    profile image

    stirol 08-07-2018 02:08:34

    Não funciona.


    profile image

    fredericofo 18-06-2018 01:10:11

    Desligado


    profile image

    jtcurto 14-05-2018 10:44:06

    Funcionando
    charge-ok

    charge interrupted during charge


    profile image

    Msbarros 06-05-2018 01:56:49

    Funcionando
    charge-ok

    Tomada 2 não funciona.


    profile image

    RuiTome 29-04-2018 15:40:13

    Error de cargar
    charge-no

    Tomada 2 continua sem carregar


    profile image

    pnp 21-04-2018 10:31:13

    Funcionando
    charge-ok

    profile image

    Strat 12-04-2018 11:29:38

    Error de cargar
    charge-no

    Tomada 2 não carrega mais que 5 minutos. a seguir desliga-se sozinha. Na tomada 1 mantém o carregamento em condições.


    profile image

    Majolaginha 17-03-2018 01:01:11

    Algunos enchufes no funcionan

    Deixei o carro a carregar no posto 2 por 2h30, quando saí estava a luz azul e o carro dava sinal de carregamento, mas quando voltei não tinha carregado nem um quilómetro.


    profile image

    ruipmjorge 04-03-2018 19:29:33

    Funcionando
    charge-ok

    profile image

    ruipmjorge 16-12-2017 18:36:43

    No funciona ningún enchufe

    Tomada 1 e 2 desligam ao fim de poucos minutos


    profile image

    Jmzh 07-12-2017 14:17:03

    Algunos enchufes no funcionan

    A tomada 1 desliga ao fim de poucos minutos.A tomada 2 está OK


    profile image

    shaques 23-11-2017 23:02:51

    No funciona ningún enchufe

    Ao fim de 5/10 minutos desliga-se...


    profile image

    chavesl 05-11-2017 14:38:49

    Funcionando

    A funcionar


    profile image

    Fernando_Gomes 13-08-2017 13:31:54

    Funcionando

    posto renovado. 2 menekes ok. 2 lugares reservados


    profile image

    BMP555 09-06-2017 00:33:48

    No funciona ningún enchufe

    Em manutenção


    profile image

    Jorgepaiva 12-05-2017 14:58:52

    No funciona ningún enchufe

    Continua sem funcionar


    profile image

    Jmzh 20-04-2017 11:26:01

    No funciona ningún enchufe

    Continua em "Manutenção"


    profile image

    Baafonso 04-09-2016 21:11:35

    No funciona ningún enchufe

    Nao lê cartões. Posto bloqueado...


    profile image

    CarloMarques 23-06-2016 11:40:30

    Algunos enchufes no funcionan

    Display states "Maintenance mode."


    profile image

    ultra 25-05-2016 23:30:15

    No funciona ningún enchufe

    Claro q estacionar é impossivel.... mas parei mts metros depois e fui ver se já funciona. "em manutenção"


    profile image

    luissilveira 30-03-2016 15:03:51

    No funciona ningún enchufe

    Avariados


    profile image

    TrbnBx 02-04-2015 11:38:17

    É quase impossível... Nem de mota