Punto de recarga MOBI.E - LSB-00531

Av. da Índia, 1300 Lisboa, Portugal

Introducido por: t3lmo - El 14-03-2012 a las 23:50

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0
    Registrarte para valorar el punto,
    o si ya lo estás debes Identificarte

    Origen energía: No renovables

    Último estado conocido: No funciona

    INDICACIONES

    Travessa dos Escaleres 3 x 3pin 3 x 7pin; Potência 3,68kW Normal

    6 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Se desconoce

    24h

    -

    INFORMACIÓN DE CONTACTO

    Registrarte para poder ver los datos de contacto, o si ya lo estás debes Identificarte
    • Compartir en:

    COMENTARIOS (20)

    Registrarte para poder opinar, o si ya lo estás debes Identificarte
    profile image

    Mr_Jingles El 09-11-2017 a las 10:26

    Tudo desligado

    No funciona

    profile image

    PauloPinto El 17-09-2017 a las 16:55

    Tudo desligado.... 6 pontos de carregamento e nenhum funciona

    No funciona

    profile image

    Spiritum El 22-08-2017 a las 18:20

    Posto desligado. Não funciona.

    No funciona

    profile image

    Wildcard4ZeroEmissions El 06-08-2017 a las 14:24

    Postos continuam desligados à mais de 1 mês. Foto adicionada com o Leaf sozinho (Leaf30Tekna branco -Filipe Lopes -Almada)

    No funciona

    profile image

    mauro_167 El 08-07-2017 a las 18:24

    os dois postos estao desligados

    No funciona

    profile image

    mauro_167 El 08-07-2017 a las 18:24

    os dois postos estao desligados

    No funciona

    profile image

    chavesl El 24-06-2017 a las 23:12

    O painel está com algumas partes estragadas. Usei tomada 2 e carreguei sem problemas. Mais difícil foi no final remover o cabo com o ecrã estragado e sem conseguir ler completamente as mensagens.

    Funcionando

    profile image

    fmogas El 29-05-2017 a las 19:20

    O posto 2, 3 e 4 estavam a 100%. No sábado estava tudo à disposição dos VE.

    Funcionando

    profile image

    brunoalexs El 27-03-2017 a las 19:02

    Colocaram sinalização vertical a identificar os lugares como afectos ao carregamento de veículos elétricos mas, como de costume, os condutores de veículos térmicos ignoram os sinais e continuam a estacionar a bel prazer nestes lugares. Situação das tomadas: o posto LSB-00530 não funciona bem como todos os seus satélites; o posto LSB-00531 tem algumas tomadas Mennekes disponíveis, mas tem dias... há dias em que nenhuma funciona e o posto central está desligado, outras em que funcionam algumas...

    Algunos enchufes no funcionan

    profile image

    brunoalexs El 06-03-2017 a las 22:57

    Hoje o posto central estava desligado (visor sem sinais de vida e não reconhecia o cartão), sendo impossível o carregamento em qualquer dos satélites.

    No funciona

    profile image

    brunoalexs El 27-02-2017 a las 21:23

    Hoje consegui utilizar o satélite 2 (Mennekes) do posto mais à esquerda (quem olha de frente para os visores). O ecrã está parcialmente danificado mas quem souber a sequência de números consegue safar-se. O carregamento decorreu sem problemas.

    Algunos enchufes no funcionan

    profile image

    brunoalexs El 06-02-2017 a las 15:36

    O posto central tem o visor danificado e não reconhece os cartões. Impossível de usar qualquer das tomadas. Reportado à Mobi.e.

    No funciona

    profile image

    ruicarlov El 05-02-2017 a las 19:17

    Hoje estava ligado e um carro a carregar, mas quando liguei o meu foi o posto abaixo e ficou todo apagado.

    No funciona

    profile image

    ultra El 13-10-2016 a las 10:58

    Leitor e tomadas apagados.

    No funciona

    profile image

    ultra El 16-05-2016 a las 16:07

    Parecem todas OK. A mennekes n. 2 está óptima. O visor está semi-danificado, mas serve.

    Funcionando

    profile image

    CrazyNuts El 18-02-2016 a las 23:33

    3 tomadas CEE OK /3 tomadas Mennekes OK /Visor avariado /Local muitas vezes ocupado indevidamente por viaturas não eléctricas

    Funcionando

    profile image

    BrunoPais El 16-12-2015 a las 11:14

    Posto 4 Mennekes ok

    Funcionando

    profile image

    Tiago_Delgado El 08-10-2015 a las 23:29

    Visor meio escuro mas consegue-se ler, a funcionar dia 08-10-2015

    Funcionando

    profile image

    CAA El 23-07-2015 a las 14:24

    Ok hoje

    Funcionando

    profile image

    jprates El 04-01-2015 a las 23:53

    Tomada #6 (Mennekes) funcional a 2015-01-04.

    Funcionando