NOTAS

Situados en el aparcamiento norte fila 2b, con acceso a la zona comercial de la planta baja próxima a los cines y a la zona de restauración.

INSTRUCCIONES DE USO

Estan siempre activados, no se necesita tarjeta.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image luisma12
2020-01-04 17:53:02

profile-image Azarot
2019-12-30 22:45:47

profile-image Azarot
2019-12-30 19:39:57

profile-image MFB
2019-12-28 15:59:07

profile-image PeterEV
2019-12-28 13:18:27

enchufar y cargar

profile-image ePat
2019-12-26 17:21:52

No carga ninguno de los dos. Una basura.

profile-image Theborg
2019-12-23 16:29:40

profile-image malka666
2019-12-20 20:16:18

1 hora esperando. avisado mantenimiento. no viene nadie.

profile-image Theborg
2019-12-16 14:37:21

profile-image crespulo
2019-11-30 11:33:55

No funciona

profile-image beltzaberri
2019-11-27 18:29:48

profile-image beltzaberri
2019-11-27 13:24:26

profile-image malka666
2019-11-25 13:30:41

esta siempre petado. imposible hacer funcionar uno de los type 2. he ido varios dias y.nunca funciona. el otro type2 debe ser el de 3kw pero aveces me reporta descenso de carga de menos de 2kw. debe ser cuando alguien se conecta al mismo tiempo al schuko. la mayoria de las veces ocupado por hibridos. sin prioridad por los electricos. resumiendo no contar como una carga viable. solo si tienes que venir y da la casualidad de que esta encendido y libre pues genial. pero no contar con ello. el 50% de las veces que he ido estaba apagado. llamando al telefono de seguridad lo encienden. pero entre que es lento y suele estar ocupado y muchas veces hay que esperar que lo enciendan hacen este punto en una verguenza. por no hablar del resto de puntos del complejo que directamente ni funcionan

profile-image amendi
2019-11-23 21:41:09

El diferencial estaba disparado. Rearmado y funcionando

profile-image mariosego
2019-11-23 17:25:28

profile-image Amperio
2019-11-22 16:43:13

Funciona correctamente el de la izquierda

profile-image jjalbarios
2019-10-30 22:59:00

No funciona ninguno

profile-image txurrusca
2019-10-26 16:12:35

El poste de la derecha está sin corriente

profile-image ivtelo
2019-10-19 21:37:34

profile-image mariosego
2019-10-19 15:39:26

A los 30min ha saltado el magneto y ha dejado de cargar. Me iré al centro comercial 3 aguas, la carga es más fiable, aquí te puedes quedar tirado.

profile-image jhota
2019-10-12 20:16:01

no funcionan casi nunca. no es un sitio fiable de carga, es mejor ir a otro centro comercial/cines como tres aguas

profile-image malka666
2019-10-07 18:02:34

profile-image malka666
2019-10-07 16:33:49

el menekes de la parte superior que debe ser el que indica de 10kw no va

profile-image raforo
2019-10-07 11:23:12

profile-image Amperio
2019-10-05 11:44:50

Sin problemas

profile-image Amperio
2019-10-05 11:44:01

Funcionando, carga sin problemas el tipo 2 de la caja de abajo

profile-image jatopa
2019-09-27 17:53:17

profile-image nokiaya
2019-09-15 14:43:34

profile-image Pksilvia
2019-09-14 15:45:51

profile-image Pksilvia
2019-09-14 14:11:16

profile-image Theborg
2019-09-09 10:10:17

profile-image mariosego
2019-09-08 18:46:34

profile-image mariosego
2019-09-07 14:48:51

No deja cargar

profile-image Drizam
2019-09-01 13:21:22

lento pero seguro

profile-image myv60plugin
2019-08-23 22:20:02

profile-image kxcero
2019-08-16 19:31:15

profile-image LuisMGM
2019-08-11 10:40:30

Funciona correctamente

profile-image LuisMGM
2019-08-11 08:35:27

Funciona correctamente

profile-image Giles
2019-07-26 13:19:28

Una vez más no funciona, instale buenos cargadores.

profile-image Theborg
2019-07-17 18:22:31

profile-image Giles
2019-07-13 09:46:58

profile-image Giles
2019-07-13 09:46:37

No funciona

profile-image Giles
2019-06-30 16:05:27

Uno de los tipo2 (arriba) no funciona

profile-image Theborg
2019-06-26 17:00:58

profile-image IoniqAzul
2019-06-08 19:40:31

No función ningún mennekes

profile-image feneque
2019-06-08 09:54:14

no funciona no carga

profile-image EduAlonso
2019-06-05 11:28:27

No funciona

profile-image Crono
2019-05-31 18:25:17

profile-image icanizares
2019-05-24 17:10:54

¿Funcionará algún día la carga?

profile-image jf_martinezdeandres
2019-05-12 15:45:17

profile-image jf_martinezdeandres
2019-05-11 16:17:48

No carga, he avisado al servicio técnico del centro comercial

profile-image nokiaya
2019-05-05 13:36:58

profile-image malka666
2019-04-24 18:38:37

lento

profile-image diegogetafe
2019-03-23 09:30:56

profile-image M5car
2019-03-17 23:51:24

profile-image kalis909
2019-03-14 21:44:56

Tras varios intentos, mennekes funcionando.

profile-image diegogetafe
2019-03-06 13:27:56

El schuko funciona, los otros no

profile-image ivtelo
2019-03-01 23:28:35

profile-image Giles
2019-02-23 14:48:10

No funciona, necesitas cambiar los cargadores.

profile-image Alfoalm
2019-01-25 19:54:47

no funcionan los mennekes, en schuko si que hay un coche cargando

profile-image Alfoalm
2019-01-25 19:52:38

mennekes no funciona, pero ni en este ni en otros 3 postes de xanadu que he probado, estas plazas solo sirven para aparcar cerca de la puerta

profile-image Crono
2019-01-18 19:20:16

No funciona. No ha cargado nada...

profile-image HDM
2019-01-15 08:52:46

No funciona ninguno hay dar el toque a la comunidad de Madrid medio ambiente

profile-image Jmatias83
2018-12-30 16:39:41

nada, nunca están operarivos

profile-image icanizares
2018-12-30 10:53:44

Xanadu, ¿funcionará la carga algún año de estos?

profile-image M5car
2018-12-24 14:44:44

Apagado desde hace días.

profile-image Jmatias83
2018-12-22 12:36:31

Nunca funciona, y cuando llamas y tienes la suerte de que dan la luz, al momento se va!

profile-image Jmatias83
2018-12-22 12:34:57

Nunca funciona, y cuando llamas y tienes la suerte de que dan la luz, al momento se va!

profile-image capilla09
2018-12-04 18:54:51

profile-image Topette
2018-11-25 11:53:53

profile-image ivtelo
2018-11-10 22:08:22

profile-image nokiaya
2018-10-14 17:31:23

profile-image nokiaya
2018-10-14 16:33:11

profile-image Akenaton
2018-10-14 12:49:56

profile-image Akenaton
2018-10-13 12:35:54

Lento pero funcionando

profile-image Akenaton
2018-10-13 10:52:20

El otro mennekes tampoco....

profile-image Akenaton
2018-10-13 10:51:53

El mennekes no funciona....otra vez

profile-image Theborg
2018-10-08 22:06:37

hoy muy lento, cargaba a 2kw. no sé si lo han bajado o fallo puntual

profile-image voyensmart
2018-09-22 19:54:52

profile-image voyensmart
2018-09-22 19:54:45

profile-image dgomezg
2018-09-08 21:56:21

profile-image dgomezg
2018-08-28 12:03:04

profile-image Barbarian
2018-08-23 14:15:16

No funciona, al llamar al teléfono que aparece me dicen que lo van a mirar, que avisan a mantenimiento porque será que ha saltado el l automático. Ya hace más de tres horas, me marcho sin poder cargar. Se conoce que no logran subir el automático.

profile-image kromers
2018-08-22 09:25:48

Pude cargar en schuko

profile-image kromers
2018-08-21 10:35:24

Intenté cargar el pasado 19 de Agosto del 2018, y de los dos postes de carga, solo funcionó el de la derecha que es schuko, los otros de la izquierda schuko y tipo 2 no, no funcionaron.

profile-image yorssito
2018-08-03 21:27:39

Se ha cortado a la hora

profile-image yorssito
2018-07-30 20:28:16

profile-image stephane
2018-07-15 11:50:49

funcionando

profile-image Theborg
2018-07-10 14:48:44

profile-image malka666
2018-07-01 22:16:32

no funciona el otro meneked. solo funcionan los schuko

profile-image malka666
2018-07-01 20:22:40

el otro meneked. tenia un hibrido enchufado. el que quedaba disponible no funciona. conectado a schuco

profile-image M5car
2018-06-24 01:52:02

profile-image Ea4esg
2018-06-19 17:32:13

Sin corriente

profile-image Ea4esg
2018-06-19 17:19:18

Salta la luz, aviso por tlfno a seguridad y me comentan que dan aviso a mantenimiento que hay un problema y salta la luz, que van rapido, media hora de espera despues me marcho igual que llegue, es peniso

profile-image NSCabezon
2018-06-16 19:39:20

No funciona

profile-image Theborg
2018-06-12 11:11:04

profile-image Mancoman
2018-06-06 16:35:46

Estuve el Domingo 04-06-2018 y no funcionaba ninguno de los enchufes Menekes, excepto uno donde la pista de esquí que ya estaba en uso, por lo que me fue imposible cargar el coche.

profile-image arojom
2018-06-02 14:44:44

profile-image arojom
2018-06-02 14:43:37

profile-image M5car
2018-06-01 22:10:31

profile-image marianoberrendero
2018-05-30 19:14:32

profile-image Ea4esg
2018-04-29 17:55:01

No tiene corriente

profile-image Theborg
2018-03-23 13:53:10

profile-image Theborg
2018-03-12 18:20:25

profile-image jaduma
2018-03-11 10:18:47

Un desastre 2 horas de llamada, el responsable de seguridad un tal Luis tras 10 llamadas y Día horas esperando te dice q tienen otras prioridades antes q subir un termico de un punto que es gratuito, ( eso si gratuito pero q lo han montado con una subvención q hemos pagado todos) no tienen conciencia ninguna que has de continuar un viaje y tienes a la familia esperando. Muy muy mal Xanadoo

profile-image Fer
2018-02-05 12:05:48

Este es un los los centros comerciales que, pese a estar en fin de semana a tope, mejor respetan los puntos de carga. ¿Será por las señales R-308? Con esas se puede multar.

profile-image Algod
2018-01-02 15:05:04

Funcionó perfectamente (Mennekes type 2). Carga bastante rápido. Las plazas que, aunque con el parking lleno estaban libres, se situan en frente de la Puerta 2 (de la Esmeralda) que da acceso a planta baja del Centro Comercial.

profile-image Ea4esg
2017-12-08 16:26:07

Es una pena pero es asi, cuando funciona hay coches de combustion ocupando el sitio, y nadie hace nada, y hoy hay sitio y no funciona, que pena de gerencia

profile-image voyensmart
2017-09-23 22:09:13

Tipo 2 funciona aunque no a 20A

profile-image Titomarcossss
2017-09-16 15:16:26

no tengo VE pero si parece activo.

profile-image Fmartin
2017-09-09 21:08:02

Sin problemas.

profile-image fjmmnavalmoral
2017-09-04 14:10:25

funcionando correcto.

profile-image NSCabezon
2017-08-24 14:56:07

Cargando a 14A en trifasico así que 9.3kWh

profile-image raforo
2017-06-21 12:20:36

CanZE detecta trifasico a 13A. 8,4kW

profile-image Fer
2017-04-30 21:40:21

A 7 kW carga mi Q210. Primero mosquea porque empieza a cargar bien, se pone azul, se para 15 s en verde, y vuelve a empezar. Así siempre el Circuitor RVE adosado al poste. Los schukos, ni probarlos.

profile-image David0664
2017-03-26 08:22:11

Probé en varios y solo funcionó en 1 puerta 4

profile-image txurrusca
2017-03-11 21:55:25

A lo han conectado.

profile-image txurrusca
2017-03-11 19:54:18

El de la zona de restauración no tiene luz. He avisado, pero de momento un saco de cemento.

profile-image Fer
2016-12-10 19:53:26

Cargando POR FIN en Xanadu sin problemas en trifásico! No se si es el frío o que han hecho lo que puse en la reclamación de cambiar a Clase A (superinmunizados) los diferenciales que saltaban con el Zoe Carga a 3 x 16 A = 6.6 kW reales

profile-image Roberto2323
2016-08-22 14:36:07

El Sabado cuando lo enchufe el Zoe que me dejaron la estacion no funcionaba.. pero llame al telefono que viene y en 15 min mas o menos, subieron los plomos y pude cargar correctamente.

profile-image Fer
2016-07-25 20:26:17

Tras poner la reclamación acude mantenimiento. El diferencial es trifásico para tipo 2 y está saltado. Lo levanta y empieza a cargar y al poco tiempo cuando arranca la refrigeración salta. Lo vuelve a levantar y esta vez no arranca la refrigeración y carga correctamente a 6.6 kW en trifásico con 13 amperios de señal piloto. Son conscientes de que el diferencial debe ser súperinmunizado y así lo transmitirán a la dirección. Van a revisar el resto de puntos que están también saltados. Los magnetotermicos son de 25 A y deben aguantar.

profile-image Fer
2016-07-25 19:13:13

Y por último los dos tipo 2 de la columna 4d están sin corriente. Voy a poner una reclamacion

profile-image Fer
2016-07-25 19:05:55

El tipo 2 que está frente al Hipercor se queda también en verificar "bornes de carga"

profile-image Fer
2016-07-25 18:55:18

En la farola 2B, el tipo 2 alto se queda en "Verificar Conexiones". El bajo comienza a cargar y se queda sin corriente a los pocos segundos.

profile-image Ojimenezro002
2016-07-24 20:55:25

Cargando hoy sin problemas durante 4 horas con Mennekes

profile-image Ojimenezro002
2016-07-22 15:22:28

Cargando correctamente con Mennekes del poste 2

profile-image txurrusca
2016-07-08 20:53:33

Cuando me he marchado ya estaba funcionando el punto de recarga 2b. No hay nada como avisar para que suban el automático

profile-image txurrusca
2016-07-08 18:38:31

Los de la farola 2b no tienen corriente. Llamo y que pasarán aviso al técnico.

profile-image kortax
2016-07-03 23:36:56

4 de los 5 enchufes que probamos no funcionaban, ni Schulos ni Mennekes. Llamé al teléfono de asistencia, le conté lo que pasaba, y nada más acabar dijo: "ahora mismo le llamo" y me colgó. Todavía estoy esperando la llamada...

profile-image bf109
2016-05-21 15:15:48

Imposible cargar con un ZOE, el único punto activo se apago en cuanto empezó a cargar

profile-image rdcalle
2016-04-24 17:26:30

Cargué en un mennekes y sin problemas. La única pega es que el extremo del mennekes no se asegura durante la carga y si algún gracioso te desconecta, pues te la lía pero bien.

profile-image Ojimenezro002
2016-03-19 13:29:23

Después de hacer 85 km con mi Fluence, cargado por completo en menos de 4 horas. Ojalá pusieran en otros centros comerciales este servicio gratuito. Un 10 para el Xanadu.

profile-image juancarlosamodeo
2016-03-17 13:29:22

Funciona estupendamente las tomas schukko lo unico que para enchufar mi toyota prius pluging hace falta un alargador pues por la orientación de las tomas schukko no permiten enchufar mi cable a 90 grados, por lo demas, perfecto a excepción de alguna plaza que la ocupan coches no electricos . Comodisimo aparcar cerca de las entradas de personas cuando hay muchos coches.

profile-image Suzuka
2016-02-18 22:26:14

Muy buena y correcta señalizadas con uso exclusivo para el estacionamiento de vehículos eléctricos en recarga. De lo mejor que he visto hasta el momento en los Centros Comerciales. Gracias, Xanadú.

profile-image Achtung
2016-02-10 21:14:17

Funciona perfectamente, carga del Zoe R240 muy rapida y sin problemas.

profile-image seviniesta
2016-01-31 13:20:49

Ayer fui al xanadu y utilice el cargador que hay enfrete de la puerta de el parque de nieve. cargue perfectamente en la estacion mennekes 2 sin ningun problemas. Por cierto la mejor estacion de carga hasta hora probada, porque? Porque no necesitas a nadie para utilices, simplementes enchufas sin problemas, asi deben ser todas. Un diez para este punto

profile-image Ibanez
2015-12-06 16:54:49

He utilizado este punto de recarga el pasado sábado día 5 de diciembre.Confirmo que no todos los enchufes funcionan. Las fotos que han subido otros compañeros os ayudarán un poco a entender mejor cómo se organizan. El aparcamiento en superficie del Centro Comercial Xanadú es muy grande, y hay dos estaciones diferentes: - Una está en el parking 4, con dos plazas reservadas y dos postes de recarga. En un poste solo hay una toma schuko (debajo de la tapa deslizante), y en el otro poste una toma schuko y una toma Mennekes integrada (exterior). No he podido comprobar el funcionamiento de estos dos postes. - Hay otra en el parking 2, con dos plazas reservadas y dos postes de recarga, son iguales que en el otro caso, salvo porque en el poste de la izquierda se ha instalado un wallbox de acero inoxidable adosado al lateral, con una toma Mennekes y un pequeño panel LED de estado. He podido ver que en este poste la toma de Mennekes integrada en el mismo poste no funciona, pero sí funciona la toma Mennekes del wallbox. Le funcionaba al AudiA3 e-tron que lo estaba usando antes, y me ha funcionado a mí con un Renault Fluence ZE (y recargó durante casi 4 horas sin problema a 3,7 kW) [Y menos mal porque le hacía muchísima falta].

profile-image javi78
2015-10-11 21:28:20

ningún menekes funciona a día de hoy, solo uno que comienza a cargar muy rápido pero salta en 1 minuto los plomos, probado con un zoe

profile-image Fer
2015-07-12 21:46:10

La verdad es que los puntos de carga son bastante malos. Los schuckos están casi en posición vertical y el peso del CRO los desconecta. No he conseguido cargar. Han instalado en un poste de cada punto una tomas Menekes monofásicas a 16 A, en unos con caja externa adosada y en otros embutida en el poste.

profile-image carlomaxx
2013-12-09 12:27:45

No hace falta tarjeta. Llegas y enchufas.

profile-image fjaraujo
2013-09-30 17:40:52

Por la orientación la toma schuko dentro del poste, es difícil de enchufar el cable EVSE de nissan-renault. El enchufe queda forzado.