Introducido por: Helder - 02-10-2016 18:03:46

         3.6 (36 valoraciones)
    5 estrellas
    13
    4 estrellas
    5
    3 estrellas
    14
    2 estrellas
    0
    1 estrella
    4

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    No parque -1, perto da Midas

    4 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 220V / 32A / 22.00kW
    TYPE 2 (Mennekes) 220V / 32A / 22.00kW
    TYPE 2 (Mennekes) 220V / 32A / 22.00kW
    TYPE 2 (Mennekes) 220V / 32A / 22.00kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    funcionam todos

    -

    Se puede reservar desde su aplicación

    -

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (92)


    profile image

    jorgemarti 30-11-2018 12:53:46

    Si funciona uma tomada por posto


    profile image

    hmendes 17-11-2018 13:20:45

    Funcionando
    charge-ok

    profile image

    carlosmdsm 10-11-2018 14:43:00

    Funcionando
    charge-ok

    profile image

    hmendes 03-11-2018 11:20:41

    Error de cargar
    charge-no

    só funciona a tomada 1 do primeiro posto


    profile image

    roadwax 31-10-2018 13:34:57

    So 2 funcionam


    profile image

    gcoutinho 24-10-2018 15:55:25

    CARTÃO NAO AUTORIZADO! :(


    profile image

    suedish 21-10-2018 18:33:57

    Funcionando
    charge-ok

    profile image

    Nunotolo980 28-09-2018 13:09:38

    No funciona ningún enchufe
    charge-no

    profile image

    BrunoAlves 16-09-2018 14:09:58

    Funcionando
    charge-ok

    profile image

    BrunoAlves 16-09-2018 11:04:19

    Error de cargar
    charge-no

    Cartão não autorizado


    profile image

    pesilva 16-09-2018 00:50:13

    Funcionando
    charge-ok

    profile image

    leoneltavares77 30-08-2018 18:02:06

    Funcionando
    charge-ok

    profile image

    Matoco 25-08-2018 15:00:03

    Funcionando
    charge-ok

    profile image

    joao 19-08-2018 22:19:26

    Funcionando
    charge-ok

    profile image

    Barca 15-08-2018 19:39:22

    Funcionando
    charge-ok

    Apenas 7.4 kw


    profile image

    dsilva18 13-08-2018 19:22:31

    Funcionando
    charge-ok

    profile image

    paulosantos1981 10-08-2018 16:40:48

    Funcionando
    charge-ok

    profile image

    paulosantos1981 09-08-2018 13:39:09

    Funcionando
    charge-ok

    profile image

    paulosantos1981 09-08-2018 11:11:01

    Funcionando
    charge-ok

    profile image

    naccruz 05-08-2018 11:26:22

    No funciona ningún enchufe
    charge-no

    profile image

    naccruz 05-08-2018 11:23:42

    No funciona ningún enchufe
    charge-no

    profile image

    Helder 01-08-2018 00:15:09

    No funciona ningún enchufe
    charge-no

    2 postos fora de serviço


    profile image

    Orlandelli 28-07-2018 11:43:38

    No funciona ningún enchufe
    charge-no

    profile image

    pesilva 27-07-2018 23:35:03

    En uso
    charge-no

    Apenas 2 tomadas a funcionar.


    profile image

    Nelsonmatos 09-07-2018 18:29:11

    as 10h de hoje ainda estavam off


    profile image

    moonlight 05-07-2018 19:59:08

    Todos os 4 postos do MarShopping estão em manutenção.


    profile image

    pesilva 30-06-2018 23:49:07

    Funcionando
    charge-ok

    profile image

    rimsilva 27-06-2018 12:54:14

    1 dos postos está vedado, em manutenção.


    profile image

    pesilva 15-06-2018 17:58:24

    Funcionando
    charge-ok

    profile image

    pesilva 05-06-2018 00:39:41

    Funcionando
    charge-ok

    profile image

    FT9 02-06-2018 00:28:17

    Funcionando
    charge-ok

    Tudo ok


    profile image

    jsilva 15-05-2018 13:50:19

    No funciona ningún enchufe
    charge-no

    Não deixa escolha o posto


    profile image

    NunoDantas 09-05-2018 21:23:41

    No funciona ningún enchufe
    charge-no

    Nenhum dos postos funciona. Não reconhece cartão.


    profile image

    Marco_Silva 04-05-2018 21:36:13

    Funcionando
    charge-ok

    profile image

    pesilva 25-04-2018 00:13:01

    Error de cargar
    charge-no

    Tomada 2 do posto da direita dá erro de conexão.


    profile image

    FT9 06-04-2018 23:38:38

    Funcionando
    charge-ok

    profile image

    pesilva 19-03-2018 17:22:31

    Funcionando
    charge-ok

    profile image

    pesilva 15-03-2018 17:23:48

    Funcionando
    charge-ok

    profile image

    pesilva 14-03-2018 00:06:53

    Funcionando
    charge-ok

    profile image

    pesilva 11-03-2018 23:21:15

    Funcionando
    charge-ok

    profile image

    estibordo 04-03-2018 01:27:14

    Funcionando

    Todas as tomadas a funcionar em simultâneo!


    profile image

    pesilva 09-02-2018 23:03:15

    Algunos enchufes no funcionan

    Apenas 2 tomadas a funcionar. Um posto está desligado.


    profile image

    Jafqa 04-02-2018 15:31:50

    Algunos enchufes no funcionan

    as tomadas 1 e 3 não funcionam. nem aparecem no menu de seleção.


    profile image

    Pedromgs 03-02-2018 19:53:08

    Funcionando

    A funcionar na perfeição


    profile image

    hmendes 14-01-2018 12:32:13

    Algunos enchufes no funcionan

    Tomada 1 posto 1 off


    profile image

    jpedrosous 06-01-2018 17:57:26

    Algunos enchufes no funcionan

    Posto 2 off


    profile image

    xaime 03-01-2018 19:11:10

    Funcionando

    Funcionan os 4. Alta ocupación.


    profile image

    jbdigit 26-12-2017 13:54:29

    Algunos enchufes no funcionan

    com híbridos a ocupar pcrs havendo pcns no local é uma falta de respeito. 2 tomadas não funcionam


    profile image

    Neo0251 19-12-2017 18:22:17

    No funciona ningún enchufe

    só dá cartão invalido


    profile image

    pesilva 11-12-2017 16:20:56

    Algunos enchufes no funcionan

    Apenas uma a funcionar. Uma da ocupado apesar de livre outras duas dão erro.


    profile image

    pesilva 26-11-2017 23:38:10

    Funcionando

    Todas ok.


    profile image

    jsilva 11-11-2017 16:26:34

    Funcionando

    As 4 tomadas a funciona


    profile image

    Helder 07-11-2017 14:18:06

    Algunos enchufes no funcionan

    Posto 2 da esquerda não funciona. Tem a indicação "ocupado" sem nenhuma viatura.Os restantes OK.


    profile image

    AlexandreLouro 29-10-2017 00:51:03

    Funcionando

    4 postos a funcionar


    profile image

    pesilva 19-09-2017 16:42:05

    Algunos enchufes no funcionan

    Apenas 1 posto (2 tomadas) a funcionar.


    profile image

    Nunotolo980 17-09-2017 19:04:58

    Algunos enchufes no funcionan

    1 posto de 22kw ( 2 tomadas ) ok . o outro apesar de uma tomada verde não funciona .


    profile image

    pesilva 10-09-2017 21:27:54

    Algunos enchufes no funcionan

    2 tomadas (1 em cada posto) com aviso em manutenção, apesar de estarem verdes. Outras duas ok.


    profile image

    SSDOIS 10-09-2017 18:22:39

    Algunos enchufes no funcionan

    Duas tomadas não funcionam


    profile image

    Chegachaves 08-07-2017 16:12:02

    Funcionando

    Tomada 1 ok


    profile image

    PauloJuliao 07-07-2017 23:38:00

    Funcionando

    Carregamento feito na tomada 1, carga feita a 22kW, estava também a tomada 4 com um híbrido quando cheguei, e a tomada 2 quando saí


    profile image

    hmendes 06-07-2017 21:42:20

    Algunos enchufes no funcionan

    Tomada 1 a indicar bloqueada quando está livre


    profile image

    dandantas 15-06-2017 19:55:32

    Algunos enchufes no funcionan

    Ttomadas em manutenção, dão para utilizar :ligar cabo ao posto e carro, pin,1,número tomada ok ok e temos azul


    profile image

    ntesla 12-06-2017 23:21:27

    Desconocido

    As tomadas em manutenção debitam energia. Basta que nos lembremos dos passos para o carregamento. Já por duas vezes fiz assim e sempre com sucesso. Não é a situação ideal, mas desenrasca num momento de aperto.


    profile image

    Helder 11-06-2017 22:11:30

    Algunos enchufes no funcionan

    As duas continuam em manutenção. O outro posto só tinha um veiculo e estava as duas como ocupadas.Em 4 postos, só um disponível.


    profile image

    pesilva 10-06-2017 15:11:50

    Algunos enchufes no funcionan

    2 tomadas em manutenção, outras duas ok


    profile image

    rimsilva 08-06-2017 15:27:10

    Algunos enchufes no funcionan

    Um dos postos tem a indicação: "Em manutenção"


    profile image

    Huleite 04-06-2017 20:06:11

    Algunos enchufes no funcionan

    Uma das tomadas não funciona... E o ecrã de um dos postos está com alguns problemas de visualização.


    profile image

    Pedromgs 20-05-2017 19:34:19

    Funcionando

    Excelente tratamento


    profile image

    jbdigit 14-05-2017 15:39:23

    Funcionando

    As duas que usei nas últimas semanas, estavam ok


    profile image

    pesilva 07-05-2017 18:03:43

    Funcionando

    Todas as tomadas ok novamente. Nunca carrega a 22kw como anunciado. Potência varia consoante o dia mas situa-se geralmente perto dos 8kw.


    profile image

    pesilva 30-04-2017 21:25:28

    Algunos enchufes no funcionan

    Uma das tomadas não funciona. Outras 3 ok.


    profile image

    Betorade 22-04-2017 22:31:53

    Funcionando

    Postos à funcionar correctamente!


    profile image

    Helder 19-04-2017 17:50:33

    Algunos enchufes no funcionan

    O posto da direita nao funciona as duas tomadas,Depois de validar aparece a mensagem "temporariamente indisponivel"


    profile image

    LightBolt 12-03-2017 21:59:29

    Funcionando

    Tudo ok


    profile image

    nunolou 01-03-2017 20:20:05

    Funcionando

    Embora o posto debite uma potência superior (22kWh), não consigo carregar o meu LEAF a mais de 3,3kWh. Não sei se será do posto ou se o meu LEAF tem algum problema por não carregar a 6,6kWh.


    profile image

    1970alvaro 14-01-2017 19:27:29

    Algunos enchufes no funcionan

    Hoje uma dava ocupado e não tinha nenhum carro. Pena que quem tem híbridos ocupe lugares preciosos para eléctricos... podiam ter mais civismo e compreensão e deixar livres para quem precisa mesmo..


    profile image

    Helder 04-01-2017 18:41:18

    Funcionando

    Local bem identificado. Tudo ok


    profile image

    ricandre 30-12-2016 22:46:57

    Funcionando

    Funciona ok


    profile image

    CAC01234 22-12-2016 10:26:10

    Funcionando

    Estação cheia. Tudo ok.


    profile image

    Helder 22-12-2016 00:15:59

    Funcionando

    Tudo ok


    profile image

    Helder 08-12-2016 13:45:48

    Funcionando

    Tudo ok


    profile image

    Neo0251 03-12-2016 16:12:28

    Funcionando

    Funcionamento normal


    profile image

    rimsilva 21-11-2016 14:36:11

    Algunos enchufes no funcionan

    3 tomadas ok 1 off


    profile image

    jopinho6610 20-11-2016 19:47:47

    Funcionando

    Um lugar ocupador, os restantes estavam livres...


    profile image

    Helder 14-11-2016 19:14:20

    Funcionando

    Tudo ok


    profile image

    _djs_ 09-11-2016 14:26:07

    Algunos enchufes no funcionan

    A tomada dois do posto 1 dá como informação ocupada apesar de estar livre.


    profile image

    oops 03-11-2016 20:17:17

    Funcionando

    A funcionar a 100%


    profile image

    andrefrreira 22-10-2016 16:03:51

    Funcionando

    A 21.10.2016 4 postos a funcionar


    profile image

    Aparatus 17-10-2016 23:39:34

    Algunos enchufes no funcionan

    Posto 1 do carregador do lado direito off. 3 Postos ok! 22kw


    profile image

    Helder 08-10-2016 18:03:25

    Funcionando

    Tudo ok


    profile image

    Helder 02-10-2016 22:07:27

    Próximamente disponible

    Já instalado, ainda não inaugurado.


    profile image

    t3lmo 01-01-2010 10:00:00