Introducido por: Mobiletric - 27-12-2016 19:05:44

         1.8 (4 valoraciones)
    5 estrellas
    0
    4 estrellas
    1
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    3

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Sin indicaciones

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 21.99kW
    TYPE 2 (Mennekes) 21.99kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    Sin indicaciones

    -

    No se puede reservar

    24/7

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (61)


    profile image

    Mr_Jingles 05-12-2018 02:39:30

    No funciona ningún enchufe
    charge-no

    Contínua desligado!


    profile image

    RiCkMaN 20-10-2018 09:22:44

    No funciona ningún enchufe
    charge-no

    Posto desligado, apesar do quadro eléctrico traseiro estar ligado.


    profile image

    CFerreira 29-09-2018 15:36:48

    Desligado


    profile image

    CarloMarques 28-08-2018 17:35:46

    No funciona ningún enchufe
    charge-no

    profile image

    Vence 21-02-2018 11:20:37

    No funciona ningún enchufe

    Incrível, estamos no bom caminho da mobilidade elétrica.


    profile image

    Migueln 09-02-2018 15:39:45

    No funciona ningún enchufe

    Continua avariado


    profile image

    CatSa 29-01-2018 13:35:44

    No funciona ningún enchufe

    Em manutenção ainda.


    profile image

    LaurentV 19-01-2018 20:19:45

    No funciona ningún enchufe

    Continua avariado


    profile image

    HugoM 12-01-2018 13:57:38

    No funciona ningún enchufe

    continua desligado....


    profile image

    JoaoLopes 10-01-2018 19:01:51

    No funciona ningún enchufe

    Avariado e em estudo porque não solta os cabos !


    profile image

    Mr_Jingles 07-01-2018 12:01:16

    No funciona ningún enchufe

    Ambas as tomadas indisponíveis c/ info no ecrã "em manutenção"


    profile image

    CatSa 23-12-2017 14:52:59

    Funcionando

    Mennekes e ChadeMo a funcionar em simultâneo.


    profile image

    Vence 21-12-2017 14:40:08

    Funcionando

    As duas tomadas em simultaneo


    profile image

    Vence 16-12-2017 11:46:12

    Funcionando

    As duas tomadas a funcionar em simultâneo.


    profile image

    Migueln 11-12-2017 10:37:23

    No funciona ningún enchufe

    Sem luz. Indisponíveis.


    profile image

    Oxana 25-11-2017 23:21:37

    Funcionando

    Todos


    profile image

    Oxana 22-11-2017 04:10:43

    No funciona ningún enchufe

    Sem luz, indisponíveis


    profile image

    CatSa 20-11-2017 00:14:39

    Funcionando

    Ambas a funcionar.


    profile image

    CatSa 06-11-2017 20:49:56

    Funcionando

    Ambas as tomadas a funcionar em simultâneo.


    profile image

    Fil 04-11-2017 02:30:42

    No funciona ningún enchufe

    As tomadas estão verdes, mas deu cartão não autorizado. A mobi.e ficou de resolver a questão, se puderem testar novamente, todos agradecemos.


    profile image

    CatSa 28-10-2017 00:22:36

    No funciona ningún enchufe

    Ambos os Mennekes a vermelho. Impossível carregar.


    profile image

    CatSa 22-10-2017 15:19:46

    Funcionando

    Ambos os Mennekes a funcionar.


    profile image

    medlana 18-10-2017 13:53:45

    No funciona ningún enchufe

    No signal


    profile image

    JoaoLopes 18-10-2017 09:44:24

    Funcionando

    A funcionar e bem !


    profile image

    Reitor6969 11-10-2017 13:45:50

    Funcionando

    Ambos a funcionar de novo


    profile image

    pcdefl 25-09-2017 00:25:04

    No funciona ningún enchufe

    Hoje de tarde os dois avariados, vermelhos sem ligação e não lê cartão


    profile image

    Reitor6969 22-09-2017 08:49:58

    Funcionando

    já está de novo ligado, este posto é uma inconstante


    profile image

    Reitor6969 20-09-2017 23:36:06

    No funciona ningún enchufe

    Completamente desligado, nem vermelho nem verde, nem azul, nada, pura e simplesmente nada


    profile image

    JoaoLopes 13-09-2017 10:49:45

    Funcionando

    Hoje funcionou !


    profile image

    Mr_Jingles 08-09-2017 21:18:17

    No funciona ningún enchufe

    Não contem muito com este posto, pois está sucessivamente com problemas de comunicação. Hoje após ter estado um outro carro a carregar, tentei por o meu em carregamento e nao consegui. As luzes ora estão verdes, ora estão vermelhas, impossibilitando a verificação do cartao. Corre-se ainda o risco de ficar com o cabo preso, pois sem comunicações é impossivel reiniciá-lo remotamente. Voltei a reportar o problema que já é do conhecimento da Mobi.e.


    profile image

    CFerreira 08-09-2017 15:18:28

    Funcionando

    A funcionar


    profile image

    JoaoLopes 04-09-2017 11:12:28

    No funciona ningún enchufe

    Sem comunicações ! Reportado .


    profile image

    CFerreira 30-08-2017 21:48:48

    Funcionando

    Já funciona novamente.


    profile image

    Reitor6969 17-08-2017 12:38:43

    Funcionando

    Já está de novo a uncionar


    profile image

    Reitor6969 13-08-2017 16:13:41

    No funciona ningún enchufe

    Deixaram de funcionar ambos no dia 11 ao final do dia


    profile image

    silviacsousa 11-08-2017 23:40:02

    Funcionando

    Funciona 100%. Tudo ok! Semi rápido


    profile image

    Mr_Jingles 09-08-2017 23:49:00

    Funcionando

    Carreguei hoje e tudo ok. No entanto no final do carregamento e após seleccionar desligar carregamento ambas as luzes ficaram temporariamente vermelhas e os postos indisponivel, sendo que passado uns minutos voltaram a ficar disponíveis.


    profile image

    CFerreira 01-08-2017 19:06:18

    Funcionando

    A funcionar


    profile image

    JoaoLopes 26-07-2017 13:44:12

    No funciona ningún enchufe

    Participado a Mobie ! Dizem falha comunicações !


    profile image

    Reitor6969 22-07-2017 23:30:50

    No funciona ningún enchufe

    Ainda sem funcionar


    profile image

    Reitor6969 03-07-2017 11:39:44

    No funciona ningún enchufe

    Não funciona. O mostrador diz para tirar o cabo que está ligado sem estar nenhum cabo ligado.


    profile image

    Mr_Jingles 14-06-2017 21:29:50

    Funcionando

    Ambas a funcionar.


    profile image

    davidponces 05-06-2017 14:57:03

    No funciona ningún enchufe

    Not working. Says no signal


    profile image

    ggoinhas 03-06-2017 00:03:46

    Funcionando

    Working again


    profile image

    Mr_Jingles 30-05-2017 16:19:47

    No funciona ningún enchufe

    Não funciona.Posto com info "no signal" no display


    profile image

    ggoinhas 27-05-2017 12:05:01

    No funciona ningún enchufe

    Desligado!!!!!!!!!!!!!


    profile image

    Sergio_Relvas_NovaEnergia 13-05-2017 20:09:14

    Funcionando

    Funciona... Mas não lê todos os cartões...


    profile image

    Sergio_Relvas_NovaEnergia 13-05-2017 18:40:10

    No funciona ningún enchufe

    Cartão não autorizado...


    profile image

    ggoinhas 12-05-2017 13:55:42

    Funcionando

    Já tem sinalização finalmente, devíamos ter mais destes, funciona perfeitamente e rápido


    profile image

    Ferreira 12-05-2017 12:59:16

    Funcionando

    Já tem sinalização. Carregamento OK. Zoe.


    profile image

    Selene 10-05-2017 15:02:13

    Funcionando

    As duas a funcionar


    profile image

    Cabaco 18-04-2017 17:32:50

    Funcionando

    Estao as duas a funcionar


    profile image

    PauloT 01-04-2017 19:08:33

    No funciona ningún enchufe

    Hoje não funcionava


    profile image

    sundays 31-03-2017 17:44:19

    Desconocido

    Não percebo se é um posto de uma rede privada. O certo é que apareceu a mensagem "Cartão inválido" ou "não autorizado" (não me recordo) com o meu Mobie. Foi a primeira vez que tal aconteceu.


    profile image

    sosimple 11-03-2017 19:03:13

    Funcionando

    Tive a sorte de encontrar um ICE mesmo a sair do lugar e consegui carregar. Falta a sinalização.


    profile image

    Roger1977 03-03-2017 10:28:59

    Funcionando

    Obrigado


    profile image

    Fil 17-02-2017 17:10:27

    No funciona ningún enchufe

    Desligado.


    profile image

    Roger1977 15-02-2017 10:52:11

    No funciona ningún enchufe

    De que serve as empresas (mobiletric) montarem postos de carregamento, se é para estarem sempre desligados.


    profile image

    Mr_Jingles 11-02-2017 20:36:25

    No funciona ningún enchufe

    Posto Desligado.


    profile image

    prcarlos 07-01-2017 15:36:59

    Funcionando

    Ambas a funcionar @22kW. Não tem placas de Estacionamento pelo que quando cheguei estava ocupado por um diesel atravessado. Felizmente estava a polícia e saiu logo.As placas vão ser necessárias pois está mesmo no melhor sítio do parque, à frente do "Mar do Inferno"


    profile image

    Sergio_Relvas_NovaEnergia 31-12-2016 17:41:16

    Funcionando

    A funcionar mas sem sinalização impossível estacionamento....