Punto de recarga C.C. Xanadú aparcamiento oeste

Calle Puerto de Navacerrada, 8, 28939 Arroyomolinos, Madrid, España

Introducido por: Theborg - 18-03-2017 18:40:28

         2.4 (21 valoraciones)
    5 estrellas
    3
    4 estrellas
    1
    3 estrellas
    6
    2 estrellas
    2
    1 estrella
    9

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Situados en el aparcamiento oeste, pasillo 7. Acceso al Corte Inglés-Hipercor.

    4 TOMAS/CONECTORES

    TYPE 2 230V / 16A / 3.70kW
    Schuko (EU Plug) 230V / 10A / 2.30kW
    Schuko (EU Plug) 230V / 10A / 2.30kW
    TYPE 2 230V / 16A / 11.04kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    Llegar y cargar. Avisar al teléfono indicado si no funcionan

    No

    No se puede reservar

    24/365

    No, aunque señalizado "vehículos eléctricos conectados para la carga"

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (29)


    profile image

    ru1979 30-01-2019 10:28:53

    No funciona ningún enchufe
    charge-no

    profile image

    ru1979 30-01-2019 10:28:30

    No funciona ningún cargador


    profile image

    salvanano 18-01-2019 13:34:02

    Error de cargar
    charge-no

    profile image

    nanev 13-01-2019 15:38:17

    Error de cargar
    charge-no

    un día funciona otro no


    profile image

    leafpurple 04-01-2019 00:28:59

    Funcionando
    charge-ok

    profile image

    luis2010 03-01-2019 17:35:39

    Funcionando
    charge-ok

    profile image

    nanev 29-12-2018 21:26:42

    Funcionando
    charge-ok

    profile image

    nanev 26-12-2018 20:40:00

    Funcionando
    charge-ok

    Funcionando tras llamar al teléfono, en menos de media hora operativo. Muy amables.


    profile image

    nanev 26-12-2018 19:26:14

    No funciona ningún enchufe
    charge-no

    no funciona tipo2 :(


    profile image

    yorssito 24-12-2018 23:18:00

    No funciona ningún enchufe
    charge-no

    Ponen pegatinas nuevas pero no los arreglan...


    profile image

    Theborg 22-12-2018 18:31:06

    No funciona ningún enchufe
    charge-no

    profile image

    Jmatias83 22-12-2018 12:37:22

    No funciona ningún enchufe
    charge-no

    Nunca funciona, y cuando llamas y tienes la suerte de que dan la luz, al momento se va!


    profile image

    nanev 20-11-2018 18:04:24

    Funcionando
    charge-ok

    tipo 2 en trifásica :D


    profile image

    M5car 01-11-2018 20:22:49

    Funcionando
    charge-ok

    profile image

    voyensmart 22-09-2018 19:55:27

    En uso
    charge-no

    profile image

    Theborg 05-09-2018 20:54:27

    No funciona ningún enchufe
    charge-no

    aunque han puesto un wallbox al poco de conectar saltan las protecciones


    profile image

    fjsanz 29-07-2018 19:42:42

    Funcionando
    charge-ok

    profile image

    Ea4esg 19-06-2018 17:31:38

    No funciona ningún enchufe
    charge-no

    Fatal, sin corriente


    profile image

    M5car 27-05-2018 18:55:52

    No funciona ningún enchufe
    charge-no

    No funciona ninguno de los dos puntos


    profile image

    alexguji 15-04-2018 20:00:51

    Funcionando
    charge-ok

    profile image

    voyensmart 02-04-2018 14:15:39

    No funciona ningún enchufe
    charge-no

    profile image

    voyensmart 12-03-2018 12:36:41

    Funcionando
    charge-ok

    profile image

    jaduma 11-03-2018 10:17:45

    No funciona ningún enchufe

    Un desastre 2 horas de llamada, el responsable de seguridad un tal Luis tras 10 llamadas y Día horas esperando te dice q tienen otras prioridades antes q subir un termico de un punto que es gratuito, ( eso si gratuito pero q lo han montado con una subvención q hemos pagado todos) no tienen conciencia ninguna que has de continuar un viaje y tienes a la familia esperando. Muy muy mal Xanadoo


    profile image

    Suzuka 12-02-2018 22:30:28

    No funciona ningún enchufe

    No funciona ninguno de los dos, ni Tipo 2 ni Schuko


    profile image

    voyensmart 27-09-2017 15:20:19

    No funciona ningún enchufe

    Tipo 2 hoy no funcionaba. Se ha reportado a mantenimiento


    profile image

    Vempar 24-09-2017 15:44:54

    Funcionando

    El Menekes funcionando sin problemas en un Zoe


    profile image

    voyensmart 22-09-2017 18:02:58

    Funcionando

    Tipo 2 funciona correctamente a 20 A


    profile image

    Fer 30-04-2017 21:42:30

    No funciona ningún enchufe

    Ni se inmuta el Tipo 2


    profile image

    Fergebrie 10-04-2017 17:15:15

    Algunos enchufes no funcionan

    los schuko funcionan pero el Mennekes no