Introducido por: cjaleco - 05-06-2017 12:16:10

         2.2 (17 valoraciones)
    5 estrellas
    2
    4 estrellas
    0
    3 estrellas
    6
    2 estrellas
    1
    1 estrella
    8

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Junto ao terminal Rodoviário.

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.40kW
    TYPE 2 (Mennekes) 230V / 32A / 7.40kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    Necessita de cartão Mobie para usar este ponto

    -

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (82)


    profile image

    t3lmo 07-12-2018 11:04:53

    Funcionando
    charge-ok

    profile image

    pcdefl 25-11-2018 14:39:09

    Começa a estar mais vezes avariado do que ligado


    profile image

    pcdefl 25-11-2018 14:38:31

    Carregador de novo avariado, infelizmente nada de novo


    profile image

    paulo8 09-11-2018 18:23:24

    Error de cargar
    charge-no

    Fora de serviço


    profile image

    CarlosCarvalho 07-11-2018 08:19:57

    Funcionando
    charge-ok

    profile image

    pcdefl 30-10-2018 19:59:47

    No funciona ningún enchufe
    charge-no

    all off not working anything


    profile image

    CarlosCarvalho 13-10-2018 17:17:17

    No funciona ningún enchufe
    charge-no

    Avariado


    profile image

    psmarques 18-08-2018 18:27:09

    Funcionando
    charge-ok

    profile image

    psmarques 18-08-2018 16:40:54

    A funcionar


    profile image

    malaquias 14-07-2018 01:39:54

    A funcionar


    profile image

    pcdefl 11-07-2018 12:06:37

    Posto não está a reconhecer os cartões, incluindo cartão prio. Posto esteve integrado na Mobie, só funciona com cartão Mobie ou prio, mas agora deixou de existir no Mobie. Já a tomada azul do twizie do Moove está integrada na Mobie e dizem que podem fazer reset. Como se faz reset à distância de uma tomada azul? Mistério. A Mobie diz que consegue. Mas o posto que é suposto gerirem diz que deixou de existir. Mais um mistério Mobie.


    profile image

    CarlosCarvalho 22-06-2018 12:33:21

    Funcionando
    charge-ok

    profile image

    CarlosCarvalho 22-06-2018 10:56:50

    Funcionando
    charge-ok

    profile image

    CarlosCarvalho 14-06-2018 15:13:04

    A funcionar


    profile image

    pcdefl 01-06-2018 11:21:50

    Error de cargar
    charge-no

    posto que é Mobie, que esteve na plataforma, que só funciona com cartão Mobie, agora desapareceu e está no limbo, mas só funciona - quando funciona - com cartão Mobie. Está certo, not


    profile image

    pcdefl 01-06-2018 11:13:35

    Error de cargar
    charge-no

    porta com erro, a outra funciona mas ocupada, liguei Mobie a ver se podiam fazer reset: "não está na nossa plataforma", está, já me libertaram o cabo 3 vezes com reset à distância, "não está na plataforma Mobie". Está. Segue reclamação por escrito.


    profile image

    psmarques 25-05-2018 18:07:13

    Funcionando
    charge-ok

    profile image

    psmarques 25-05-2018 09:22:28

    so uma ficha em funcionamento


    profile image

    Lfag 17-05-2018 19:54:38

    Funcionando
    charge-ok

    profile image

    Lfag 07-05-2018 19:26:29

    Error de cargar
    charge-no

    Posto já ligado mas fora serviço


    profile image

    Leoccesar 27-04-2018 13:43:13

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    Lfag 26-04-2018 19:25:06

    No funciona ningún enchufe
    charge-no

    Posto substituído mas desligado


    profile image

    Joel_Machado 08-04-2018 14:40:40

    Error de cargar
    charge-no

    apareceu cartão não autorizado. tentei os 2 cartões (mobi.e e prio várias vezes)


    profile image

    jtcurto 03-03-2018 15:34:57

    Funcionando
    charge-ok

    profile image

    psmarques 25-02-2018 23:36:03

    Funcionando

    Já se encontra a funcionar. removido a informação.


    profile image

    psmarques 06-02-2018 15:07:37

    No funciona ningún enchufe

    Avariado


    profile image

    pcdefl 05-02-2018 19:58:21

    No funciona ningún enchufe

    Como alguém já disse, capado de 32 para 16 A, agora em "manutenção". Manutenção é quando funciona. Este posto tem mais tempo de avariado do que a funcionar. Manutenção é a " metáfora" para "eh pá mesmo a 16 ainda usam.isto? Vamos.lá fazer manutenção" Agora em manutenção o consumo é zero. Tá certo.


    profile image

    pcdefl 04-02-2018 16:08:16

    No funciona ningún enchufe

    desde há uns dias (qdo ainda funcionava) passaram de 32 A para 16 A. Nas duas mennekes. ptt agora nao são 7 kW, são 3 a 4 kW


    profile image

    pcdefl 04-02-2018 16:05:21

    No funciona ningún enchufe

    ontem avariado ++


    profile image

    pcdefl 04-02-2018 16:04:47

    Funcionando

    ontem avariado ++, sem ler cartões, a negro, e um cabo pendurado no 1 com um zoe na outra ponta


    profile image

    CarlosCarvalho 04-02-2018 15:58:05

    No funciona ningún enchufe

    Avariado. Ecrã desligado. Reportado à mobie


    profile image

    CarlosCarvalho 31-01-2018 15:27:08

    Funcionando

    Posto capado a 16A


    profile image

    CarlosCarvalho 29-01-2018 10:50:57

    Funcionando

    Posto a funcionar mas capado a 16A monofasicos


    profile image

    CarlosCarvalho 25-01-2018 11:52:36

    Funcionando

    A funcionar mas capado a 16A monofasicos.


    profile image

    Lfag 22-01-2018 19:32:56

    No funciona ningún enchufe

    Ecran avariado


    profile image

    CarlosCarvalho 12-01-2018 16:05:22

    Funcionando

    A funcionar


    profile image

    mrgns 08-01-2018 20:03:37

    Desconocido

    22 ou 7.4kw?


    profile image

    CarlosCarvalho 05-12-2017 19:06:56

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 05-12-2017 19:06:30

    Funcionando

    A funcionar


    profile image

    Jccssilva 03-12-2017 22:51:57

    Funcionando

    A funcionar


    profile image

    TESLAPT 25-11-2017 16:03:43

    Funcionando

    Posto Magnum Capa da Prioridade a funcionar.


    profile image

    CarlosCarvalho 20-11-2017 16:44:26

    No funciona ningún enchufe

    Infelizmente avariado. O posto dá informação que o mesmo está ocupado sem viaturas em carga.


    profile image

    CarlosCarvalho 20-11-2017 16:43:03

    Funcionando

    Infelizmente avariado. O posto informa que há viaturas em carga com o mesmo vazio.


    profile image

    CarlosCarvalho 10-11-2017 13:15:47

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 03-11-2017 13:48:05

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 30-10-2017 12:07:19

    Funcionando

    A funcionar devidamente


    profile image

    CarlosCarvalho 28-10-2017 19:01:22

    Funcionando

    A funcionar


    profile image

    pcdefl 28-10-2017 14:42:17

    Funcionando

    Magnum Crap a funcionar


    profile image

    CarlosCarvalho 25-10-2017 16:54:23

    No funciona ningún enchufe

    Avariado de novo. Reportado à mobie e câmara municipal


    profile image

    CarlosCarvalho 21-10-2017 17:27:05

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 20-10-2017 12:43:42

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 18-10-2017 12:35:42

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 17-10-2017 14:49:07

    Algunos enchufes no funcionan

    Infelizmente de novo avariado


    profile image

    CarlosCarvalho 12-10-2017 12:07:28

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 06-10-2017 11:56:28

    Funcionando

    Outra vez a funcionar. Votos que se mantenha.


    profile image

    pcdefl 29-09-2017 16:57:17

    No funciona ningún enchufe

    ecrã não mostra informação, tem "ruído branco / cinzento" no LCD


    profile image

    CarlosCarvalho 25-09-2017 17:34:16

    Funcionando

    A funcionar devidamente.


    profile image

    Selene 17-09-2017 09:50:58

    Funcionando

    Já está operacional


    profile image

    CarlosCarvalho 08-09-2017 11:57:48

    No funciona ningún enchufe

    Avariado com erro de comunicação


    profile image

    CarlosCarvalho 08-09-2017 11:50:23

    Algunos enchufes no funcionan

    Mais uma vez avariado.


    profile image

    CarlosCarvalho 30-08-2017 12:40:10

    Funcionando

    A funcionar.


    profile image

    CarlosCarvalho 24-08-2017 14:59:31

    Funcionando

    Finalmente a funcionar de novo


    profile image

    luispt 07-08-2017 16:15:08

    No funciona ningún enchufe

    Parei lá ontem e tentei carregar, mas sem sucesso.Dava o posto 2 ocupado (sem ninguém usar) e o posto 1 livre, tentei no posto 1, lê o cartão, pede para ligar o cabo, mas quando é para iniciar a carga dá erro de comunicação.Liguei para a Mobie a reportar a situação, disseram -me que não conseguem comunicar com o posto e iriam reportar a avaria....enfim, mais do mesmo


    profile image

    CarlosCarvalho 29-07-2017 17:29:55

    No funciona ningún enchufe

    Posto avariado em loop com a mensagem ler dados de cartão sem nenhum cartão colocado próximo.


    profile image

    cjaleco 21-07-2017 19:39:46

    Funcionando

    Totalmente operacional


    profile image

    CarlosCarvalho 16-07-2017 23:26:46

    No funciona ningún enchufe

    Posto de carregamento sem funcionar. Dá erros de comunicação e bloqueia.


    profile image

    pcdefl 09-07-2017 21:57:20

    No funciona ningún enchufe

    1 diz ocupado e está livre. 2 diz livre e se ligado dá erro e nao carrega. Nao lê todos os cartões, diz inválido em cartões válidos. Posto novo mais tempo avariado que usado?


    profile image

    CarlosCarvalho 09-07-2017 10:28:29

    No funciona ningún enchufe

    Posto continual inoperacional com erro de comunicação.


    profile image

    CarlosCarvalho 08-07-2017 16:53:26

    Algunos enchufes no funcionan

    Posto inoperacional. Erro de comunicação.


    profile image

    CarlosCarvalho 04-07-2017 11:37:16

    Funcionando

    A funcionar devidamente


    profile image

    CarlosCarvalho 02-07-2017 12:49:27

    Funcionando

    A funcionar. Nova carga sem problemas na tomada 1.


    profile image

    CarlosCarvalho 01-07-2017 17:14:25

    Funcionando

    Todos os postos a funcionar devidamente.


    profile image

    Selene 26-06-2017 17:13:40

    No funciona ningún enchufe

    Continua com o mesmo problema de leitura do cartão...


    profile image

    pcdefl 25-06-2017 13:43:20

    No funciona ningún enchufe

    Não lê cartão, nao inicia carga, experimentei com meu e outro da minha mulher, não leu nenhum. Eng: doesn't read card, can not start charge


    profile image

    pcdefl 15-06-2017 00:48:59

    Funcionando

    Há algo incoerente: a etiqueta do posto diz 22 kW, o posto debita 32 A monofase ~7 kW


    profile image

    cjaleco 14-06-2017 18:39:04

    Funcionando

    Em funcionamento


    profile image

    PauloMurtinheira 14-06-2017 16:45:40

    Funcionando

    2017/06/14 15H40m A funcionar corretamente!!


    profile image

    Selene 10-06-2017 23:02:31

    No funciona ningún enchufe

    Continua o papel afixado no posto


    profile image

    pcdefl 07-06-2017 19:47:32

    No funciona ningún enchufe

    Continua off, mas agora tem um aviso. Não há previsão da disponibilidade. O aviso que lá está parece de qualidade, aspecto de definitivo: tão cedo não haverá carregador disponível? É uma interpretação.


    profile image

    pcdefl 06-06-2017 21:35:39

    No funciona ningún enchufe

    Email para ambiente@cm-arruda.pt - Posto de carga de veículo eléctrico, Arruda dos Vinhos - inaugurado e desligado, porquê? - Boa tarde, Foi ontem inaugurado um posto de carga de veículo eléctrico em Arruda dos Vinhos. Foi inaugurado e foi desligado: hoje de manhã o referido posto estava desligado. E desligado continua hoje de tarde. 1. Podem informar quando será ligado o posto de carga? 2. Podemos sugerir que em vez de monofásico (7 kW) passem o posto para trifásico (22 kW)? Em termos de desempenho passa a ser 3 vezes melhor, e uma forma muito mais inteligente e interessante de mostrar o desenvolvimento de Arruda dos Vinhos. Torres Vedras, "aqui ao lado", e a Ericeira instalaram 22 kW, muito mais interessante. Obrigado, cumprimentos


    profile image

    luispt 06-06-2017 15:19:18

    No funciona ningún enchufe

    Acabei de parar lá e o posto está totalmente desligado


    profile image

    pcdefl 06-06-2017 11:09:55

    No funciona ningún enchufe

    Ligado para a inauguração de ontem? Hoje de manhã completamente desligado! Eleições? Não!! --- Eng: Not working today morning.