NOTAS

Sin notas

INSTRUCCIONES DE USO

Necessita Cartão Mobi-e

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image nunoc
2019-08-17 17:50:53

Está a funcionar.

profile-image HugoBernardino
2019-03-18 14:39:25

profile-image Joaomramos
2019-01-19 10:14:49

profile-image antonioramos
2018-12-19 00:02:41

Estive lá dia 16/12. A funcionar bem.

profile-image Cacoila
2018-10-27 20:04:24

Foram desmontados.

profile-image greenylion
2018-10-11 23:22:18

Não funciona

profile-image CJCCOM
2018-09-17 14:57:18

Não funcional: um posto desligado, outro lê cartão mas não comunica com veículo.

profile-image wolftec
2018-08-15 20:42:54

nothing works. One post doesnt read catds, another doesnt comunicate with the car

profile-image jmgbp
2018-08-10 01:00:46

Fica bloqueado a tentar comunicar com o carro (Opel Ampera). Resultado após várias tentativas Luz de motor acesa.... Será assim tão difícil implementar um protocolo baseado num pwm...enfim

profile-image pedrobsky
2018-08-07 21:31:41

Nao carrega. não consegue comunicar com o carro

profile-image coostax
2018-08-04 18:51:57

fica bloqueado a tentar comunicar com o carro e não carrega

profile-image coostax
2018-08-04 18:51:09

o posto aceita o cartão mas fica bloqueado a tentar comunicar com o carro

profile-image Cacoila
2018-07-28 22:31:15

Já estão ligados

profile-image BVG
2018-07-23 22:53:04

Ainda estão off?

profile-image CJCCOM
2018-06-04 15:10:35

Tomadas não funcionais: avaria reportada à mobi.e

profile-image Emersonmello2002
2018-06-02 21:22:20

Não funciona nenhuma das tomadas

profile-image ruivieirasilva
2018-05-27 17:55:32

Não funciona.

profile-image Cacoila
2018-05-13 14:22:10

profile-image Cacoila
2018-05-13 14:21:47

estão as 4 tomadas off

profile-image ka2pa
2018-04-25 01:01:40

Funciona!!

profile-image AlfaTuga
2018-04-19 16:38:55

profile-image Cacoila
2018-04-01 21:42:15

profile-image Cacoila
2018-03-25 22:34:40

profile-image Cacoila
2018-03-25 19:50:27

a tomada da esquerda (de frente para o posto) liga mas passados uns minutos desliga-se e fica com indicação de que está a aguardar pelo carro (Nissan Leaf) na tomada da direita está a carregar bem.

profile-image Vicmgvaz
2018-02-04 15:29:06

Todos a 100%.

profile-image luisaraujo
2018-01-24 22:21:51

todos os postos a funcionar 100%

profile-image botoEV
2017-12-02 19:06:29

com modelo Zoe dispara o quadro no posto do lado esquerdo. Tela ao lado e BMW a carregar

profile-image AlfaTuga
2017-11-20 18:26:47

Já se encontram ligados os dois postos

profile-image alexmol
2017-11-19 13:30:01

O posto da direita está desligada. No posto da esquerda só consegui carregar na tomada da direita.

profile-image flyer
2017-11-07 18:51:07

Dois postos estão desligados; os outro dois funcionam limitados a 3,7 KW. Os postos são de 7,5 KW.

profile-image t3lmo
2017-11-06 11:56:12

Online

profile-image jafernandes
2017-11-01 16:46:14

A funcionar, Pena é a falta de respeito dos utilizadores de veículos não eléctricos que estacionam onde não devem. Excelente apoio do staff.