NOTAS

Sin notas

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image pepet
2019-10-11 11:29:57

profile-image Tifon
2019-10-06 13:20:22

Funcionando bien. Con la toma 2

profile-image biogom
2019-10-03 19:22:00

profile-image biogom
2019-10-03 09:58:19

profile-image biogom
2019-10-02 13:23:45

profile-image Ricardferre
2019-09-04 08:56:53

profile-image jordisantonja
2019-08-21 14:34:41

hoy vuelve a funcionar.es como un internmitente.

profile-image Ricardferre
2019-08-11 17:14:41

Hoy no funciona

profile-image jordisantonja
2019-08-10 10:12:04

por fin .despues de 6 semanas,"ya funciona"

profile-image jordisantonja
2019-08-02 12:24:31

he hablado con el ayuntamiento y es un problema de comunicación no sabe cuando se arreglará

profile-image Ricardferre
2019-07-31 17:55:55

Mas de un mes sin funcionar .....

profile-image jordisantonja
2019-07-29 19:59:18

ya hace 4 semanas que no funciona.ya he reclamado3 veces en el ayuntamiento,no se quien es el competente para arreglarlo

profile-image Sagan28
2019-07-23 07:13:48

No funciona desde hace varias semanas y nadie se hace cargo, ni ayuntamiento ni empresa instaladora... lamentable

profile-image Ricardferre
2019-07-19 09:45:40

El,punto no tiene comunicación y no funciona desde hace 3 semanas,

profile-image perezdelpozo
2019-07-03 08:07:51

El cable se recuperó ayer martes y se entregó donde corresponde. Sentimos las molestias.

profile-image Ricardferre
2019-07-02 19:35:50

Tonimolla yo también pasé aviso a la empresa pero de momento tampoco me han respondido

profile-image tonimolla
2019-07-02 16:59:54

A día de hoy, martes aún no me ha comunicado nadie, ni la empresa ni la policía local de bocairent, si ya han podido liberar el cable que se quedó bloqueado el sábado 29 de junio. Por supuesto he llamado con los 2 y aun no saben nada. Que poca profesionalidad por parte de la empresa, y cuanta desidia por parte del ayuntamiento de bocairent. Sólo apuntar que el policia local de turno por la tarde, el pobre hombre, si que muestra interés por solu ionar el problema

profile-image tonimolla
2019-06-29 22:29:21

Sábado por la noche. 12,00 h. Terminada la carga, no puedo extraer el cable, en la aplicación no me ha dejado y cuando he vuelto a entrar, ya está fuera de servicio. De momento, me tengo que ir sin el cable, nadie contesta al teléfono de la aplicación, porca miseria, que mierda de punto de carga.

profile-image Ricardferre
2019-06-20 08:47:32

Qué raro no funciona

profile-image Ricardferre
2019-06-16 18:24:08

Como todas las semanas un día en marcha al otro inactivo

profile-image Ricardferre
2019-06-12 12:32:04

Ayer funcionaba, hoy está otra vez caido

profile-image Ricardferre
2019-06-09 20:45:00

Desde las 22h no funciona, igual está activo como no así que es imposible aconsejarlo

profile-image MyRecarga
2019-06-04 06:02:57

Sentimos el retraso, la toma B ya ha sido habilitada, seguimos trabajando en los problemas de comunicación del putno

profile-image Ricardferre
2019-06-02 20:13:24

Un desastre de punto, no te puedes fiar, igual funciona que igual no. A todo esto una de las tomas muestra error 256 desde hace 8 dias

profile-image FornFederico
2019-05-26 00:05:59

profile-image FornFederico
2019-05-26 00:05:21

profile-image biogom
2019-05-23 19:19:20

profile-image biogom
2019-05-04 13:58:28

no reconeix el cotxe

profile-image biogom
2019-05-04 13:39:59

profile-image eRafa
2019-05-04 11:30:21

Perfecto!

profile-image Makiaveliko
2019-05-02 08:47:16

no se activa el punto, no se pornque

profile-image jordisantonja
2019-04-13 14:44:25

ya funciona correctamente pero no esta inaugurado oficialmente. Si vais llevar cable largo por si esta la plaza ocupada

profile-image Ricardferre
2019-04-11 11:02:50

profile-image Ricardferre
2019-04-11 09:00:40

profile-image Ricardferre
2019-04-11 08:59:30

Error, punto sin comunicación

profile-image tonimolla
2019-03-29 10:58:58

profile-image biogom
2019-03-27 13:45:22

profile-image biogom
2019-03-26 18:15:38

profile-image biogom
2019-03-26 18:14:05

profile-image Ricardferre
2019-03-26 12:22:28

El segundo conector funciona bien pero el primero muestra error 256

profile-image biogom
2019-03-20 21:06:52

profile-image Ricardferre
2019-03-17 11:04:57

A las 09:00h estaba otra vez activo pero sobre las 09:30h ha vuelto a desactivarse, muy raro lo que le pasa a este punto

profile-image Ricardferre
2019-03-17 00:34:40

A las 21h ha dejado de estar activo

profile-image Ricardferre
2019-03-16 15:42:42

En funcionamiento desde el día 15 a las 23h

profile-image Ricardferre
2019-03-15 16:47:49

Sigue sin funcionar

profile-image Ricardferre
2019-03-10 20:22:03

No funciona desde el día 9 Mensaje: sin comunicación

profile-image biogom
2019-03-08 18:47:03

ja funciona

profile-image TecnoJR
2019-03-07 21:39:16

Si que funciona

profile-image Ricardferre
2019-03-05 11:22:57

Sigue sin estar en funcionamiento

profile-image Ricardferre
2019-02-06 18:29:07

El punto aún no está en funcionamiento pero la demora no es achacable a Myrecarga, pedirles disculpas pues se pusieron en contacto conmigo para explicarme el porqué de la demora y esta no es achacable a ellos.

profile-image Ricardferre
2019-01-30 18:32:45

Enviados varios mensajes al gestor del punto (my recarga) pero no se han dignado a contestar

profile-image Ricardferre
2019-01-28 17:31:16

Instalado desde hace más de un mes a día de hoy continúa sin estar en funcionamiento

profile-image TULANANA
2019-01-26 14:39:50

No estan las plazas pintadas y por lo tanto las plazas de carga estan ocupadas por termicos, NO HE PODIDO CARGAR,

profile-image Alfredodelacruz
2018-09-27 16:56:03

excelente