Introducido por: Jordi - 14-03-2013 09:54:15

         3.1 (14 valoraciones)
    5 estrellas
    3
    4 estrellas
    3
    3 estrellas
    4
    2 estrellas
    0
    1 estrella
    4

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Punto situado en Avda. Paral·lel (cruce con Carrer Cabanes) Indicado con señal vertical y pintura en asfalto.

    5 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 43.00kW
    CHAdeMO (DC) 400V / 125A / 50.00kW
    CCS Combo (DC) 50.00kW
    Schuko (EU Plug) 230V / 16A / 3.60kW
    Schuko (EU Plug) 230V / 16A / 3.60kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    Funciona con la tarjeta Live Barcelona

    -

    No se puede reservar

    24 horas

    30 minutos con Chademo se para

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (74)


    profile image

    JordiMestre 16-12-2018 14:39:23

    ja ho he provat altres cops... i mai funciona. El Renault Zoe sempre dóna error.


    profile image

    Monxu 09-12-2018 17:31:37

    Funcionando
    charge-ok

    Chademo funcionant perfectament


    profile image

    abelvill 06-12-2018 12:33:09

    Da error de carga tanto en AC como en CCS. Funciona Chademo.


    profile image

    raulf 21-11-2018 17:00:30

    Error de cargar
    charge-no

    Da error en la carga


    profile image

    SergioGL 07-11-2018 20:18:00

    Hoy quería estrenar la tarjeta live y no he podido, sale error de abonado.


    profile image

    DaKiNeS 30-10-2018 13:40:55

    Error de cargar
    charge-no

    profile image

    JosepCastro 18-10-2018 13:54:28

    Funcionando
    charge-ok

    profile image

    meteollac 06-10-2018 16:41:13

    Funcionando
    charge-ok

    profile image

    TMZoe 11-09-2018 21:06:00

    Error de cargar
    charge-no

    Dóna error de comunicacions al Mennekes


    profile image

    Andacata 21-08-2018 19:07:35

    Funcionando
    charge-ok

    profile image

    aromanos 09-08-2018 19:42:47

    Funcionando
    charge-ok

    profile image

    eloiporte 01-08-2018 07:39:54

    ayer no funcionaba bien


    profile image

    evamaria 20-07-2018 16:44:12

    Error de cargar
    charge-no

    Tampoco va el supermegarapido ????.... vaya putada


    profile image

    evamaria 20-07-2018 16:42:33

    Error de cargar
    charge-no

    Como siempre “error de conexión “pero cuando llamas paea quejarte “ lo estas haciendo bien” claro !!!! Es mi prinera vez en dos años... serán listos


    profile image

    angel66 29-06-2018 10:18:51

    Funcionando
    charge-ok

    profile image

    javi_zoe 20-05-2018 22:15:40

    En uso
    charge-no

    Cable demasiado corto para el ZOE si ocupas la plaza delantera. Muy mal pensado.


    profile image

    navarrin 13-05-2018 10:40:14

    No funciona con CCS, inicia comunicación pero no va.


    profile image

    joseluis47 07-05-2018 10:47:25

    perfecto con mennekes


    profile image

    econesa 28-04-2018 19:13:12

    menekes perfecte amb la live


    profile image

    Jorrrge 24-04-2018 22:26:34

    No he podido cargar con mi tarjeta LIVE


    profile image

    Andacata 08-04-2018 18:30:44

    Funcionando
    charge-ok

    profile image

    F_menescal 20-03-2018 21:27:33

    Funcionando
    charge-ok

    Ya esta de nuevo en pleno rendimiento!


    profile image

    manelf 28-02-2018 11:54:41

    No funciona ningún enchufe

    está en manteniment


    profile image

    Frangiro 04-02-2018 21:29:33

    No funciona ningún enchufe

    No reconoce la tarjeta live.Se necesita alguna otra tarjeta?


    profile image

    sporras 04-02-2018 10:12:16

    No funciona ningún enchufe

    La parte de motos esta sin alimentación desde el viernes 2/02/2018. Ya esta avisado el servicio de avería.


    profile image

    Adolf 28-01-2018 18:58:56

    No funciona ningún enchufe

    El TRIO está desconectado,sin alimentación eléctrica y con aspecto d abandono, ademas la tapa automática que cubre las tres mangueras se ha quedado levantada.


    profile image

    Isaac300k 13-01-2018 06:41:59

    No funciona ningún enchufe

    NO RECONEIX USUARI TARGETA LIVE. REQUEREIX LA DE ENDESA ENEL


    profile image

    sporras 06-01-2018 09:31:08

    Funcionando

    Al menos los Schuko que son los que uso.


    profile image

    goliathetvid 29-12-2017 17:47:29

    No funciona ningún enchufe

    El punto funciona y está operativo pero con mi tarjeta LIVE no puedo cargar ya que me indica usuario no autorizado. Hay otros puntos que me dan error y algunos me funciona ". Llamé al auuntamiento y me indicaron que está sucediendo alguna incidència con las targetas LIVE que ya tienen cierto tiempo, que no es un problema del punto de carga. Tengo una incidència abierta y estoy pendiente de que me digan algo para poder cargar en esta estación.


    profile image

    Adolf 27-12-2017 00:27:39

    Funcionando

    Funciona de nuevo el TRIO. Pide tarjeta para iniciar. Funciona con la Live BCN.


    profile image

    Massihe 19-12-2017 19:12:45

    Funcionando

    Funciona todo. Lo arreglaron


    profile image

    Adolf 15-11-2017 19:56:30

    No funciona ningún enchufe

    El cargador TRIO sigue sin funcionar.


    profile image

    Massihe 15-11-2017 19:51:44

    Algunos enchufes no funcionan

    Hay que destacar que los enchufes shukko si funcionan. Yo cargo allí mi moto cada semana. No va el cargador Rápido Chademo


    profile image

    Jordimatas 15-09-2017 22:08:35

    No funciona ningún enchufe

    Sigue sin funcionar! Una vergüenza!!!


    profile image

    abelvill 22-08-2017 10:22:43

    No funciona ningún enchufe

    Fuera de servicio


    profile image

    Mirtorr 21-08-2017 19:52:45

    No funciona ningún enchufe

    Hay un letrero que dice "temporalmente fuera de servicio"...


    profile image

    Davilazo 20-07-2017 09:29:40

    No funciona ningún enchufe

    vaya vergüenza no funciona la estación de recarga que esta delante de las oficinas de endesa y Red eléctrica en casa de herrero cuchara de palo


    profile image

    Adolf 18-07-2017 18:22:45

    No funciona ningún enchufe

    Sigue sin funcionar y con aspecto de abandono


    profile image

    Pephev 09-07-2017 00:30:09

    No funciona ningún enchufe

    Sigue cerrado


    profile image

    Jordimatas 30-06-2017 09:59:29

    No funciona ningún enchufe

    Sigue sin funcionar


    profile image

    Hermarvic 19-06-2017 13:11:28

    No funciona ningún enchufe

    No funciona, error de comunicacion.


    profile image

    Calamaria 12-06-2017 19:22:11

    Funcionando

    Funciona sense cap problema


    profile image

    Vilarpetit 16-05-2017 11:04:21

    No funciona ningún enchufe

    Posa error de sistema


    profile image

    iOndrivers 14-05-2017 17:45:33

    No funciona ningún enchufe

    Error del sistema - usuari no autoritzat


    profile image

    addcreate 01-04-2017 20:17:06

    No funciona ningún enchufe

    Error de sistema, no funciona


    profile image

    meteollac 18-03-2017 18:05:37

    Funcionando

    Segueix funcionant perfectament.


    profile image

    Nataliaschmitz 26-02-2017 09:37:30

    Funcionando

    Los usuarios deberían darse cuenta de cómo hay que aparcar para que los demás podamos estacionar y cargar también.... el otro dia había un coche mediano ocupando todo el espacio porque aparcó en línea en lugar de en batería y no pude cargar... esto pasa bastante a menudo en los puntos de recarga SCHUKO: hay dos enchufes y algunos usuarios ocupan todo el espacio de modo que el segundo enchufe queda inutilizable...


    profile image

    Mejia 19-01-2017 23:05:40

    Funcionando

    Funcionando


    profile image

    meteollac 18-12-2016 11:37:55

    Funcionando

    Chademo funcionant correctament amb targeta LIVE. Manguera de connexió molt curta!


    profile image

    Adolf 24-10-2016 10:46:48

    Funcionando

    Endolls Schuko funcionen tb correctament


    profile image

    Adolf 24-10-2016 10:45:36

    Funcionando

    Carga amb CHdeMO correcta amb 25 min i demana targeta Live BCN


    profile image

    Franborka 19-09-2016 19:47:20

    No funciona ningún enchufe

    Punto Mennekes roto y no tienen fecha para repararlo


    profile image

    Edugarcha 06-05-2016 16:02:22

    Funcionando

    He podido cargar con chademo aunque al ser la primera vez que cargo en esta estación debería haberse automemorizado (así lo tengo configurado) y no lo ha hecho...


    profile image

    victorbonilla 23-04-2016 18:06:43

    Funcionando

    El shucko funciona..


    profile image

    Ieo18 19-04-2016 15:49:42

    Funcionando

    Ja funciona


    profile image

    XPM 17-04-2016 17:27:36

    No funciona ningún enchufe

    Domingo 14/4/2016 17:00 no funciona, llamo al tel 900 y me comentan que en 20 minutos me llaman.... Tampoco, hay que buscar otro punto


    profile image

    SherryCon 15-04-2016 23:42:36

    No funciona ningún enchufe

    Hoy los de carga rapida no funcionaban


    profile image

    Ieo18 29-02-2016 21:29:04

    Funcionando

    Cargado nissan nv200 con chademo


    profile image

    Ferrer 28-02-2016 16:46:19

    Algunos enchufes no funcionan

    CHAdeMO es queda "penjat" intentant la comunicació amb el vehicle i no càrrega.


    profile image

    santimeier 04-02-2016 18:22:23

    Funcionando

    Toma AC 43 funciona correctamente.


    profile image

    herberpower 10-01-2016 11:25:05

    Funcionando

    Funciona perfectamente, había un autobús mal apagado, que no quería quitarlo por que me llegaba el cable del scooter, todos los demás sitios ocupados por el bus, no se podían usar.


    profile image

    Adolf 09-01-2016 09:07:11

    Funcionando

    El pasado 6/1/16, la tapa del enchufe SCHUKO A, una vez completada la carga de 2 horas; al ir a liberar el vehículo mediante la tarjeta LIVE BCN correspondiente, esta tapa no se abria. Después de varios intentos infructuosos y de llamar al telf. del poste, finalmente después de unos 20 minutos, se abrió cuando se pudo desenchufar el enchufe SCHUKO de su base por la pequeña abertura que tiene la tapa para el paso del cable.


    profile image

    Adolf 27-12-2015 15:05:36

    Funcionando

    El conector CHADEMO funciona correctamente.


    profile image

    tristom 23-12-2015 15:09:02

    Algunos enchufes no funcionan

    No funciona, después de probar un par de veces no lo conseguí, chademo con un Leaf


    profile image

    Adolf 03-07-2015 16:54:53

    Funcionando

    Funcionando el punto de recarga rápida con CCS, AC y CHAdeMO y también los dos puntos de recarga CIRCUTOR.


    profile image

    Adolf 07-06-2015 21:38:03

    El boquete en la acera correspondía al punto de recarga desalineado que fue ya retirado y no existe. Siguen sin funcionar los puntos de recarga restantes.


    profile image

    Adolf 01-06-2015 14:10:00

    Ninguno de los puntos de recarga funciona. Ni el de coches, ni los dos de motos. Hay un boquete enorme en la acera pues están aún pasando cables.


    profile image

    Henry 15-05-2015 01:22:18

    Hoy 14 de mayo. 00:45. No funciona!


    profile image

    JORDIM 09-05-2015 12:34:22

    segueix sense funcionar. Ajuntament diu depen d'Endesa


    profile image

    roger_layola 26-03-2015 15:55:02

    la pilona antiga queda desalienat del vial, pendent de retirar


    profile image

    roger_layola 26-03-2015 15:52:22

    no funciona. encara no te alimentacio


    profile image

    Adolf 12-03-2015 20:16:36

    Las fotos son del jueves 12 de Febrero y el carril bici está abierto de Plaza España hasta el final del Paral·lel.


    profile image

    Adolf 12-03-2015 20:13:09

    Punto de recarga múltiple con conector CCS, AC y CHAdeMO, más punto de recarga CIRCONTROL de dos enchufes y punto de recarga en acera con dos enchufes más. No los he probado, pero al ser nuevos parece que funcionarán.


    profile image

    sporras 14-01-2015 02:35:17

    No funciona ningún enchufe

    Según me comentan estará desactivado mientras duren las obras en la calle Parallel.