Introducido por: jap1968 - 18-07-2013 21:21:09

         1.2 (5 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    1
    1 estrella
    4

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Sin indicaciones

    2 TOMAS/CONECTORES

    Schuko (EU Plug) 230V / 12A / 2.76kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    Sin indicaciones

    -

    Desconocido

    -

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (16)


    profile image

    zjoprado 22-09-2018 23:23:44

    Pésimo servicio de Viesgo. Tengo la tarjeta que me hice el mes pasado y me da error a la hora de cargar. Además el teléfono de atención al cliente no es 24h.Menos mal que puedo volver a Bilbao con lo que me queda de carga.También me he descargado la App y tampoco me deja registrar ni la tarjeta de ellos ni una tarjeta de crédito. En fin.


    profile image

    rabagu 22-09-2018 12:36:21

    Funcionando
    charge-ok

    profile image

    rabagu 05-09-2018 09:38:00

    Funcionando
    charge-ok

    Por fin operativo tras meses sin funcionar. Hay cargando un zoe en el mennekes


    profile image

    rabagu 04-06-2018 11:18:01

    Aunque el punto físicamente existe, tiene toda la pinta de que lo van a eliminar. Viesgo no realiza mantenimiento, no funciona desde hace meses, el ayuntamiento tampoco hace nada y además en la web de viesgo ya no aparece:

    https://www.viesgo.com/es/empresa/tecnologia-e-innovacion/movilidad-electrica


    profile image

    rabagu 02-06-2018 12:53:26

    No funciona ningún enchufe
    charge-no

    No funciona. Viesgo no realiza mantenimiento


    profile image

    rabagu 19-04-2018 17:59:39

    No funciona ningún enchufe
    charge-no

    Sigue sin funcionar. Mantenimiento nulo por parte de Viesgo.


    profile image

    rabagu 17-03-2018 12:28:26

    No funciona ningún enchufe
    charge-no

    A 17 de marzo no lee la tarjeta RFID. el poste de carga aparece en verde pero se menea, como si le hubieran atizado un buen bombazo... mantenimiento pésimo de Viesgo.


    profile image

    rabagu 05-01-2018 16:38:39

    Funcionando

    Por fin, tras más de seis meses vuelve a estar plenamente operativo.


    profile image

    rabagu 18-10-2017 21:45:05

    No funciona ningún enchufe

    Desde comienzos de octubre el de 32 amperios sigue sin funcionar y el schuko de 10 amperios no da corriente, por lo que NO FUNCIONA. Viesgo sigue haciendo caso omiso a mis llamadas alertando de tal situación.


    profile image

    rabagu 01-09-2017 22:59:58

    Algunos enchufes no funcionan

    A 1 de septiembre el de 32 amperios permanece inoperativo desde hace ya varias semanas, es de vergüenza el mantenimiento que realiza Viesgo, les llamas y es como quien oye llover...


    profile image

    rabagu 18-12-2015 11:29:14

    Funcionando

    A fecha de 17 de diciembre de 2015 por fin funciona el de 32 amperios, tras tres meses no operativo.


    profile image

    rabagu 03-10-2015 13:15:19

    A 3 de octubre de 2015 el punto de 32 amp. no funciona, el de 10 si. cuando lo arreglen aviso.


    profile image

    electron 03-05-2015 13:37:50

    Algunos enchufes no funcionan

    No es compatible con el Zoe


    profile image

    Burpa 20-09-2014 12:52:10

    Se cobra 0.2€ el kW precio final.


    profile image

    Burpa 11-07-2014 11:41:43

    Ya está operativo y funcional.


    profile image

    Burpa 23-07-2013 09:09:22

    Tiene un mennekes y un schuko, a día de hoy aun no tiene luz, no está aún operativo.