NOTAS

Aparcamiento C.C. Nassica, frente Toys`r us

INSTRUCCIONES DE USO

Son dos plazas para vehículos eléctricos pero un único conector schukos.
Para inicial la carga hay que pulsar el botón situado al lado del conector para que comience el temporizador de 4h. Pasado el limite de 4h se corta la carga.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image pedro_peter
2019-11-19 18:19:00

hace por empezar pero se apaga al segundo

profile-image Jqvier
2019-10-05 17:36:16

No hay corriente

profile-image danidaniel
2019-09-07 20:52:05

Muy poca potencia .

profile-image Callefour
2019-09-03 13:25:00

Tiene un papel en el que pone FUERA DE SERVICIO.

profile-image nichid
2019-08-27 21:27:46

Hoy no funciona

profile-image Marquinez01
2019-08-26 12:02:23

Dos plazas pero solo un punto de carga.

profile-image Elitemad
2019-08-25 17:35:18

Cargando sin problema. Hay que dejar pulsado unos segundos

profile-image majelofe
2019-08-19 16:39:27

No funciona. Desastre total.

profile-image ubermensch
2019-07-08 18:49:33

No funciona

profile-image bytelovers
2019-06-02 15:01:13

profile-image Dr_Eco
2019-05-30 19:13:18

Sin problema cargando a 16A

profile-image mprz1024
2019-05-26 17:27:31

Un enchufe normal para 2 plazas (igual esperan que traigas un ladrón), y cuando lo enciendes se corta la luz a los 10 segundos. La verdad es que da una imagen lamentable.

profile-image Raspikabek
2019-05-21 19:35:50

No parece funcionar

profile-image manuelgonz55
2019-05-19 15:47:13

sigue fuera de servicio

profile-image JU_RO_LO
2019-05-18 09:00:12

Fuera de servicio

profile-image Frank64
2019-05-16 16:01:37

muy bien.

profile-image Topette
2019-05-01 21:00:53

profile-image Frank64
2019-03-04 19:29:54

Funciona correctamente. Sólo con apretar el botón se puso en funcionamiento. Estuvimos una hora y media cargando la moto y todo bien.

profile-image scabrerao72
2019-01-16 20:18:44

No funciona, a los 30 segundos de empezar a cargar se apaga. “2 de plazas y un enchufe”

profile-image rgarzonsl
2018-12-02 13:34:14

Deberían enseñarles a contar. Ya me dirás qué hacemos con dos plazas y un solo enchufe

profile-image Danyearth2018
2018-11-30 10:41:53

profile-image Frankfurt78
2018-11-03 21:47:26

Funciona correctamente hay que apretar el Botón y además son los únicos sitios que suelen quedar un sábado Cargando desde hace 2 horas...

profile-image lmediero
2018-11-03 15:41:31

Funciona, solo hay que mantener pulsado hasta que comienza la carga. Cargado hoy durante una hora y media.

profile-image mprz1024
2018-10-28 14:08:32

Como siempre, no funciona. Sólo un enchufe para dos plazas (el otro carga por ciencia infusa), y cuando lo pones salta algo y se corta a los 10 segundos.

profile-image salvanano
2018-10-21 19:52:00

No funciona el schuko

profile-image icanizares
2018-10-20 12:52:27

profile-image juanvk
2018-10-14 17:57:07

profile-image peko
2018-10-01 14:02:43

2 eléctricos estacionados sin cargar bloqueando la plaza

profile-image icanizares
2018-09-23 11:58:55

profile-image icanizares
2018-09-23 10:50:48

Cargando. Parece que salta el automático al pulsar el botón, pero si lo dejas presionado unos 30 segundos al final engancha.

profile-image gustavoamr
2018-09-16 02:39:10

No funciona el punto de corriente. Al enchufar el cargador del coche y activar el botón, el cargador portatil del coche detecta fallo y se desconecta por seguridad. Tiene pinta que hay tensión pero no debe funcionar bien la toma de tierra.

profile-image salvanano
2018-09-03 12:12:47

No funciona el y único enchufe

profile-image Fer
2018-09-01 14:33:38

Remodelan el aparcamiento, ponen un totem nuevo, pero dejan el ridículo schuko que poco vale para un #vehiculoelectrico actual. Además de no ser legal para carga fuera de las viviendas.

profile-image salvanano
2018-08-17 22:35:09

profile-image salvanano
2018-08-17 22:34:11

Solo hay un cargador para dos plazas. Hay que dejar unos segundos el botón para que cargue. Carga a 3,2 KW

profile-image davidhorcajo
2018-08-14 09:35:09

Funciona. hay que pulsar el botón hasta que se quede activado. bastante triste un centro comercial tan grande no disponer de mas plazas y cargadores para vehículos eléctricos, tanto fuera como sobre todo dentro del parking.

profile-image jszsic
2018-06-20 11:38:26

Fuera de servicio

profile-image peko
2018-05-26 14:48:11

Passat estacionado en la plaza de electricos.

profile-image Guerediaga
2018-05-16 14:03:36

profile-image Theborg
2018-05-08 15:58:24

Ha cargado sin problemas. Enchufar, pulsar el botón y hasta que hemos salido del cine. Lo malo, solo un punto de carga para todo el Nassica y encima es un schuko.

profile-image Kukisman
2018-04-30 14:43:45

NO FUNCIONA. AL APRETAR EL BOTÓN INICIA LA CARGA Y ENSEGUIDA SE PARA. QUÉ DESASTRE. ES MEJOR IR AL LEROY QUE TIENEN ENCHUFES NORMALES Y CORRIENTES. Y NO FALLAN.

profile-image M5car
2018-04-20 20:41:19

Dos plazas y solo un enchufe. Para cargar hay que pulsar un botón. Está roto en mal estado he pulsado muchas veces para que funcione. Pulsado durante un rato sin soltar ha quedado enganchado y queda cargando. Está al lado de parada taxis y tienda c&a

profile-image JulioSilva
2017-10-29 19:45:40

para activarlo es un difícil. tiene que apretar el botón varios segundos hasta que empieza la carga. yo conseguí a la quita tentativa.

profile-image Alandith
2017-10-13 11:04:02

En el parking exterior dos plazas de electricos y un schuko, muy logico... Al final he cargado en el parking subterráneo del outlet de al lado que tiene varios schukos en las columnas. De estrangis forever...

profile-image Dr_Eco
2017-07-04 13:58:47

Cerca de las escaleras que suben a la zona de los cines hay dos cuadros muy interesantes con todo tipo de tomas desde Schukos hasta CEE16A a 32A posiblemente hasta trifasicos aunque estan poco accesibles y habria que subir los magnetotermicos

profile-image jim3cantos
2017-06-18 19:14:01

En la segunda planta del párking del Outlet hay varios schukos en plazas no señalizadas para VE.

profile-image Tgonzalez1969
2017-05-08 12:28:54

Funciona. La unica pega es que solo hay un enchufe para dos plazas. Enchufar y pulsar el boton unos segundos para activarlo.

profile-image lmediero
2017-04-22 22:24:03

Funciona perfecto. Hay que dejar pulsado el botón un buen rato para activarlo.

profile-image JacobOlivares
2017-03-30 03:13:16

Todo perfecto!! Sin problema... Sólo que hay que pulsar el botón para que funcione...

profile-image Jucar
2017-03-19 22:51:00

Ha día de hoy sigue funcionando, con el sistema extraño de activación (hay que dejar apretado el botón unos segundos), y también siguen apareciendo petroleros ocupando alguna plaza.

profile-image rdcalle
2016-12-30 17:00:48

Ya funciona como antes. Eso sí cuando llegué había 2 coches aparcados en las plazas reservadas. Informe a los de mantenimiento.

profile-image jszsic
2016-12-12 12:02:14

Impresionante, mientras escribia el anterior comentario vinieron de mantenimiento y lo solucionaron. Un 10 por la rapidez y eficiencia. Una lastima que no tengan mas puntos de carga. Hay dos plazas para un solo enchufe.

profile-image jszsic
2016-12-12 11:50:23

Sigue sin funcionar. Notificado a seguridad que dicen que se lo diran a su vez a mantenimiento...

profile-image jim3cantos
2016-12-04 11:11:51

Lo que hace falta es que quiten eso de juguete y pongan un par de puntos de recarga en condiciones.

profile-image rdcalle
2016-12-03 14:19:23

He abierto la incidencia en el puesto de seguridad.

profile-image Darwin5
2016-09-13 18:45:37

Hay dos plazas, pero solo hay un connector shucko. Tiempo máximo de carga 4h. Desconozco si funciona ya que de momento no dispongo de vehículo eléctrico

profile-image Vitineska
2016-07-28 21:00:22

Aparcamiento maximo 4h

profile-image rdcalle
2016-05-27 21:30:33

Funciona correctamente con mi cargador de mantenimiento de kia. Lo que pasa es que es un funcionamiento extraño. Después de conectar los extremos, hay que dejar presionado el botón hasta que se realiza todo el reconocimiento y permite la carga.

profile-image miguelgonzama
2016-04-09 16:54:48

Sigue sin funcionar. Conectas y al momento se desconecta

profile-image efrendev
2016-04-05 22:16:23

La toma SCHUKO no funciona (pulsando el botón funciona durante 5 segundos y después se para), así continuamente. La toma MENNEKES no existe.

profile-image Suzuka
2016-03-29 19:02:39

Os informo qué, a primera hora de la tarde de hoy, he recibido una llamada de la Gerente y me ha indicado que han procedido a tramitar la correcta señalización mediante las placas verticales y en breve, las instalarán. Desde aquí, agradezco la gran diligencia de respuesta y como no, su apoyo al vehículo eléctrico.

profile-image Suzuka
2016-03-27 23:51:21

Corroboro que funciona correctamente, pero se observa un único enchufe, no dos. Además, como suele ser común, una de las plazas está ocupada por un vehículo térmico, por observarse una señalización deficiente, no se puede llevar a cabo la denuncia por la Policía Local de Getafe. Sugerencia para que lleven a cabo la correcta señalización presentada por escrito.

profile-image BER
2016-03-24 09:59:06

Funciona bien

profile-image MarioCarrera
2016-01-24 11:41:30

después de llamarles nos indican que aún no reciben corriente

profile-image Fer
2015-11-15 17:09:39

Cerrado por obras.

profile-image oskar313
2015-11-06 10:40:34

Estan en obras y tienen contenedores en la plaza.

profile-image Ivan
2014-01-12 22:48:36

solo he visto un enchufe, segun la info hay dos.

profile-image OSQUI1
2013-09-22 15:17:45

Toma Schulko

profile-image OSQUI1
2013-09-22 15:17:26

Funcionando correctamente, para que empiece a cargar hay que dar al botón que está a la izquierda.