NOTAS

Punto de recarga semirrápida 2 x 22 kW

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Zoliv34
2020-02-12 22:09:54

12/02/20 fallos en carga se activa y luego para muy poco puntos a revisar y no se activa con el llavero

profile-image jusudana
2020-02-12 14:03:30

Punto B averiado, según pantalla driver error Punto A carga a muy baja potencia

profile-image Zoliv34
2020-02-11 23:13:57

muy bien en funcionamiento

profile-image Silvia96
2020-02-11 14:13:01

Tarda un poco en recibir la señal para cargar el coche, pero una vez en marcha funciona perfectamente

profile-image Ecodriver
2020-02-07 17:20:31

profile-image lopezno
2020-02-05 19:43:16

profile-image Ecodriver
2020-01-31 17:51:59

profile-image carlosmpino
2020-01-29 09:17:11

Todo bien

profile-image Towers
2020-01-25 10:53:17

Todo bien

profile-image Ecodriver
2020-01-24 18:50:13

profile-image lopezno
2020-01-22 08:35:02

profile-image lopezno
2020-01-22 08:35:02

profile-image Akronoz
2020-01-18 18:57:16

profile-image Ecodriver
2020-01-17 17:59:39

profile-image lopezno
2020-01-15 18:28:18

Perfecta carga

profile-image charlie663
2020-01-10 18:33:47

profile-image charlie663
2020-01-10 16:34:41

profile-image charlie663
2020-01-10 16:26:27

profile-image vicentnavarro
2020-01-05 10:36:05

profile-image nardo333
2020-01-04 11:50:02

Perfecto como siempre

profile-image charlie663
2020-01-03 17:09:51

tuve que reconectar 3 o 4 veces antes de la conexion definitiva. se desconectaba...Reportado a MyRecarga

profile-image vicentnavarro
2020-01-03 16:30:28

profile-image vicentnavarro
2020-01-03 12:09:41

profile-image vicentnavarro
2020-01-03 09:41:20

profile-image vicentnavarro
2020-01-03 09:40:54

profile-image vicentnavarro
2020-01-03 09:22:35

profile-image Poterasus
2019-12-23 15:10:47

La toma A me marcaba carga a 4kw, la B a 11kw.

profile-image Poterasus
2019-12-23 13:14:41

Ha cargado a 4kw

profile-image Poterasus
2019-12-22 20:19:52

profile-image _Jordi_
2019-12-22 12:11:12

Funcionando

profile-image nardo333
2019-12-11 05:25:52

Fuera de servicio por obras en el aparcamiento

profile-image Towers
2019-12-08 18:59:16

En obras Sigue sin funcionar

profile-image Akronoz
2019-12-03 10:38:01

Esta el parking en obras, no se puede acceder

profile-image Poterasus
2019-12-02 12:45:44

profile-image Akronoz
2019-11-25 12:14:35

profile-image Akronoz
2019-11-13 11:56:39

profile-image Franibz
2019-11-10 21:35:05

profile-image jusudana
2019-10-31 14:02:00

Esta todo totalmente apagado Indicadores visuales y pantalla

profile-image micabet
2019-10-31 12:52:46

profile-image micabet
2019-10-25 12:43:10

Al principio a los diez minutos dejaba de funcionar, las últimas tres veces a funcionado perfectamente

profile-image ach
2019-10-19 15:58:26

no funciona a 22kw

profile-image jusudana
2019-10-14 13:24:16

Desde hace unos días el punto B carga en 3 horas y el punto A se va a las 8 horas la misma carga. No están cargando a igual potencia.

profile-image achepe
2019-10-10 10:45:40

Como siempre muy bien

profile-image fbarber
2019-10-06 15:51:32

profile-image pacopec
2019-09-13 18:39:56

Genial, cargando a 11 kW

profile-image EMIL
2019-09-07 14:53:42

muy bien, cargando a 83 km/h

profile-image achepe
2019-08-22 06:00:22

La mayoría de veces es carga rápida pero en ocasiones carga como si fuera una toma doméstica.

profile-image joseperezbadal07
2019-07-25 12:28:04

funciona correctamente a una potencia de 5 kwh

profile-image Lucho1979
2019-07-24 17:43:11

Muy lento

profile-image rperez101
2019-07-24 16:30:40

Me ha dado error varias veces, ahora dice que tarda 20 horas en cargar a máxima potencia.....lento no,..super lento.....

profile-image nardo333
2019-07-16 15:45:11

Perfecto

profile-image Zombicrj
2019-07-01 19:12:15

El punto A no fuiciona

profile-image jusudana
2019-06-26 13:11:57

No carga

profile-image Meritxell
2019-06-02 00:23:06

profile-image Franibz
2019-05-30 20:14:01

He cargado mi Zoe 15 kw en 50 min

profile-image Aris
2019-05-19 16:44:36

profile-image charlie663
2019-04-27 22:13:52

profile-image charlie663
2019-04-27 21:26:22

profile-image nardo333
2019-04-23 17:02:05

Todo perfecto

profile-image Zombicrj
2019-04-05 18:07:43

profile-image Zombicrj
2019-03-29 19:52:46

El cargador B se pone a cargar y alos 10 segundos deja de cargar no funciona

profile-image micabet
2019-03-29 13:00:10

profile-image Robbie
2019-03-27 12:17:40

profile-image fbarber
2019-03-21 09:52:19

En mi última recarga solo daba 5 A, 1Kw !

profile-image fbarber
2019-03-20 13:12:46

profile-image KTR
2019-03-14 10:56:15

El punto A funcionando correcto. El punto B no funcionaba

profile-image KTR
2019-03-13 09:21:13

Hoy fuera de servicio tanto A como B. Nadie atiende en él teléfono indicado.

profile-image pavlos
2019-03-09 16:03:09

profile-image chihue
2019-03-08 16:39:50

El puesto B no funciona, el A hasta 6 amp

profile-image Robbie
2019-03-08 12:30:55

Hoy el error ocurre en el A, empieza la carga pero a los 15 segundos se desconecta. El B funciona correctamente

profile-image achepe
2019-03-08 07:40:50

profile-image RobertFuster
2019-03-07 12:55:05

profile-image micabet
2019-03-01 19:41:30

Pone rechazada por el punto de carga

profile-image micabet
2019-03-01 18:36:18

profile-image KTR
2019-02-27 13:29:17

profile-image Robbie
2019-02-27 09:40:01

El Puesto B no se activa

profile-image Zombicrj
2019-02-26 19:51:17

He tenido que llamar porque la aplicación del móvil no me va y un hombre muy agradable me ha activado el punto de carga muchas gracias va perfectamente con tipo menekes

profile-image JaviMP
2019-02-17 09:40:15

Funcionamiento correcto con Renault Zoe R40. Carga trifásica a 22kW

profile-image JaviMP
2019-02-16 21:40:26

profile-image VicentCopP85
2019-02-04 12:22:53

Funcionamiento correcto, la pena es que son 32a en monofásico

profile-image fbarber
2019-01-26 18:45:09

profile-image Lucho1979
2019-01-19 23:52:27

profile-image Benedit
2019-01-19 20:31:44

funcional

profile-image Benedit
2019-01-19 20:31:07

En service