Punto de recarga MOBI.E - GDL-00001

Alameda do Salgueiro, 7570-789, Portugal

Introducido por: Zevtech_Sasa - 02-05-2014 01:45:22

         3.8 (6 valoraciones)
    5 estrellas
    4
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    1
    1 estrella
    1

    Origen energía: No renovable

    Último estado conocido: Algunos enchufes no funcionan

    INDICACIONES

    Mobi.e card

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 400V / 32A / 21.99kW
    TYPE 2 (Mennekes) 400V / 32A / 21.99kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Mobi.e card

    -

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (37)


    profile image

    MarcoValente 19-08-2018 15:18:07

    Ambas tomadas avariadas.


    profile image

    AlexandreRodrigues 08-08-2018 21:17:42

    Error de cargar
    charge-no

    Uma tomada fora de serviço, a outra aparentemente disponível dá erro e não carrega.


    profile image

    viryato 04-08-2018 17:13:51

    Posto n-2 em estado de erro. E o posto n-1 onde liguei o meu leaf, após 3 minutos diz que aguarda ligação ao carro. Liguei para a mobi-e a explicar o sucedido e não conseguem ligar-se ao posto, logo não podem resolver a situação. Da próxima vez que aqui vier carrego no pcr da área serviço alcácer.


    profile image

    Chegachaves 29-07-2018 20:34:37

    Funcionando
    charge-ok

    Tudo ok


    profile image

    Fil 27-07-2018 16:38:09

    Segundo a informação dos responsáveis, o posto está neste momento em uso e a funcionar a 100%. Aparece como desconhecido na mobi.e mas está a funcionar (confirmado no local pelos responsáveis). Talvez tenha sido reiniciado quando se desligou.


    profile image

    anagarcia 26-07-2018 00:00:17

    Hoje esteve on por algumas horas, mas depressa ficou off


    profile image

    ajvdelgado 22-07-2018 03:34:24

    Não funciona, dá cartão inválido


    profile image

    palgti 18-07-2018 00:17:33

    Continua com erro de cartão... não consegui carregar


    profile image

    cfloriano 07-07-2018 13:36:09

    Nao funcional em nemhum dos postos. Nao lê o cartao Mobie. Diz cartao invalido.


    profile image

    t3lmo 01-07-2018 20:11:10

    Funcionando
    charge-ok

    profile image

    t3lmo 01-07-2018 20:08:11

    Novo posto e potência aumentada para 22 kW


    profile image

    Rodrigo_Rodrigues 11-05-2018 11:34:11

    fora de serviço


    profile image

    AlexandreRodrigues 09-05-2018 21:22:09

    Error de cargar
    charge-no

    Fora de serviço, nem tem sinal de vida.


    profile image

    AlexandreRodrigues 09-05-2018 21:17:13

    Fora de serviço


    profile image

    pedroedp 25-04-2018 23:50:28

    Funcionando
    charge-ok

    profile image

    pedroedp 24-04-2018 12:50:31

    Funcionando
    charge-ok

    profile image

    Rodrigo_Rodrigues 28-01-2018 22:14:03

    No funciona ningún enchufe

    Não lê o cartão...


    profile image

    pluginmov 09-10-2017 23:47:43

    Funcionando

    Mennekes a funcionar.


    profile image

    Selene 08-09-2017 13:32:09

    Funcionando

    As duas tomadas operacionais


    profile image

    uisfiuipe 25-08-2017 12:16:14

    Algunos enchufes no funcionan

    CEE não funciona.


    profile image

    Fil 24-08-2017 21:21:54

    Funcionando

    Mennekes impecável.


    profile image

    paulo 18-08-2017 21:46:05

    Funcionando

    menekes ok,cabo custa a destrancar ,passar o cartão novamente


    profile image

    paulo 13-08-2017 18:37:50

    Algunos enchufes no funcionan

    tomada CEE não funcionamenekes com 1 i3 ligado sem carregar55 SH 08


    profile image

    Selene 25-07-2017 11:39:02

    Funcionando

    O ecrã e as duas tomadas a funcionarem na perfeição...


    profile image

    Pmca 07-06-2017 15:32:11

    Funcionando

    A funcionar hoje


    profile image

    Fil 14-05-2017 00:16:55

    Funcionando

    Usei o posto hoje, estava tudo 100% funcional. Ecrã impecável.


    profile image

    Joel_Machado 11-05-2017 13:18:27

    Desconocido

    1. passar cartão (esperar 5 segundos)2. marcar pin (esperer 5 segundos)3. marcar 1 para carregar (esperer 5 segundos)4. escolher posto marcando 1 ou 2 (esperer 5 segundos)5. marcar 1 para iniciar carga


    profile image

    PauloDias 11-05-2017 11:09:15

    Funcionando

    Quais são os passos ?


    profile image

    Nuno666 24-09-2016 17:36:46

    Funcionando

    O ecran está avariado e não se vê as opções mas se souberem de cor os passos carrega sem problema


    profile image

    Rui_BMWi3 01-09-2016 18:41:22

    Display de autenticação não está a funcionar(e-mail enviado para MOBIe)


    profile image

    Koelho2000 07-08-2016 14:48:00

    No funciona ningún enchufe

    Continua desligado. Não existe nenhum outro perto!!!


    profile image

    dgalv 11-04-2016 15:52:06

    No funciona ningún enchufe

    Em 02-04-2016: Posto desligado.


    profile image

    Davidus 04-08-2015 20:54:12

    No funciona ningún enchufe

    Segundo a Mobi.e: GDL-00001 encontra-se actualmente num processo de alteração de operador de mobilidade, pelo que se encontra desligado. Deverá ser novamente ligado em breve.


    profile image

    Davidus 28-07-2015 02:56:05

    Deixou de constar no mapa da Mobi.eAlguém pode comprovar se foi retirado?


    profile image

    VictorCardiga 29-03-2015 20:03:04

    desligado


    profile image

    Fernando_Gomes 13-06-2014 18:20:08

    A funcionar nesta data.


    profile image

    Joel_Machado 03-05-2014 21:41:48

    está a funcionar?