NOTAS

Punto de recarga TRIO, funciona con la tarjeta LIVE. Con dos plazas de aparcamiento.

INSTRUCCIONES DE USO

Funciona con la tarjeta LIVE Barcelona

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Miquel_soler
2019-11-07 09:17:52

El punt ha set eliminat, pero estan instal·lant un punt nou just al costat. Son dos trios amb 4 plaçes de parking. Te molt bona pinta.

profile-image daniville
2019-10-20 04:14:21

Ya han retirado este punto

profile-image EduardTM
2019-10-04 15:10:02

a l'Ajuntament m'han dit que aquest punt està pendent de ser reubicat. No es tornarà a obrir més, o en tot cas en algun altre lloc. DEAD

profile-image harochaw
2019-09-11 13:58:25

No funciona esta presentado

profile-image EduardTM
2019-09-02 20:46:35

Segueix sense funcionar. Està com precintat amb un cartell que posa que s’ha de reparar.

profile-image Jpratduran
2019-08-16 16:26:49

Sigue igual. Precintado. No parece que tengan intencion de repararlo.

profile-image Jordi
2019-05-08 18:07:39

apagado

profile-image Picaranl
2019-04-04 13:28:26

está completamente apagado un desastre porque en el cargador de Torrent de l'Olla estado esperando 40 minutos a un desaprensivo que no ha ha aparecido cuando su coche ya estaba cargado

profile-image Minamo
2019-03-30 11:39:02

No funciona ningun enchufe. Cuando llamas al telefono del Civismo (900226226) No saben nada ni esperan saberlo...

profile-image daniville
2019-03-22 13:08:19

averiado hace meses

profile-image Lalekela
2019-03-19 22:25:58

profile-image Lluisetcoloma
2019-03-06 08:22:12

Todavía precintado

profile-image seimonschweiz
2019-03-02 14:33:14

Fuera de Servicio

profile-image Picaranl
2019-02-21 15:20:14

no vayáis está fuera de servicio y precintado

profile-image JaumeSellares
2019-02-13 12:45:05

Segueix fora de servei

profile-image AntonGTE
2019-02-09 22:00:17

Hem fet consulta a l’Ajuntament i diuen que no l’arreglen perquè s’ha de canviar d’ubicació perquè no passava l’autobús, a veure quan triguen a fer el canvi, ja porta mesos sense servei!”

profile-image Jordimatas
2018-12-28 18:59:30

precintado!

profile-image CARLOSR
2018-12-26 11:07:41

Sigue sin funcionar Poste precintado con film retráctil y cartel indicando “fuera de servicio”

profile-image jualsa
2018-12-15 15:52:09

sin tensión

profile-image ToniRibas
2018-11-17 12:09:39

profile-image Fullio
2018-11-16 15:08:48

On service

profile-image Julito
2018-10-30 07:56:07

35min en mi Zoe y solo 4.4KWh. Por favor validar si no va bien el mennekes porque a mi antes me funcionaba mejor. Creo que bajan la potencia de carga por la cara

profile-image ferrangonzalezf
2018-10-28 17:22:25

No realiza el acople de carga en

profile-image ferrangonzalezf
2018-10-28 17:20:32

No realiza el acople con el cargador AC

profile-image paoloibiza
2018-10-22 10:44:44

fumcionando perfectamente. chademo

profile-image jordibona
2018-10-20 16:46:27

profile-image TMZoe
2018-09-11 12:11:13

profile-image TMZoe
2018-09-04 15:53:19

profile-image Andacata
2018-07-14 10:47:41

profile-image Andacata
2018-07-14 10:07:25

En mantenimiento

profile-image Dandare75
2018-06-18 19:25:27

profile-image Jordi
2018-06-10 14:08:59

profile-image Jordi
2018-06-10 12:43:53

profile-image Peretung
2018-06-08 21:28:53

funcionant OK CCS i Tipus 2

profile-image gcalvo
2018-06-01 11:06:27

profile-image Benito
2018-05-25 05:17:51

ok .

profile-image Benito
2018-05-06 04:51:25

funciona.

profile-image Benito
2018-05-02 12:37:28

Hoy no me pide tarjeta y Funciona bien

profile-image daniville
2018-04-07 05:45:54

Funcionando CHAdeMO sin problemas. Pide tarjeta para iniciar la carga.

profile-image CARLOSR
2018-03-21 16:53:09

Cargando DC

profile-image CARLOSR
2018-03-18 18:32:54

No funciona.

profile-image Jordigarcia
2018-02-24 11:00:09

La verdad que genial para cargar, lo malo es que aparcan vehículos normales y a veces tienes que esperar a que los muevan.

profile-image a2bcat
2018-02-21 15:20:10

Ara torna a funcionar

profile-image Benito
2018-02-18 05:05:44

Están cargando con CHAdeMO 2 e-nv200

profile-image Benito
2018-02-12 03:49:31

No funciona ningúno

profile-image CARLOSR
2018-01-27 17:44:52

Los DC no funcionan

profile-image a2bcat
2017-11-22 10:44:18

Chademo funciona però no carrega ràpida

profile-image abolet
2017-10-21 12:15:29

Cargando IONIQ con ccs ok.

profile-image CARLOSR
2017-10-12 13:20:48

Combo funcionando a la perfección

profile-image LuisMurias
2017-10-12 09:13:10

No funciona. Informada incidencia al teléfono de Averias. Me han llamado desde servicio técnico para describir la avería.

profile-image CARLOSR
2017-10-08 13:25:56

El combo DC no funciona

profile-image Miquel_soler
2017-09-25 22:05:51

Funnciona perfectament el chademo.

profile-image leaf72
2017-09-18 18:57:14

Funciona perfectamente y no pide tarjeta.

profile-image MarcLovedogs
2017-08-23 15:59:54

Funciona perfectamente. No pide tarjeta ni nada, simplemente seleccionar y enchufar!

profile-image herberpower
2017-07-19 19:15:55

cargando moto en ac, la pantalla principal no funciona bien, aparece siempre 0.0kwh cargados

profile-image SusanaGonzalez
2017-06-23 19:37:25

Carga perfectamente sin targeta y tiene una buena sombra desde media mañana.

profile-image ivanmusics
2017-04-06 15:02:09

No pide tarjeta, carga directamente sin identificarse

profile-image Liletes
2017-01-14 13:35:11

Sistema DC no funciona

profile-image LuisMurias
2016-12-08 12:57:51

Mennekes funcionando

profile-image LuisMurias
2016-11-26 20:29:37

Mennekes funcionando

profile-image santimeier
2016-09-28 13:22:59

AC 43 funcionando

profile-image daniville
2016-08-04 08:51:59

CHAdeMO funcionando perfectamente.

profile-image Julito
2016-07-20 13:33:07

Mennekes con zoe ok a día de hoy. Sin targeta.

profile-image Mapa64
2016-07-06 16:54:26

No necesita tarjeta.

profile-image jeronimov
2016-03-20 11:57:30

Alguien sabe si se puede enchufar un Fluence aquí?(no tiene carga rápida )

profile-image Electromaps
2015-11-14 15:25:23

Funciona correctamente

profile-image Juanmacollserola
2015-05-13 12:00:51

El ChadeMo funciona Ok

profile-image Lits
2015-04-17 00:07:22

El COMBO marca error.

profile-image Jordi
2015-02-16 13:09:11

Funciona

profile-image Jordi
2014-11-07 18:19:49

El CHAdeMO y el CCS COMBO marcan error. El menneke en un principio parece que funciona