NOTAS

Fundo do Escadario Nsra Remédios

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image nios26
2019-09-15 15:54:38

nao funciona

profile-image zipzap
2019-06-10 15:42:37

profile-image zipzap
2019-06-09 11:15:40

O posto 2 desliga passado um tempo

profile-image ajpb
2019-05-20 13:08:01

Está ligada a maquina, mas nao lê cartao nenhum. Ou seja está OFFLINE

profile-image VASCO43
2019-04-22 09:00:52

carregou mas está algo mal

profile-image VASCO43
2019-04-21 15:16:00

só carregou no posto 1

profile-image Fred_fp
2019-03-04 10:25:02

2 tomadas a funcionar. O cartão da Edp não funcionou, tive que pedir outro emprestado.

profile-image Sergiopaulo
2019-02-08 15:36:16

Posto OK.. Zoe/Tesla a carregar em simultanio.

profile-image mquintas2001
2018-12-31 15:07:20

Display avariado (branco)

profile-image mikeger
2018-11-15 22:43:20

profile-image mikeger
2018-10-27 13:24:57

tomada 1 avariada

profile-image NunoSalvador
2018-09-19 10:46:00

profile-image Helder
2018-08-26 17:28:33

posto2 ok

profile-image Ni
2018-08-14 22:01:08

profile-image Ni
2018-08-13 21:04:05

profile-image Ni
2018-08-13 17:57:39

Ponto 2 não carrega. Dá disponível mas não carrega. Já comuniquei Mobie

profile-image tcoutinho
2018-07-17 16:06:47

profile-image botoEV
2018-05-27 23:02:26

profile-image Ni
2018-03-31 20:12:53

profile-image Sergiopaulo
2018-01-31 14:42:04

Posto ok

profile-image ricardofonseca
2017-10-21 23:26:23

Já não funciona à cerca de 15 dias! Não lê o cartão! Já liguei para a mobi.e e dizem que está sem comunicação

profile-image Volt
2017-10-07 14:39:48

A funcionar tudo bem. Pena ainda ser o único por cá.

profile-image cjaleco
2017-08-31 11:03:04

tudo ok

profile-image Helder
2017-07-31 19:34:29

1 lugar ocupado por CI. Posto em funcionamento.

profile-image dmorgado
2017-07-14 18:17:16

a funcionar

profile-image dmorgado
2017-06-28 02:39:43

Ultimamente tem estado operacional

profile-image dmorgado
2017-03-15 12:27:39

Finalmente a funcionar

profile-image paal
2016-12-04 23:54:34

Continua com display desligado

profile-image Gumimoro
2016-11-04 13:01:09

Avariado

profile-image dmorgado
2016-09-18 20:34:31

Mais uma vez of. Sem qualquer iluminação no ecrã

profile-image jpgoncalves2
2016-09-02 00:30:35

Não reconhece cartão embora ecran esteja iluminado

profile-image Gumimoro
2016-07-02 21:14:08

Dois lugares sempre livres

profile-image ogadiv
2016-05-21 17:25:51

Operacional

profile-image Gumimoro
2016-05-03 15:14:42

X no meio do ecran

profile-image afrsct
2016-04-25 15:54:35

A funcionar

profile-image afrsct
2016-04-10 17:00:08

Esta a funcionar.

profile-image afrsct
2016-03-13 16:48:42

Com um X no centro do ecrã e não há conexão com o cartão.

profile-image dmorgado
2016-02-23 09:46:46

Carreguei sem problemas e sempre com estacionamento garantido!

profile-image dmorgado
2016-02-02 00:22:51

A funcionar nas 2 tomadas

profile-image dgalv
2016-01-30 23:57:34

A funcionar. Experimentei o ponto 2. Ecrã ok.

profile-image dmorgado
2015-12-21 03:17:38

Com um x no centro do painel. Sem reação ao cartao mobie.

profile-image TrbnBx
2015-06-10 19:06:25

2 lugares reservados para carregamento

profile-image ogadiv
2015-06-03 00:28:45

Operacional

profile-image dmorgado
2015-05-13 15:13:45

mais uma vez OF

profile-image dmorgado
2015-05-01 01:17:14

A funcionar

profile-image ogadiv
2015-04-26 23:01:44

Off

profile-image dmorgado
2015-04-26 11:24:04

Lamentavelmente Novo e avariado. Tecla Ok não funciona.

profile-image dmorgado
2015-03-18 01:10:45

Ligado em 18-03-15

profile-image dmorgado
2015-03-17 22:07:48

Ligação a 17 de Março 2015

profile-image dmorgado
2015-02-03 01:59:21

Pronto, mas ainda não está ligado