Introducido por: Electromaps - 20-01-2015 23:56:22

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0

    Origen energía: No renovable

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Para los clientes del establecimiento

    4 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    AutoStart

    No

    Desconocido

    Comercial 9:15 - 21-15

    NO

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (6)


    profile image

    eromano 02-08-2018 22:20:37

    Personal muy atento, después de varios intentos funcionó y empezó si a cargar

    Solo un par de minutos, luego se volvió a desactivar


    profile image

    Hermarvic 09-05-2017 11:25:43

    No funciona ningún enchufe

    No funcionan, no sé para qué instalan puntos de carga en ALDI si no los habilitan. En el Aldi de Vilaseca en Tarragona han puesto los mismos, mismo sistema y nada!. La cajera te dice que lo ha activado pero no llega corriente. No saben decir nada más ni revisar qué pasa.


    profile image

    santimeier 23-02-2016 18:28:41

    No funciona ningún enchufe

    No funciona, tras avisar a la cajera y haberlo activado, no se enciende ningún testigo. No recibe corriente.


    profile image

    Chargingbox 11-11-2015 09:54:12

    Funcionando

    Holaxaviswtgn, si que funcionan perfectamente, lo que pasa que tienes que pedir que te los activen en la última caja! Les solicitaron al instalador que pusieran un temporizador, ahora no recuerdo si tienen puesto media hora gratis. Lo hicieron así...son de 3,7kW.


    profile image

    EnriqueM 24-02-2015 18:14:31

    Y yo pidiéndoles los extiendan al resto de supermercados ALDI en España y ni siquiera funcionan los primeros que han puesto,¡pues vamos listos!


    profile image

    xaviswtgn 24-02-2015 11:37:56

    No funciona ningún enchufe

    de momento no funcionan a 24/2/15. Ya iré padando para que los pongan en funcionamiento