Punto de recarga MOBI.E - FAR-00016

N125-10, 8005 Faro, Portugal

Introducido por: Electromaps - 04-02-2015 10:37:40

         1.0 (1 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    1

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    À esquerda do edifício da estação de abastecimento PRIO

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    -

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção "Carregamento"
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (11)


    profile image

    jafernandes 14-06-2018 07:49:45

    No funciona ningún enchufe
    charge-no

    Meses depois de várias reclamações, o posto continua a não funcionar


    profile image

    alexmol 04-11-2017 00:25:43

    No funciona ningún enchufe

    Desligado e teclado com água


    profile image

    jmortega 21-07-2017 18:49:34

    No funciona ningún enchufe

    Not working. No funciona


    profile image

    joaoiscsp 28-04-2017 00:36:04

    No funciona ningún enchufe

    Posto não funciona - totalmente inactivo


    profile image

    BrunoAlves 18-08-2016 08:39:27

    Funcionando

    Tomada 1 também funciona apesar de não ter luzes verde/azul


    profile image

    BrunoAlves 18-08-2016 07:20:40

    Funcionando

    A carregar na tomada 2. O teclado está miserável mas com jeito lá se consegue


    profile image

    Pauldh18 01-06-2016 00:37:11

    Funcionando

    Working: Tesla Model S 16amps single phase only


    profile image

    jrochate 09-05-2016 15:09:35

    No funciona ningún enchufe

    Infelizmente a chuva estragou o posto.Pedi para reiniciar, arrancou bem, mas o teclado está cheio de água e não reconhece as teclas. Esperemos que dias de sol possam secar o interior e voltar a funcionar.


    profile image

    jrochate 05-05-2016 18:28:29

    Funcionando

    Confirmo o funcionamento.O posto tem duas mennekes e nenhuma CEE, ao contrário do que está reportado.

    É um magnumcap.


    profile image

    alexmol 27-04-2015 17:25:24

    Funcionando

    Tomada Menekkes OK


    profile image

    alexmol 02-03-2015 23:59:18

    Funcionando

    OK tomada Menekkes