Punto de recarga MTS-0002 Ikea Matosinhos

Avenida Doutor Óscar Lopes, Portugal

Introducido por: Helder - 02-08-2015 14:50:45

         3.7 (26 valoraciones)
    5 estrellas
    13
    4 estrellas
    1
    3 estrellas
    7
    2 estrellas
    2
    1 estrella
    3

    Origen energía: Origen desconocido

    Último estado conocido: Algunos enchufes no funcionan

    INDICACIONES

    Dentro do parque coberto do Ikea, Fica do lado esquerdo da porta que dá acesso as escadas rolante,

    4 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.40kW
    TYPE 2 (Mennekes) 230V / 32A / 7.40kW
    TYPE 2 (Mennekes) 230V / 32A / 7.40kW
    TYPE 2 (Mennekes) 230V / 32A / 7.40kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    Sin indicaciones

    -

    Desconocido

    -

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (73)


    profile image

    hmendes 05-08-2018 11:40:13

    Error de cargar
    charge-no

    apenas 1 de 4 tomadas está funcional.


    profile image

    naccruz 05-08-2018 11:26:55

    No funciona ningún enchufe
    charge-no

    profile image

    jpedrosous 01-08-2018 11:42:44

    No funciona ningún enchufe
    charge-no

    Tudo off


    profile image

    Helder 01-08-2018 00:13:53

    No funciona ningún enchufe
    charge-no

    fora de serviço os 4 postos


    profile image

    eliasgrande13 28-07-2018 15:11:17

    Funcionando
    charge-ok

    Puña fóra de servizo, pero funcionaba ben


    profile image

    pesilva 28-07-2018 00:57:59

    Funcionando
    charge-ok

    profile image

    Danivlopes 21-07-2018 13:21:51

    Error de cargar
    charge-no

    profile image

    Danivlopes 21-07-2018 13:21:18

    No funciona ningún enchufe
    charge-no

    profile image

    Danivlopes 21-07-2018 13:19:55

    O posto do lado esquerdo não está a funcionar - erro de comunicação. Está um carro ligado a uma das tomadas, mas o que me disseram ao telefone com a assistência, é que esse carro não está a carregar, está só fingir que carrega.


    profile image

    pesilva 18-07-2018 00:03:30

    Funcionando
    charge-ok

    profile image

    brunomssilva 16-07-2018 15:47:34

    Funcionando
    charge-ok

    profile image

    Nelsonmatos 09-07-2018 18:28:14

    tudo ok. carreguei por volta das 10h normalmente


    profile image

    pesilva 03-07-2018 00:21:38

    Funcionando
    charge-ok

    profile image

    pesilva 22-06-2018 23:44:11

    Funcionando
    charge-ok

    profile image

    pesilva 10-06-2018 23:30:13

    Funcionando
    charge-ok

    profile image

    Neo0251 08-06-2018 15:03:54

    Funcionando
    charge-ok

    profile image

    bernardob 28-05-2018 18:22:53

    Funcionando
    charge-ok

    profile image

    bernardob 28-05-2018 15:34:55

    As 4 tomadas estão a funcionar corretamente.


    profile image

    hmendes 21-05-2018 17:28:39

    Funcionando
    charge-ok

    profile image

    rimsilva 21-05-2018 12:27:48

    Funcionando
    charge-ok

    4 mennekes a funcionar


    profile image

    joaocfgoncalves 10-05-2018 10:20:26

    No funciona ningún enchufe
    charge-no

    Obras na parque do Ikea


    profile image

    hmendes 05-05-2018 11:23:14

    No funciona ningún enchufe
    charge-no

    Todas as tomadas off


    profile image

    pesilva 25-04-2018 00:13:40

    Error de cargar
    charge-no

    Um dos postos (2 tomadas) não funciona.


    profile image

    rimsilva 17-04-2018 13:02:17

    Funcionando
    charge-ok

    Um dos postos está com problemas no ecrã. Devem pedir o Reboot do posto ou tentar os passos habituais: PIN - n° posto - ligar cabos - ok.


    profile image

    pesilva 13-04-2018 20:33:49

    Funcionando
    charge-ok

    profile image

    joaocfgoncalves 16-03-2018 16:24:41

    Funcionando
    charge-ok

    profile image

    brunomssilva 15-03-2018 12:37:43

    Funcionando
    charge-ok

    até hoje nunca falhou.


    profile image

    joaocfgoncalves 11-03-2018 23:19:20

    Funcionando
    charge-ok

    profile image

    estibordo 04-03-2018 01:29:33

    Funcionando

    As 4 tomadas a funcionar


    profile image

    estibordo 04-03-2018 01:28:21

    Funcionando

    As 4 tomadas a funcionar


    profile image

    jasm 20-02-2018 18:59:58

    Algunos enchufes no funcionan

    Posto esquerdo não lê cartões :(


    profile image

    jpedrosous 29-01-2018 19:59:05

    Funcionando

    Tudo ok


    profile image

    hmendes 17-01-2018 14:10:47

    Funcionando

    Todos os postos ok


    profile image

    hmendes 14-01-2018 12:34:14

    Algunos enchufes no funcionan

    Posto 2 off


    profile image

    BrunoAlves 14-01-2018 12:18:35

    Algunos enchufes no funcionan

    Um dos postos desligado


    profile image

    pedrovide 07-01-2018 10:17:38

    Funcionando

    Infelizmente estacionam híbridos nos espaços de carregamento... é abuso e falta de civismo


    profile image

    jpedrosous 06-01-2018 17:57:10

    Funcionando

    Ok


    profile image

    jpedrosous 21-12-2017 17:58:41

    Funcionando

    Todos on novamente


    profile image

    jpedrosous 20-12-2017 23:40:13

    No funciona ningún enchufe

    Todos off


    profile image

    Neo0251 19-12-2017 18:23:41

    Algunos enchufes no funcionan

    só funciona o posto 1 e 2


    profile image

    pesilva 11-12-2017 16:21:23

    Funcionando

    Todas ok.


    profile image

    marrocos 26-11-2017 21:48:44

    Algunos enchufes no funcionan

    1 e 2 ok. 3 e 4 off.


    profile image

    RBraga 31-10-2017 13:20:33

    Funcionando

    1,2,3,4 ->OK


    profile image

    hmendes 22-10-2017 11:57:18

    Algunos enchufes no funcionan

    2 menekes desligadas


    profile image

    rimsilva 07-10-2017 17:27:37

    Funcionando

    4 mennekes ok


    profile image

    BrunoAlves 16-09-2017 18:38:40

    Funcionando

    Todos os postos a trabalhar (e em uso)


    profile image

    rimsilva 11-09-2017 22:51:25

    Algunos enchufes no funcionan

    1 posto desligado, outro a funcionar.


    profile image

    Michel 09-09-2017 18:30:48

    Funcionando

    Los cargadores son propiedad de Mobi.e tienes que darte de alta y solicitar tarjeta a la compañía para poder cargar...Hasta final de año dicen que son gratuitos, después se pagaría por uso.


    profile image

    hmendes 14-07-2017 11:43:49

    Funcionando

    Tudo a funcionar!


    profile image

    jpedrosous 03-07-2017 14:03:59

    Funcionando

    Todas as mennekes a funcionar


    profile image

    rimsilva 01-06-2017 12:51:32

    Funcionando

    Tudo funcional de novo


    profile image

    rimsilva 26-05-2017 12:46:00

    Algunos enchufes no funcionan

    1 dos postos (2 tomadas) desligado


    profile image

    CAC01234 19-04-2017 11:12:30

    Funcionando

    Estação cheia. Os 4 postos a funcionar.


    profile image

    BrunoAlves 01-04-2017 23:41:54

    Algunos enchufes no funcionan

    Posto do lado direito desligado, apenas 2 tomadas disponíveis


    profile image

    nunolou 01-03-2017 20:19:24

    Funcionando

    Embora o posto debite uma potência superior, não consigo carregar o meu LEAF a mais de 3,3kWh. Não sei se será do posto ou se o meu LEAF tem algum problema por não carregar a 6,6kWh


    profile image

    Helder 22-12-2016 00:16:37

    Funcionando

    Tudo OK


    profile image

    jopinho6610 20-11-2016 19:49:58

    Funcionando

    Os quatro lugares ocupadíssimos.


    profile image

    VectrixSTS 13-11-2016 21:02:23

    Funcionando

    As luzes estavam todos Ok


    profile image

    _djs_ 09-11-2016 14:25:03

    Algunos enchufes no funcionan

    Um dos postos estava desligado.


    profile image

    _djs_ 31-10-2016 13:35:11

    Funcionando

    Tudo ok.


    profile image

    jpascoal 02-10-2016 09:54:56

    Funcionando

    Os 4 postos de 7,4 kW na porta do Ikea a funcionar perfeitamente.


    profile image

    CAC01234 07-07-2016 13:41:40

    Funcionando

    4 postos a funcionar correctamente.


    profile image

    p_borges 25-03-2016 18:25:10

    Funcionando

    4 lugares a ocupados (a carregar)


    profile image

    RJSC 19-03-2016 20:06:38

    Funcionando

    Fornecimento de energia reposto em todas as tomadas.


    profile image

    RJSC 19-03-2016 13:38:22

    Algunos enchufes no funcionan

    Um posto (2 Tomadas) desligado. Um posto OK.


    profile image

    oops 28-01-2016 00:14:01

    Funcionando

    Todas as tomadas a funcionar mas com muito movimento. Sempre 2 ou 3 carros a carregar.


    profile image

    joaocfgoncalves 16-12-2015 14:52:01

    Funcionando

    Sempre a bombar electrões


    profile image

    Helder 11-12-2015 22:11:51

    Funcionando

    Tudo ok


    profile image

    Helder 19-11-2015 14:21:56

    Funcionando

    Tudo ok


    profile image

    joaocfgoncalves 15-11-2015 16:09:18

    Funcionando

    4 maravilhosas fichas de 7,4kw, operacionais


    profile image

    oops 10-11-2015 23:19:05

    No piso -1


    profile image

    Helder 28-10-2015 22:54:15

    Funcionando

    Tudo ok


    profile image

    Helder 10-08-2015 13:22:32

    Funcionando

    tudo ok