NOTAS

Postos de 7kW
localizados junto à entrada sul do estacionamento coberto. Virar à esquerda na 2ª fila após a entrada; ID Mobi.E: LRS-00033
Postos de 22 kW - estes foram capados e já só dão 7 kW
localizados no lado oposto do paque junto à saída norte do parque coberto. Virar à esquerda na última fila antes da saída.

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central.
2. Seleccionar a opção Carregamento.
3. Indicar o número do ponto mais próximo ao veículo.
4. Ligar a ficha ao veículo e depois ao ponto de carregamento.
O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image setheus
2019-10-05 12:56:54

profile-image paulo
2019-09-21 13:37:49

profile-image bpereira
2019-08-09 16:46:21

profile-image BrunoAlmeida
2019-07-27 18:21:32

posto 1 tomada 1 desliga ao fim de 15 min

profile-image nixmed
2019-07-12 09:00:14

profile-image nixmed
2019-07-12 09:00:01

(lado Lidl) Tomada 1 com erro (entra em pausa), tomada 2 ok

profile-image BrunoAlmeida
2019-07-09 21:55:25

Rei Zoom @ tomada 1 posto 1 com funcionamento intermitente. Tomada 1 posto 2 sem possibilidade de ativar

profile-image metaleirotuga
2019-06-29 16:23:23

Carrega a 16A e depois para. Reinicia e para. E fica nisto...

profile-image bpedrosa
2019-06-18 17:20:07

profile-image JPJP
2019-06-16 20:50:03

Está a funcionar normalmente

profile-image manulo
2019-05-27 20:24:40

Posto Sul número 1 mais à esquerda do funciona 15min

profile-image nixmed
2019-05-17 13:26:08

Posto 1 da esquerda (zona sul) carrega mas está sempre a parar. Carregar cerca de 15/20 min e pára, tem que se voltar a iniciar o carregamento.

profile-image jorgelagea
2019-04-15 16:02:52

Passado uma hora o meu carro (E-golf) só carregou 3,7 e não 7, como diz o posto. De resto tudo OK.

profile-image Positivenomad
2019-04-13 10:47:31

Postos todos em reparação menos 1 e segurança agora controlando que seja. clientes e não condutores de Uber. Melhor usar postos no centro de Loures.

profile-image VASCO43
2019-03-20 11:37:52

postos zona sul,1 está desligado, outro ligado mas não lê cartões

profile-image hugorsf
2019-03-09 20:01:44

O posto da esquerda da zona sul está sempre a cair a ligação. Inicia e passados uns minutos da erro. Não testei mais nenhum.

profile-image Gandalf
2019-03-09 19:31:42

profile-image NSaraiva
2019-01-10 10:49:25

Carregamento lento

profile-image arizia
2019-01-08 12:30:25

profile-image jarodboy
2019-01-06 12:45:55

Postos de 22kw só carregam a 7kw. E o posto da esquerda está sempre a cair a ligação.

profile-image talvasconcelos
2019-01-02 21:59:47

Carregadores desligam intermitentemente. Serviço só tem vindo a piorar.

profile-image mafgod
2019-01-02 15:14:16

Posto da esquerda dos 22kWh desliga-se ao fim de 30min +/-

profile-image mafgod
2019-01-02 15:13:12

profile-image NSaraiva
2018-12-28 18:45:40

Posto desligado

profile-image Filipeamon
2018-11-28 20:21:54

postos a carregar a 7.4kw, sem previo avizo publicidade enganosa , ora posto esta a 22kw como 7.4 , ridiculo

profile-image t3lmo
2018-11-26 23:08:14

profile-image CJ
2018-11-19 20:55:15

profile-image NunoRosario
2018-11-06 00:13:27

profile-image atbooo
2018-11-05 22:51:05

Dos 6 só 2 funcionam

profile-image HenriqueRamos
2018-10-31 19:07:03

profile-image NunoRosario
2018-10-29 17:19:04

ubers e mais ubers. estão 2 a carga e já estão carregados há mais de 1hora. falta de respeito

profile-image Rmartinbs
2018-10-08 15:31:36

Desligada a tomada 1

profile-image jarodboy
2018-10-07 16:04:33

Posto de 22 mas que só me carregou a 7

profile-image Lithium
2018-09-28 15:06:41

Fora de serviço. sem rede.

profile-image Rmartinbs
2018-09-13 17:51:24

Tive sorte, os Uber estavam a dormir, vergonhosa a utilização destes senhores.

profile-image JoaoLopes
2018-09-12 18:39:01

Tem razão o cidadão anterior ! Só com a entrada dos pagamentos se porá fim a estes abusos . E depois também há outros que deixam horas um carro ligado ao carregador numa total falta de respeito civismo e ainda acha que têm razão ! Talvez não saiba que são 60€ de multa por deixar o carro ligado após carregamento ! Estamos muito longe de ser o melhor país do mundo !

profile-image Slopes
2018-09-10 19:16:02

Postos constantemente monopolizados por veículos da UBER...são os donos disto...hoje 10 de Setembro de 2018, mais uma vez, haviam 6 veículos UBER (4 em carregamento nos 4 postos de 22 KW e 2 em espera) e nos outros (7,34Kw) 2 em carregamento. Não são hipóteses aos outros proprietários de VE’s. É uma vergonha...

profile-image Slopes
2018-09-09 16:43:04

profile-image Slopes
2018-09-09 13:26:23

profile-image Slopes
2018-09-05 18:06:20

profile-image Slopes
2018-09-03 13:42:15

profile-image Slopes
2018-08-22 17:20:15

profile-image fmogas
2018-08-16 22:43:11

Dos 4 postos de 22 kW só dois estão a funcionar. Os outros 2 estão desligados.

profile-image Sprata
2018-08-04 09:35:10

os 2 postos existentes a funcionar

profile-image josesousa
2018-07-25 17:00:37

Avaria

profile-image Sparrow
2018-07-14 09:17:54

profile-image stirol
2018-07-09 03:29:07

profile-image Sparrow
2018-07-04 17:21:27

Posto de 7kw a funcionar.

profile-image mafgod
2018-06-30 18:00:15

Postos reparados. Todas os 6 pontos funcionais: 2 de 7.2 e 4 de 22k. Parabéns ao ikea.

profile-image Sergiopaulo
2018-06-22 13:49:16

Duas tomadas de 22 ok

profile-image alexandra23
2018-06-13 21:14:32

Mais uma vergonha continua desligado os de 7,4 e 2 de 22 Lamentável

profile-image Eduardofsr
2018-06-04 13:17:35

Posto de 7,4kWh desligado assim como um dos de 22kWh.

profile-image whiteshark
2018-06-02 14:14:30

Postos 7.4 sem funcionar. Os de 22 estão OK.

profile-image Baafonso
2018-05-31 17:22:49

Ponto de 7.4 ainda sem funcionar...

profile-image kelaudia
2018-05-28 12:06:30

Posto LRS33 (7.4KW) não funciona. Já foi feito reset mas continua com o mesmo problema.

profile-image hquintino
2018-05-27 22:47:19

posto de 7.2 em baixo, "erro de comunicação" o de 22 a funcionar ok

profile-image Slopes
2018-05-22 20:44:06

ENCERRADO e NÃO FUNCIONA Infelizmente os Srs da UBER continuam a mobilizar todos os PCR's da zona. Hoje, pelas 14horas o posto em Loures junto ao tribunal com um UBER a carregar e outro já em espera, tendo saído um segundos antes (só lá consegui carregar uma vez). IKEA mais 2 UBER'S a carregar no mesmo posto, sendo que o outro foi encerrado e são todos encerrados a partir das 22 horas, segundo o segurança, por haver abusos por parte dos veículos destra empresa, que não só vão lá durante o dia como o faziam também durante a noite. O posto mais lento está simplesmente avariado. Inqualificável e inaceitável. Não me parece razoável a atitude desta empresa face aos UBER's green. Eu não carrego em exclusivo nos PCR, carrego em casa e pago. Há sempre alguém, nesta terra, que usa e abusa sem respeitar os outros...

profile-image fmogas
2018-05-22 20:38:19

Um posto de 22kW tem o écran off. O posto de 7,2 kW um a vermelho e outro a verde no entanto não consegue a comunicação.

profile-image migle
2018-05-11 20:04:38

Luz vermelha

profile-image Sousinha
2018-05-07 17:49:28

profile-image Sousinha
2018-05-07 16:54:11

Erro de carga

profile-image andriy
2018-05-04 22:47:13

profile-image wolftec
2018-04-28 15:12:35

Nao carrega estado a vermelho

profile-image wolftec
2018-04-28 15:11:00

Nao establece ligação

profile-image Eduardofsr
2018-04-24 16:58:59

Cartão prio não funciona. Posto de 7.4kW tem a tomada 2 a vermelho e dava erro a iniciar carga na tomada 1. Um dos postos de 22kW estava bloqueado com uma carga terminada o outro permitiu carregar mas no final apresentou 0kWh carregados e não comunica com mobie pois não recebi mail.

profile-image Eduardofsr
2018-04-23 19:29:07

profile-image jpestanapires
2018-04-22 15:09:50

Postos não comunicam com a rede, só quem já carregou no passado é que consegue. Dá mensagem de cartão não autorizado

profile-image mikeger
2018-04-15 23:29:14

profile-image Sousinha
2018-04-05 19:00:29

profile-image Sousinha
2018-04-05 13:35:34

profile-image NSaraiva
2018-04-04 15:00:58

A funcionar 100 %

profile-image Sousinha
2018-04-02 23:09:23

profile-image Sousinha
2018-03-24 11:41:29

profile-image Necofg
2018-03-22 14:24:29

profile-image vitocril
2018-03-15 20:19:54

não parou automaticamente a actividade

profile-image Chuckpt
2018-03-10 15:27:12

profile-image mafgod
2018-03-04 16:17:18

profile-image BrunoAlmeida
2018-03-03 16:01:23

profile-image jtcurto
2018-03-03 13:23:40

profile-image BrunoAlmeida
2018-03-03 11:51:26

profile-image andrenlopes
2018-02-23 16:42:58

O posto de 22kw da esquerda não lê os cartões

profile-image fmogas
2018-02-23 12:19:19

O posto de 22 kW da esquerda não lê o cartão da mobi-e. No entanto da prio lê.

profile-image fmogas
2018-02-22 20:09:54

Num dos postos de 22 kW não leu cartão.

profile-image BrunoAlmeida
2018-02-13 16:27:35

Estou a carregar no posto de 22kW. Está td ocupado

profile-image BrunoAlmeida
2018-02-13 16:26:34

Estou a carregar no posto de 22kW, os outros estava ocupados. e estas também estão

profile-image Pemifer
2018-02-13 16:01:59

ficou a carregar num ponto de 22. os de 7,2 estavam ocupados e em funcionamento.

profile-image Necofg
2018-02-06 15:24:28

Carreguei nos de 22kw e tudo ok. Os outros não experimentei mas estão a verde.

profile-image mchambel
2018-01-31 13:31:39

Não reconhece nem cartão Mobie nem o próprio cartão da Prio

profile-image jppolido
2018-01-29 15:29:21

Posto de 7 não reconhece cartão.

profile-image LUIG1
2018-01-15 17:17:26

Tudo a funcionar.

profile-image mafgod
2018-01-10 19:07:27

todas as 6 tomadas a funcionar.

profile-image zecarlosalves
2018-01-06 11:06:31

Ainda é grátis!

profile-image mafgod
2018-01-05 16:54:34

O posto 1 e 2 de 22kWh tem o écran sem imagem e não aceita cartão. Os outros postos de 7.2 e 22 kWh ok.

profile-image fmogas
2017-12-28 18:34:04

Todos os postos à funcionar. Fui às compras e lanchei. Obrigado IKEA. EXEMPLO A SEGUIR.

profile-image Filipeamon
2017-12-18 14:18:35

pedi a manurencao para reiniciar postos, +3 pontos para os funcionarios do ikea

profile-image NSaraiva
2017-12-18 09:27:07

1 dos 2 Postos de 22kW (lado Norte) , o posto da direita está desligado, funcionário IKEA não consegue recuperar o posto

profile-image JoaoLopes
2017-11-22 19:14:01

Tudo ok

profile-image barradascornacho
2017-11-22 19:04:43

Desligado

profile-image Taniabarreira
2017-11-22 15:07:52

Não funciona

profile-image jpgoncalves2
2017-11-15 17:47:42

PCN 7,4kWh só aceitou cartão Prio. Com o da Mobie nem ofereceu ecran de PIN

profile-image fmogas
2017-10-27 13:35:05

Tudo a 100%

profile-image Asilva
2017-10-21 13:57:38

Pois não se compreende. Se é para os colaboradores bloqueiem o acesso aos outros energúmenos. A reclamação está garantida.

profile-image fmogas
2017-10-19 20:51:38

As 6 tomadas a 100%. Carreguei num de 22kw e realmente verifiquei a placa para colaboradores. Falta a definição de colaboradores. Serão clientes com cartão cliente ou não, fornecedores, etc. Também já assisti deixarem o carro a carregar e irem embora noutro. Realmente estes não são colaboradores.

profile-image fmogas
2017-10-19 20:37:37

Está tudo operacional.

profile-image pcdefl
2017-10-05 00:51:19

Eu até tenho cartão IKEA, acho que faz de mim colaborador. E já agora os PCR abusivamente invadidos e privatizados à força de ocupação intensiva pela uber são só para os uber? Ponham lá um sinal, é escusado lá ir perder tempo...

profile-image migle
2017-10-05 00:08:34

Veja-se o letreiro nas fotos: "Utilização exclusiva para colaboradores IKEA". Estas 4 tomadas de 22kW já não aparecem no mapa da Mobi.e aparece apenas o posto LRS-00033 com duas tomadas "normais". Veja-se também comentários de outros utilizadores relativas à atitude dos seguranças. Infelizmente, não podemos contar mais com estas 4 tomadas. Parabéns a quem tem conseguido carregar ainda assim. Claro que merece reclamações, é lamentável que a IKEA ache que os seus funcionários precisam de 4 postos semi-rápidos mas que os seus clientes apenas precisam de 2 postos normais.

profile-image fmogas
2017-10-04 13:02:49

Caro migle está completamente errado. O Tesla na foto é de um cliente normal do Ikea. Se cliente for sinónimo de colaborador então é mesmo colaborador. Nunca vi indicação especial nestes postos. Quando estão disponíveis deixo a carregar enquanto consumo no local. Quer com o meu Leaf quer com o meu Tesla se precisar de carregar enquanto faço compras, carrego.

profile-image migle
2017-10-04 11:04:30

De um colaborador da IKEA Loures, naturalmente. Mas a informação que me parece importante deixar é essa: o sinal de estacionamento diz claramente que são só para colaboradores do IKEA. No site da Mobi.E aqui só aparecem os dois postos de 7kW.

profile-image fmogas
2017-10-04 00:22:36

De quem é o Tesla?

profile-image migle
2017-10-03 20:40:52

As duas tomadas de 7kW estão a inicializar. As 4 tomadas de 22kW são de utilização exclusiva para colaboradores do IKEA e não reconhecem o cartão. Já sabemos de quem é o Tesla.

profile-image fmogas
2017-10-03 20:33:40

Só duas é que funcionam. Cheguei logo depôs de um Mercedes plugin. O dono tirou o carro que tinha começado a carregar para me dar lugar ao meu 100% elétrico.. AINDA HÁ CIVISMO.

profile-image ruicarlov
2017-09-29 15:47:12

Postos de 7kw não funcionam. Mesangem "waiting" que não sai do ecrã. 2 dos postos de 22kw também não funcionam. Ecrã negro que não reage ao teclado. Apenas 2 postos funcionam.

profile-image NSaraiva
2017-09-14 03:30:01

posto na entrada sul (7Kw) a funcionar

profile-image Pedrobarreira
2017-09-10 17:10:04

Posto de 7KW a funcionar

profile-image Santuns
2017-09-08 15:33:26

Posto desligado!

profile-image Rtripa
2017-09-07 21:27:25

Posto sul dá erro ao estabelecer ligação.

profile-image JoaoLopes
2017-09-06 14:40:15

É uma vergonha para o Ikea sendo estes postos públicos que além de ter uma placa errada, permitir que seus funcionários,não tenho dúvidas em guerra com clientes do Ikea, bloqueiem todos os dias os postos,já até sem estarem ligados as tomadas .Todos sabemos o tempo de carga dos volkswagen e não são 8 horas ! Por mim vou perder tempo e por reclamações por escrito até para a sede na Suécia . Apelo a todos que procedam do mesmo modo contra estes comportamentos miseráveis !

profile-image Rmartinbs
2017-08-31 20:33:49

Todos a funcionar, pena que a Ikea tenha esta Postura, pois em postos que são públicos coloca placas a dizer que são postos utilização exclusiva de funcionários, a pedirem a outros utilizadores para retirarem os carros assim que estiverem carregados, estavam dois Passat GTE estacionados, já não carregavam é um TMS também estacionado, cabos lotados mas sem carregarem, uma vergonha.

profile-image JoaoLopes
2017-08-24 13:23:47

A funcionar perfeitamente .De lamentar a postura de certos funcionários do Ikea ao bloquearam ao acesso ao PC além do carregamento,(principalmente um citroen cinzento, fazendo do local o seu estacionamento).Segundo a Mobi-e estes postos são publicos pelo que a informação no placar de "acesso exclusivo funcionários não está correcto". Vou expor o assunto por escrito ao Ikea .

profile-image Spiritum
2017-08-21 11:42:34

Um dos leitores fica a verificar o cartão até dar time-out, e não deixar prosseguir com o carregamento, os outros lugares estão ocupados por Ubers.

profile-image paulopalma
2017-08-11 18:42:32

Fantástico, todos os postos livres e a funcionar!

profile-image Di
2017-08-10 17:21:46

Tudo ok.

profile-image pcdefl
2017-07-15 07:50:35

posto desligado mas um i3 ligado

profile-image Joel_Machado
2017-07-14 03:56:57

OK

profile-image Tfpbox
2017-06-11 23:52:25

Posto de 22kw ok.

profile-image fmogas
2017-05-29 19:22:11

Carreguei no posto 1 de 7kw. Tudo ok.

profile-image cramalhete
2017-05-16 13:14:27

Tudo a funcionar! Os 4 de 22kw azuis. Continua é o mesmo "problema"... 4 postos de 22kw ocupados por 4 viaturas que não suportam esta velocidade de carregamento quando os postos de 7kw estão livres! E são sempre os mesmos.

profile-image pcdefl
2017-05-06 13:39:08

Pt: Trocou, agora é o da direita q não funciona, não se percebe, disse cartão inválido qdo o da esquerda aceitou - En: seems odd, the right charger said "invalid card" but the other card reader accepted it; last time it was the reverse, it doesn't make sence, something is wrong

profile-image pcdefl
2017-04-22 18:54:05

Posto 22 kW lado esquerdo diz cartão inválido, qdo dir aceita

profile-image Rmartinbs
2017-04-14 19:42:53

Posto 7,4 ok

profile-image serveginho
2017-04-01 10:35:35

Porque este C0 está sempre neste lugar é a carregar a 22kw se só entram no C0 3,68kw?

profile-image Saramago
2017-03-30 17:44:11

Os postos que estavam avariados já estão a funcionar

profile-image ruicarlov
2017-03-24 15:19:17

Hoje os postos de 7kW e dois dos de 22kW estavam a funcionar. Os outros dois estavam apagados.

profile-image mmenaia
2017-03-22 10:42:43

Ontem às 20h00, posto 7,4kWh não lia cartão. Reportado Mobi.e. Usei os postos de 22kWh mas o segurança preveniu-me esses postos irão ser de uso privado para a frota do IKEA.

profile-image ruicarlov
2017-03-19 19:01:04

No dia 17/03, dois dos postos de 22kW não permitiram a carga dizendo cartão inválido. Apenas os outros dois postos de 22kW funcionavam, estando dois carros a carregar. Como aqui foi dito, os postos sul (de 7kW) não iniciavam a carga.

profile-image CrazyNuts
2017-03-17 07:28:36

2 postos na entrada Sul não funcionam. 4 postos na entrada Norte aparentam estar a funcionar (não confirmado)

profile-image CrazyNuts
2017-03-16 17:17:23

2 Postos na entrada Sul não funcionam

profile-image Saramago
2017-03-16 16:40:02

Não está a funcionar

profile-image mafgod
2017-03-12 21:49:16

Todas as 6 tomadas a funcionar!

profile-image Carvfabl
2017-03-11 12:53:13

Posto de 7Kw desligado

profile-image Fer
2017-03-08 18:49:29

En Portugal y Francia, los IKEA, Auchan, Carrefour montan 50 kW. Aquí con suerte 7 kW y la mayoría 3 kW que encima no funcionan. No se les contagiará, no. ¡Europa comienza en los Pirineos y hay una isla llamada Portugal!

profile-image fmogas
2017-03-07 23:41:10

Parabéns IKEA. Fiquei mais cliente ainda. Carreguei a 100% enquanto almoçava almôndegas. Éramos 4 a carregar (3 leaf e um Citroen). Ainda havia 2 postos disponíveis. Assim vale a pena.

profile-image Chinita2016
2017-03-02 21:06:50

Mais 4 ligações de 22kw

profile-image Chinita2016
2017-02-26 14:30:13

3 postos prio disponíveis. 1 na entrada é mais dois no final do parque de estacionamento. 6 Menekes disponíveis

profile-image Chinita2016
2017-02-15 23:33:09

Carregamento ok

profile-image jpgoncalves2
2017-02-13 17:25:00

Ambas tomadas a funcionar

profile-image mafgod
2017-02-04 01:42:14

Fora do horário o posto está desligado? Pelo menos hoje às 00:30 o posto estava desligado.

profile-image Rmartinbs
2017-01-24 18:27:53

P visor não está nas melhores condições, mas ambas as tomadas funcionam.

profile-image mafgod
2016-12-28 18:55:27

Tudo OK.

profile-image Ribaz
2016-12-16 18:22:16

Excelente a carregar sem fila de espera!

profile-image Sousinha
2016-12-07 21:59:13

Para de todos era bom que cada vez que fossemos carregar fossemos ao apoio ao cliente pedir mais carregadores. Se formos muitos ele metem os carregadores mais rapidos.

profile-image Manuela
2016-12-04 12:35:31

Os dois estão ótimos!

profile-image fmogas
2016-12-02 15:33:54

Os 2 a a 100%. Obrigado Ikea.

profile-image Sousinha
2016-11-28 14:10:24

Os 2 a funcionar. Quando cheguei estava um leaf a carregar. O Ikea esta de parabens, a ver se entretanto mete mais postos

profile-image BBAntunes
2016-11-07 21:02:44

A funcionar. Carreguei uns 15 minutos sem qq problema. Ambos estavam disponiveis.

profile-image JoseFreire
2016-10-03 10:51:56

A funcionar, mas começa a ser difícil carregar porque está sempre ocupado com outros veículos a carregar.

profile-image Chuckpt
2016-08-20 18:33:33

A funcionar, mas colega estacionado sem estar a carregar :(

profile-image Pedrobarreira
2016-07-28 15:04:21

Mennekes 1 e 2 ok

profile-image pcdefl
2016-07-23 12:06:32

Used my 32 A three phase Mennekes cable and charged in this monophase spot at max charge with no problems. Only "glitch": it states 32 A, but I always "only" get 31 A. Very good. It should be three phase, 22 kW, that would be GREAT.

profile-image sosimple
2016-07-21 20:57:43

Ambas a trabalhar. Um Zoe e o meu Ampera a carregar sem problemas.

profile-image Rtripa
2016-05-15 23:02:52

A funcionar bem a 7,4kW.

profile-image paulo
2016-04-30 21:29:51

Ok

profile-image samthekid79
2016-02-27 11:59:52

Davidus...o meu cabo é um Mennekes tipo 2 trifásico, o posto é monofásico, daí eu só conseguir metade dos tais 7.4kWh anunciados no posto!

profile-image Davidus
2016-02-27 11:37:57

samthekid79... Carreguei esta semana em ambas as tomadas e estão as duas a carregar a 7,4. É necessário ter o cabo correcto de 32Amp

profile-image samthekid79
2016-02-27 01:49:39

Mennekes tipe 2 a funcionar a 3.4kWh, não é trifásico!!!

profile-image Davidus
2016-01-14 22:15:43

Tudo OK

profile-image mafgod
2015-12-04 17:07:29

Ambas as mennekes. Tudo a 100%!

profile-image Volt
2015-10-16 02:42:16

A 100% e com 32A (7.4 kWh)! 5*. IKEA conquistou mais um fã.

profile-image Fil
2015-10-10 23:18:14

Tudo a funcionar.

profile-image Davidus
2015-09-14 19:21:57

Tudo OK

profile-image rodrigueslmf
2015-08-05 18:26:27

A funcionar!

profile-image hsanchez
2015-08-03 18:11:58

Instalado no parking do Ikea em Loures, brevemente disponível.