Introducido por: Joel_Machado - 24-09-2015 21:18:42

         1.0 (1 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    1

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Sin indicaciones

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.36kW
    TYPE 2 (Mennekes) 230V / 32A / 7.36kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    MOBI.E - MAGNUM CAP - PRIO
    Necessário cartão

    -

    Desconocido

    24/7

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (45)


    profile image

    MiguelAmorim 12-08-2018 20:13:36

    Desligado.


    profile image

    wolftec 21-07-2018 20:53:27

    No funciona ningún enchufe
    charge-no

    profile image

    wolftec 21-07-2018 20:52:56

    desligado


    profile image

    CarlosManuel 20-07-2018 15:24:09

    Alguem me sabe dizer o que é o CCCR???


    profile image

    fmogas 21-04-2018 16:20:59

    Continual desligado.


    profile image

    Pedromgs 23-01-2018 13:09:49

    No funciona ningún enchufe

    Desligado


    profile image

    Manuela 14-01-2018 11:44:55

    No funciona ningún enchufe

    Desligado


    profile image

    BrunoAlves 08-12-2017 12:47:47

    Funcionando

    Ambas as tomadas a funcionar


    profile image

    Alexandre 04-11-2017 18:48:26

    Funcionando

    Sem problemas.


    profile image

    Pedromgs 24-10-2017 19:30:33

    Funcionando

    Ok


    profile image

    JGDuarte 18-10-2017 20:30:55

    Funcionando

    Ontem, o posto reteve o cabo na porta 1, mas a mobie reiniciou o posto e libertou.


    profile image

    PedroC 31-08-2017 21:31:48

    Funcionando

    ok


    profile image

    Rmartinbs 17-06-2017 20:33:30

    Funcionando

    Ok


    profile image

    Pedrobarreira 21-05-2017 15:29:05

    Funcionando

    Mennekes ok


    profile image

    Casimiro25 14-05-2017 22:13:37

    No funciona ningún enchufe

    Não assume o cartão e um deles está vermelho


    profile image

    jbdigit 14-05-2017 15:43:31

    Funcionando

    5 estrelas


    profile image

    fmogas 01-05-2017 21:36:08

    Funcionando

    Os 2 postos a funcionar a 100%.


    profile image

    pcdefl 01-04-2017 18:39:05

    Funcionando

    2 ok ontem


    profile image

    Joel_Machado 05-03-2017 00:36:05

    Funcionando

    Ok


    profile image

    Sousinha 05-12-2016 23:34:00

    No funciona ningún enchufe

    Continua congelado. Não consegui passar cartao.


    profile image

    jpgoncalves2 10-11-2016 14:11:06

    No funciona ningún enchufe

    Ecran congelado, não reconhece cartao


    profile image

    jpgoncalves2 08-11-2016 13:57:19

    Funcionando

    Tomada 1 a interromper carregamento a cada 20 mim. Mudado para tomada 2, k não fica "ocupada" à primeira, carregamento seguiu tranquilo.


    profile image

    BBAntunes 05-11-2016 18:40:01

    Funcionando

    Carreguei na tomada 2 durante 20 minutos; deu mensagem de equipamento temporariamente indisponível logo ao início. No entanto, apesar disso, continuou a carregar.


    profile image

    Fil 23-10-2016 19:14:04

    Funcionando

    Carreguei na tomada 1 durante 3 horas e tal, sem paragens.


    profile image

    jpgoncalves2 28-09-2016 13:54:42

    Funcionando

    A tomada 1 interrompeu carga a 6kWh, após 1 hora. Recomeçada carga tudo bem . Estejam atentos , um companheiro k por lá passou confirmou também este comportamento daquela tomada .


    profile image

    Rmartinbs 25-09-2016 10:38:24

    Funcionando

    Ambas as tomadas ok


    profile image

    Manuela 24-09-2016 16:21:45

    Funcionando

    Ok


    profile image

    jpgoncalves2 13-09-2016 11:38:15

    Funcionando

    Todas tomadas a funcionar


    profile image

    jpgoncalves2 09-09-2016 21:53:36

    Algunos enchufes no funcionan

    Tomada 2 com cor vermelha


    profile image

    Sergio_Relvas_NovaEnergia 20-08-2016 19:45:05

    Funcionando

    A funcionar... Fácil estacionamento.


    profile image

    jpgoncalves2 03-08-2016 15:11:52

    Funcionando

    Tomada 1 OK. A identificação deste posto é CLD 001, caso seja necessário odentificá-lo, já K a MOBIE não o reconhece, quando contactada .


    profile image

    fmogas 28-07-2016 20:50:20

    Funcionando

    Continua OK


    profile image

    Rmartinbs 09-07-2016 21:36:29

    Funcionando

    Finalmente a funcionar.


    profile image

    fmogas 03-07-2016 01:13:44

    Funcionando

    Posto 1 operacional


    profile image

    fmogas 03-07-2016 01:13:13

    Posto 1 operacional


    profile image

    jpgoncalves2 28-06-2016 09:55:36

    Funcionando

    Posto de novo a funcionar. Carreguei tomada 1.


    profile image

    Rmartinbs 08-04-2016 19:15:51

    No funciona ningún enchufe

    Continua desligado


    profile image

    Rmartinbs 20-02-2016 19:32:02

    No funciona ningún enchufe

    Continua desligado


    profile image

    jpgoncalves2 09-01-2016 15:00:59

    No funciona ningún enchufe

    Desligado


    profile image

    Joel_Machado 15-11-2015 18:58:38

    Funcionando

    ok


    profile image

    jpgoncalves2 03-11-2015 13:36:04

    No funciona ningún enchufe

    Hoje é dia de não funcionar...!;-( Cheira-me a intermitências no leitor do cartão.. será humidade, temperatura, ou combinação dos dois..?!


    profile image

    jpgoncalves2 28-10-2015 16:56:01

    Funcionando

    De novo a funcionar, acabo de carregar tomada 1.


    profile image

    jpgoncalves2 22-10-2015 13:35:04

    No funciona ningún enchufe

    Sol de pouca dura, de novo, ontem à noite, não saia do écran inicial, após passar o cartão, embora as luzes junto às tomadas se mantenham verdes


    profile image

    jpgoncalves2 17-10-2015 15:20:45

    Funcionando

    Posto arranjado, acabo de carregar com sucesso na tomada 1.


    profile image

    jpgoncalves2 14-10-2015 14:17:39

    No funciona ningún enchufe

    Não sai do écran inicial, após passar o cartão, embora as luzes junto às tomadas se mantenham verdes