Introducido por: Joel_Machado - 24-09-2015 21:16:27

         1.0 (7 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    7

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Sin indicaciones

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.36kW
    TYPE 2 (Mennekes) 230V / 32A / 7.36kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    MOBI.E - MAGNUM CAP - PRIO
    Necessário cartão

    -

    Desconocido

    24/7

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (37)


    profile image

    PauloP 16-08-2018 16:59:59

    No funciona ningún enchufe
    charge-no

    Não lê o cartão.


    profile image

    Rmartinbs 17-07-2018 10:43:27

    No funciona ningún enchufe
    charge-no

    Não lê Cartao, Mobie não atende, o normal.


    profile image

    Rmartinbs 12-07-2018 20:53:41

    Funcionando
    charge-ok

    profile image

    ccastine 10-07-2018 12:09:28

    No funciona ningún enchufe
    charge-no

    No lee tarjeta


    profile image

    Rmartinbs 03-07-2018 10:55:46

    No funciona ningún enchufe
    charge-no

    profile image

    Rmartinbs 03-07-2018 10:55:23

    No funciona ningún enchufe
    charge-no

    Tudo desligado da rede, posto com luzes verdes mas não consegue comunicar, não carrega


    profile image

    Rmartinbs 27-06-2018 12:44:42

    Funcionando
    charge-ok

    profile image

    Rmartinbs 01-06-2018 10:43:14

    Estavam dois Leaf a carregar, funciona mas continua com muita dificuldade em ler os cartões.


    profile image

    Manuela 14-01-2018 11:43:00

    No funciona ningún enchufe

    Ligado, mas não lê cartão.


    profile image

    Alexandre 04-11-2017 01:57:34

    No funciona ningún enchufe

    Não lê o cartão.


    profile image

    silviacsousa 09-08-2017 15:44:04

    Funcionando

    Funciona. Posto semi rápido


    profile image

    Rmartinbs 16-07-2017 20:07:02

    Funcionando

    Funcionou, carregou mas no fim tive de ligar para o apoio para desbloquear o cabo, enfim o posto não está em grande forma, precisa de manutenção, aconselho a utilização dos outros postos.


    profile image

    Joel_Machado 05-03-2017 00:35:12

    No funciona ningún enchufe

    Não lê cartão


    profile image

    Eduardofsr 21-01-2017 16:19:18

    Funcionando

    Carreguei ontem à noite sem problemas.


    profile image

    jpgoncalves2 18-01-2017 11:41:22

    No funciona ningún enchufe

    Não reconhece cartão


    profile image

    Rmartinbs 07-01-2017 21:01:03

    Funcionando

    Ok, carregei sem problema, pena que normalmente estejam CI estacionados


    profile image

    jpgoncalves2 04-01-2017 13:32:02

    Funcionando

    Tomada 1 Ok


    profile image

    Manuela 11-12-2016 20:10:42

    Funcionando

    Ambas as tomadas funcionam.


    profile image

    jpgoncalves2 16-11-2016 19:02:24

    No funciona ningún enchufe

    Aceita cartão mas não dá início a carga, em nenhuma das tomadas.


    profile image

    jpascoal 21-09-2016 12:09:29

    Funcionando

    Posto a funcionar 7.4kw mas como está em frente a um banco existe sempre alguém que aproveita os lugares vagos.


    profile image

    Rmartinbs 03-09-2016 12:18:54

    Funcionando

    Carreguei sem problemas


    profile image

    Casimiro25 15-08-2016 15:40:23

    No funciona ningún enchufe

    Não assumiu o cartão


    profile image

    Manuela 13-08-2016 13:07:06

    Funcionando

    Posto 2 OK


    profile image

    jpgoncalves2 23-07-2016 00:02:27

    No funciona ningún enchufe

    Posto desligado


    profile image

    Casimiro25 19-07-2016 14:56:23

    Funcionando

    Carregamento ok


    profile image

    Rmartinbs 04-07-2016 10:16:10

    No funciona ningún enchufe

    Tentei carregar mas não reconhece cartão.


    profile image

    jpgoncalves2 23-05-2016 18:09:17

    Algunos enchufes no funcionan

    Posto 1 não inicia carga. Repetidos procedimentos, bloqueia cabo, não carrega e desbloqueia passado 1 min. Reportado MOBIE. Posto 2 funcionamento limpo!


    profile image

    jpgoncalves2 14-05-2016 11:25:11

    Funcionando

    Cuidado com posto 2, é necessário passar cartão 2 vezes para carregador assumir posto bloqueado ao cartão. Se não se assegurar disso e se outro utilizador bloquear entretanto o posto 1, e tiver mesmo PIN, o carregador vai bloquear 3 postos ao cartão do utente no posto 1. Só o cartão dele desbloqueará p vosso cabo... Cuidado!


    profile image

    jrochate 24-04-2016 20:40:12

    Funcionando

    Tudo ok.


    profile image

    Rmartinbs 08-04-2016 19:13:43

    Funcionando

    De regresso, carregamento ok


    profile image

    Joel_Machado 23-03-2016 20:10:53

    No funciona ningún enchufe

    Ko. Não lê cartão


    profile image

    Rmartinbs 20-02-2016 19:30:16

    Funcionando

    De novo em funcionamento, carga ok.


    profile image

    jpgoncalves2 19-02-2016 19:39:18

    Funcionando

    Outra agradável surpresa , pela primeira vez, vejo este posto operacional!


    profile image

    Joel_Machado 25-10-2015 09:53:45

    No funciona ningún enchufe

    Não lê cartão


    profile image

    Fil 09-10-2015 00:19:52

    No funciona ningún enchufe

    O ecrã estava visível mas o posto estava bloqueado no passe cartão, reportado à mobi.e. Correctamente sinalizado e à sombra.


    profile image

    Fil 09-10-2015 00:19:23

    Funcionando

    O ecrã estava visível mas o posto estava bloqueado no passe cartão, reportado à mobi.e. Correctamente sinalizado e à sombra.


    profile image

    jpgoncalves2 02-10-2015 20:33:18

    Funcionando

    Hoje passei por ele e verifiquei que as luzes estão verdes, mas o écran está "morto". Contudo ´é possível executar carregamento se se conhecer, de memória, a sequências das teclas