NOTAS

Sin notas

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image KiaNiro
2020-01-17 14:52:15

profile-image KiaNiro
2020-01-16 08:49:26

profile-image cheluis
2020-01-15 08:57:47

4 de los 6 estan rotos y no funcionan

profile-image KiaNiro
2020-01-09 21:53:34

profile-image KiaNiro
2020-01-08 20:23:19

profile-image KiaNiro
2020-01-07 22:14:35

profile-image KiaNiro
2020-01-03 17:06:18

profile-image KiaNiro
2019-12-31 15:51:32

profile-image KiaNiro
2019-12-30 17:33:52

profile-image luisluque75
2019-12-29 08:51:35

profile-image KiaNiro
2019-12-24 15:50:40

profile-image KiaNiro
2019-12-24 14:44:09

profile-image Inesvs
2019-12-21 19:49:19

profile-image luisluque75
2019-12-21 05:44:57

profile-image KiaNiro
2019-12-18 18:00:57

profile-image JAVIERCR
2019-11-28 15:50:04

MUY LENTO. NECESITAS 4 HORAS PARA CARGAR 100 KILÓMETROS

profile-image JAVIERCR
2019-11-28 15:45:56

TRES NO FUNCIONAN, Y EL QUE HE USADO SOLO CARGA A 3,5 KW

profile-image cheluis
2019-11-22 12:08:01

Hoy solo funcionaban 3 de los 6 cargadores

profile-image adenia
2019-11-15 20:55:49

Que potencia tienen? Son trifasicos? Lo habéis comprobado??

profile-image cheluis
2019-11-13 13:16:41

profile-image cheluis
2019-11-13 09:02:41

Cargan ok. Enchufar y listo.

profile-image SerElectric
2019-11-11 11:47:32

¿Como se activan? ¿Es necesario pedir alguna tarjeta en algún comercio?

profile-image KiaNiro
2019-11-07 18:39:19

profile-image KiaNiro
2019-11-05 17:46:16

profile-image KiaNiro
2019-11-02 20:12:32

profile-image luisluque75
2019-11-02 07:25:31

profile-image KiaNiro
2019-11-01 21:09:34

profile-image KiaNiro
2019-11-01 17:16:12

profile-image luisluque75
2019-10-31 23:08:55

profile-image myv60plugin
2019-10-31 16:10:43

profile-image KiaNiro
2019-10-30 16:53:38

profile-image KiaNiro
2019-10-29 17:24:15

profile-image KiaNiro
2019-10-25 17:48:01

profile-image Huertas
2019-10-25 17:11:24

solo funciona uno

profile-image KiaNiro
2019-10-23 20:18:02

profile-image KiaNiro
2019-10-21 16:10:50

profile-image KiaNiro
2019-10-17 16:19:41

profile-image KiaNiro
2019-10-15 16:28:55

profile-image enrique1966
2019-10-13 21:34:34

No cargan a 22 KW. Solo a 3,7

profile-image KiaNiro
2019-10-10 17:55:29

profile-image KiaNiro
2019-10-08 19:31:52

profile-image KiaNiro
2019-10-04 07:52:20

profile-image KiaNiro
2019-09-28 10:56:02

profile-image KiaNiro
2019-09-25 14:39:40

el 1 y 2 sigue sin funcionar, los demás sí funcionan.

profile-image KiaNiro
2019-09-25 14:36:03

averiado

profile-image KiaNiro
2019-09-25 14:35:29

averiado

profile-image myv60plugin
2019-09-23 22:15:05

profile-image KiaNiro
2019-09-23 15:58:48

profile-image jagollu
2019-09-18 09:14:32

no son de 22kwh son de 3'7 una pena

profile-image myv60plugin
2019-09-12 18:33:32

profile-image myv60plugin
2019-09-12 04:49:01

profile-image CeBeR
2019-09-11 18:34:22

profile-image myv60plugin
2019-09-10 09:47:53

Funcionan 4 de 6. Llegar y enchufar.

profile-image Pepe55
2019-09-10 09:22:43

Cargando sin problemas

profile-image KiaNiro
2019-08-21 13:07:05

Funcionan 4 de 6

profile-image Emejo
2019-08-16 18:41:01

profile-image Emejo
2019-08-16 18:01:06

Dos noticias. La buena que ya funciona. La mala que carga a 3,7 kW

profile-image Whitehawk
2019-08-01 08:20:39

No funciona ningún enchufe

profile-image rdelrio
2019-07-24 19:31:07

siguen sin estar operativos.

profile-image Pksilvia
2019-07-20 09:34:57

Los postes parecen apagados y no hay nadie con quien hablar

profile-image rdelrio
2019-07-19 11:21:40

no carga y no encuentro a nadie de la propiedad

profile-image rdelrio
2019-07-12 17:51:30

siguen sin funcionar?????

profile-image Whitehawk
2019-07-08 18:28:57

profile-image rdelrio
2019-06-26 19:39:07

ayer no funcionaban, se sabe cuando estarán operativos???