NOTAS

Sin notas

INSTRUCCIONES DE USO

Sin instrucciones

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image t3lmo
2020-04-05 17:29:37

DUPE of https://www.electromaps.com/mapa/p/8102

profile-image Andreprazeres
2018-10-15 16:18:00

O please wait continua.....

profile-image MiguelAmorim
2018-08-12 20:31:33

Encravado - "Please wait."

profile-image wolftec
2018-07-21 20:55:07

mensagem please wait no ecra

profile-image ccastine
2018-07-10 12:17:47

"please wait"

profile-image NSaraiva
2018-07-10 11:54:29

Não respondeu ao cartão, aparece sempre a mensagem "please wait"

profile-image fmogas
2018-04-21 16:18:53

Não aceita nenhum cartão

profile-image Rmartinbs
2018-04-21 14:03:50

Não inicia carregamento

profile-image Rmartinbs
2018-04-16 14:23:30

profile-image rmiradouro
2018-04-14 19:29:17

desligado

profile-image Rmartinbs
2018-04-10 19:35:27

profile-image Rmartinbs
2018-04-02 14:07:03

profile-image Rmartinbs
2018-03-31 14:16:33

profile-image Sergiopaulo
2018-03-27 16:03:22

Posto ok

profile-image rmiradouro
2018-03-24 16:04:07

profile-image Rmartinbs
2018-03-24 12:22:46

profile-image Rmartinbs
2018-03-21 14:38:18

profile-image Rmartinbs
2018-03-21 11:32:29

Tomada 1 não se consegue selecionar

profile-image Rmartinbs
2018-03-18 01:33:35

profile-image Rmartinbs
2018-03-18 01:33:09

profile-image Rmartinbs
2018-03-18 01:32:38

profile-image Manuela
2018-01-14 11:43:33

Desligado

profile-image filipe320
2017-11-12 18:37:29

Visor apagado

profile-image Sergiopaulo
2017-10-13 13:52:06

Posto ok.

profile-image Manuela
2017-07-17 10:52:11

Desligado

profile-image Manuela
2017-07-10 18:25:46

Ok

profile-image VictorCardiga
2017-07-07 16:48:27

5*

profile-image Manuela
2017-06-18 12:12:03

Carregadores ok.

profile-image Casimiro25
2017-05-14 22:15:08

Tudo OK

profile-image NSaraiva
2017-05-11 19:44:35

Tudo ok a funcionar 100 %

profile-image BrunoAlves
2017-04-29 16:15:34

Aparentemente a funcionar mas ecrã às escuras. Responde ao cartão e às teclas, luzes verdes em ambas as portas, mas como não sei a sequência de cor não consegui iniciar a carga

profile-image Pcvsilva
2017-04-23 16:24:09

Estava um Leaf a carregar. E um CI no outro lugar...

profile-image marcospintoeletrico
2017-04-10 15:01:37

Funciona muito bem. Na minha opinião, o melhor ponto, pois é o mais visível, principalmente no que diz respeito a visibilidade, com uma esplanada do Maratona mesmo emfrente.

profile-image Leoccesar
2017-04-09 13:35:13

Com o sol, dificuldade na visualização do ecran. A carregar.

profile-image Rmartinbs
2017-04-04 14:30:41

Ok

profile-image Sousinha
2016-12-05 23:35:18

Sem conseguir carregar na tecla OK. Bem que tentei

profile-image Fil
2016-10-23 19:11:45

As 3 teclas de baixo não funcionam, logo não dá para fazer ok.

profile-image jpgoncalves2
2016-10-19 13:49:55

Carreguei na tomada 1. OK

profile-image jpgoncalves2
2016-09-28 11:45:27

Resolvido o bloqueio do ecran.

profile-image jpascoal
2016-09-21 10:27:27

Mais um Magnum Crap que nunca funciona.

profile-image Sergio_Relvas_NovaEnergia
2016-08-20 19:55:34

Bloqueado o painel principal...

profile-image Rmartinbs
2016-07-27 22:49:09

Consegui que a assistência da Prio me desbloqueasse o cabo, não percebi se o posto ficou a trabalhar.

profile-image Rmartinbs
2016-07-27 11:53:29

Desligado fiquei com o cabo bloqueado no Posto, neste momento não sei se temos algum posto em funcionamento nas Caldas.

profile-image jpgoncalves2
2016-07-23 00:01:07

Este posto tem a identificação CLD-004, é conveniente saber se for necessário contactar a MOBIE. Tomada 1 Ok. Tomada 2 a abastecer outro VE, aparentemente OK.

profile-image Rmartinbs
2016-07-18 17:25:46

Carreguei sem problema.

profile-image apr_cbr
2016-07-16 11:01:15

Funcionam ambas as tomadas. Carreguei na tomada 1 e um zoe estava a carregar na 2

profile-image jrochate
2016-04-23 19:27:09

Esta crashado. O ecran não mexe imagem e não lê cartão.

profile-image Rmartinbs
2016-04-13 13:08:23

Continua ligado mas sem ler cartã.

profile-image Rmartinbs
2016-02-20 19:34:45

Continua ligado mas sem ler cartao

profile-image dgalv
2016-01-23 14:56:53

O posto está ligado mas não lê o cartão. Várias tentativas de leitura do cartão e sem resposta do posto.

profile-image jpgoncalves2
2015-11-03 13:37:06

Hoje, nem o cartão lia...;-(

profile-image Fil
2015-10-09 00:21:25

A parte de baixo do teclado não funcionava, logo não dava para prosseguir. Reportado à mobi.e.