NOTAS

Jardim do Casino, Avª Marginal; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Licas
2019-12-18 16:07:00

O posto 1 funciona. Penso que o 4 também

profile-image jpsobreira
2019-10-28 08:42:43

profile-image Miguelfbarreto
2019-10-24 19:18:14

Não funciona

profile-image barbaratti
2019-10-04 13:24:50

Aparece como um posto disponível, no entanto os lugares/postos estão todos ocupados ...

profile-image jorgepaul
2019-08-21 09:34:25

Pelo menos duas das quatro tomadad funcionam

profile-image nne
2019-08-11 22:27:13

profile-image manuel1965
2019-07-29 22:54:56

profile-image MCMP
2019-07-12 17:36:43

profile-image nunovgato
2019-06-29 17:41:54

posto offline, não detecta cartões. 3 tomadas a vermelho e 1 a verde mas como não detecta cartões é como se não existisse

profile-image zoe18
2019-04-27 21:08:35

ao dia de hoje temos três tomadas a funcionar. o ecrã está queimado. mas seguindo os passos tecla 1 carregar tecla dois desligar mais teclas para posto de carregamento quem conseguir o carregamento inicia.

profile-image Bruno_Valentim
2019-04-27 15:32:58

Ecrã preto

profile-image Bruno_Valentim
2019-04-27 15:32:34

Ecrã puro

profile-image JoaoLopes
2019-04-10 15:19:08

Com recente conservação temos finalmente as 4 tomadas a funcionar perfeitamente ! Parece-me correcto manter estes postos antigos lentos porque além de rentabilizar, não causam grande impacto nas redes eléctricas ! É correcto ir no sentido de aumentar o número de postos com vários níveis de potência. É assim na Noruega e nos não somos uma país rico !

profile-image JoaoLopes
2019-04-10 15:17:08

profile-image JoaoLopes
2019-04-08 15:56:30

profile-image Sarduarte
2019-01-13 21:45:57

Postos desligados.

profile-image ultra
2018-12-21 21:17:53

apagado

profile-image GustavoPedrosa
2018-12-02 12:26:10

Fora de serviço!! Simultaneamente decorre um evento de mobilidade eléctrica no Centro de Congressos de Estoril

profile-image rnca
2018-11-26 15:03:02

posto desligado.

profile-image JoaoSantos
2018-11-01 11:42:08

profile-image bubamamen
2018-10-24 11:44:02

profile-image nunorei
2018-10-07 19:57:52

apenas a tomada 2 em funcionamento

profile-image Santuns
2018-09-25 13:22:11

Apenas funciona o posto 2

profile-image RuiRalo
2018-09-19 20:38:28

postos 3 e 4 avariados.

profile-image JoaoSantos
2018-09-01 10:54:31

Posto 4 vermelho

profile-image JoaoSantos
2018-09-01 10:54:11

Posto 3 vermelho

profile-image JoaoSantos
2018-09-01 10:53:41

Posto 1 verde mas não se consegue carregar

profile-image Miga
2018-08-29 10:34:35

profile-image ruivieirasilva
2018-08-08 13:06:37

Working

profile-image keeplisted
2018-08-07 13:08:24

não lê cartões

profile-image keeplisted
2018-08-07 13:07:53

não lê cartões

profile-image keeplisted
2018-08-07 13:07:03

não lê cartões

profile-image mmenaia
2018-08-04 19:59:44

desligado

profile-image susape
2018-06-01 18:11:02

Posto 4 não carrega

profile-image susape
2018-06-01 18:10:25

Posto 3 não funciona

profile-image PedroDuarte
2018-05-05 19:56:31

só funciona a tomada 1 e 2. as restantes avariadas

profile-image Santuns
2018-04-09 16:06:44

Não carrega os postos 3 e 4

profile-image JoaoSantos
2018-03-20 18:19:07

profile-image Algod
2018-03-07 01:48:32

Postos 1 e 2 disponíveis. Postos 3 e 4 não funcionam.

profile-image ab
2018-02-19 00:20:35

3 and 4 doesn't work. I reported to mobi.e

profile-image Mr_Jingles
2018-01-07 12:04:46

Posto 1 e 2 disponível. Posto 3 e 4 indisponível.

profile-image CO
2018-01-02 02:30:26

posto 1 ok no passado dia 28/12/2017

profile-image JoaoLopes
2017-12-15 18:59:43

Tomadas 1 ,2 e 3 .

profile-image Sarduarte
2017-12-01 11:22:51

Posto disponível e em funcionamento com excepção dos postos 3 e 4 que não estão a funcionar.

profile-image Sarduarte
2017-11-26 20:44:21

Aparentemente a tomada 1 e 2 estarão operacionais, contudo, todo o estacionamento está bloqueado por uma fita da Polícia Municipal de Cascais.

profile-image dgalv
2017-11-25 14:43:35

Posto actualizado. Tem 4 tomadas. A 3 e 4 não funcionam.

profile-image fakir70
2017-11-20 00:26:56

Avariado os 2 postos

profile-image Fil
2017-11-20 00:13:51

Só uma das tomadas estava indisponível.

profile-image joao_valente
2017-09-29 19:02:01

posto desligado

profile-image rochan
2017-09-24 23:46:33

Luz verde em 3 das 4 estações, mas nenhuma funciona...

profile-image JoaoLopes
2017-09-20 11:45:19

Ainda não funciona ! Vergonha !

profile-image Miguelfbarreto
2017-09-13 19:55:20

Tentei carregar hoje e não consegui. Dos 4 lugares 3 estavam ocupados com veículos normais...

profile-image JoaoLopes
2017-09-04 11:46:52

Não funciona ! Que tristeza de país !

profile-image lmmr74
2017-08-27 00:54:20

Desligado

profile-image RNM
2017-08-01 19:48:06

A funcionar

profile-image Reitor6969
2017-07-28 10:09:41

Estive ontem dia 27/07/2017 a carregar

profile-image JoaoLopes
2017-07-26 14:05:50

Correção : Participado a Mobie que esta inactivo . Foram actualizadas as Tomadas agora com 4 Tomadas novas tipo 2 Mennekes !

profile-image JoaoLopes
2017-07-26 13:59:33

Participado a Mobie que esta inactivo . Foram actualizadas as Tomadas agora com 2 Tomadas novas tipo 2 Mennekes !

profile-image JoaoLopes
2017-07-10 18:42:49

Verifiquei hoje um I3 a carregar !

profile-image paulo
2017-04-30 15:44:16

Esta morto

profile-image JoaoLopes
2017-04-01 15:37:27

Confirmo que infelizmente não está a funcionar !

profile-image Reitor6969
2017-01-31 16:43:27

Confirmação após um mês desde a ultima atualização, continuam ambos os postos sem funcionar

profile-image PauloSantos
2016-12-29 13:08:28

Passei esta semana na terca feira a noite. Maquina esta ligada aparentemente disponivel mas nada funciona.

profile-image Mr_Jingles
2016-08-05 10:11:06

Só para actualizar o estado. Nao funciona. Confirmado o que o jlavadinho escreveu no comentário anterior.

profile-image jlavadinho
2016-07-25 20:12:03

Nada funciona, nem visor reage quando se passa cartão.

profile-image Fventura
2016-07-14 00:12:32

Posting 2 is working

profile-image jlavadinho
2016-05-21 16:02:22

Tomadas 1 e 3 das motas não funcionam e portas não fecham

profile-image Slegis
2016-05-21 13:44:12

Posto 2 charges for 5 min, posto 4 not working

profile-image FilipeCEvolution
2016-04-12 16:06:26

mantém-se a situação de apenas o posto 2 estar disponível, mas passados alguns minutos de carga desliga-se sozinho

profile-image BrunoPais
2016-02-21 12:35:29

Posto 2 parou de carregar depois de 5 mins e 0.02kw

profile-image ruicarlov
2016-01-24 20:07:23

Tomada 2 é a única que funciona. Mas parou carregamento pouco depois de ter deixado o carro à carga.

profile-image RPatricio
2015-06-20 09:28:45

Não está a ler o cartão, experimentei com dois!

profile-image Sergio_Relvas_NovaEnergia
2015-04-03 16:40:34

O posto 4 está indisponível para carga, na data deste comentário, mesmo estando a verde.

profile-image Tiago_Delgado
2014-12-10 17:08:53

Tomadas de 3 pinos não trancam portas, mas funcionam.

profile-image Fil
2014-10-17 02:38:34

A tomada mennekes que está na imagem estava a funcionar, no entanto parou o carregamento 2 horas depois.

profile-image Tiago_Delgado
2014-08-14 18:51:34

A funcionar ambas as tomadas dia 14-08-2014

profile-image jlavadinho
2013-05-29 20:04:58

hoje de tarde encontrava-se avariado à semelhança de todos os existentes em Cascais onde parte deles estão vandalizados.