NOTAS

Mercado Municipal
Potência: 11kW Semi-rápido

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no círculo abaixo do ecrã
2. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image zparreira
2019-12-08 13:13:23

profile-image jafveig
2019-11-13 13:08:25

A funcionar mas a 8kw

profile-image FRosado
2019-10-06 20:07:51

Carrego muitas vezes neste posto. Tudo ok

profile-image Joalito
2019-08-18 14:23:21

não lê o cartão

profile-image Nunomccunha
2019-08-05 17:12:40

Erro "verificar terminal de carregamento"

profile-image CAZ
2019-08-05 12:11:06

profile-image GALT
2019-06-29 08:43:07

Não permite carregar Cartão Não Autorizado.

profile-image Nunomccunha
2019-06-28 04:45:50

Já está em funcionamento / online already 27/06/2019

profile-image Gandalf
2019-06-25 20:01:52

Finalmente deu à luz

profile-image Gandalf
2019-06-25 20:01:00

profile-image Domingos
2019-06-25 19:54:58

Posto encontrava se a funcionar hoje pelas 18h com um Volvo plug in

profile-image Nunomccunha
2019-06-20 14:42:50

Desligado / offline

profile-image Nunomccunha
2019-06-20 10:57:03

Desligado / offline

profile-image jfdomingos
2019-05-19 15:54:36

desligado

profile-image Hilariolopes
2018-09-18 13:08:57

Posto desligado. Não funciona. Display apagado

profile-image gdgg85
2018-09-01 15:27:31

Novo posto mas ainda desligado.

profile-image PetrolEd
2018-08-09 21:00:33

profile-image dgalv
2018-07-06 23:48:04

A tomada 1 desliga o carregamento ao fim de uns minutos.

profile-image Gandalf
2018-07-02 07:53:58

Uma das tomadas falhava poucos minutos após iniciar carga

profile-image Sergiopaulo
2018-06-13 22:53:12

profile-image hquintino
2017-12-09 21:31:05

começou ok mas parou ao fim de uns minutos, não carregou 2Kw

profile-image hquintino
2017-12-09 15:51:52

tomada 1 ok

profile-image botoEV
2017-12-03 18:24:25

tomada n 1 ok

profile-image dgalv
2017-09-21 09:06:40

Posto 2 a funcionar. estava um Zoe a carregar. tentei carregar no 1, iniciou carga mas desligou passado uns minutos. posto intervencionado recentemente.

profile-image fmogas
2017-06-15 14:55:48

Posto 1 a funcionar. Não experimentei o nº 2

profile-image ultra
2017-04-20 16:42:30

Duas viagens a semana passada, uma Lisboa-Évora, e a outra Lisboa-Évora-Portalegre (Marvão). 4 cargas completas nesta tomada. A 2 não funciona, a 1 está óptima. Lugares respeitados, mas numa das cargas tive de avisar uns turistas do que querem dizer os sinais pois já iam a estacionar.

profile-image Fer
2017-01-20 17:56:13

Left connector do not charge, rigth is blocked

profile-image Alpinista
2016-10-31 23:33:20

Tomada 2 indisponível e a 1 não funciona

profile-image mrobarros
2016-06-20 13:04:19

Nenhuma das tomadas funciona. A tomada 1 era a única disponível mas agora nem isso! A ficha nem entra toda. Já reportei à MOBI E à cerca de 2 semanas e ainda nem sequer obtive resposta. Péssimo serviço...

profile-image dgalv
2016-02-23 23:50:42

A tomada 2 não funciona.

profile-image dgalv
2016-01-27 01:34:29

A funcionar sem problema.

profile-image mrobarros
2015-11-25 18:29:19

A tomada 2 não funciona e a 1 inicia o carregamento e pára passados 10 minutos.

profile-image carloselmano
2015-09-01 12:37:20

tentei carregar no dia 28 Agosto nao funciona. Cabo Menneke

profile-image Fil
2015-05-25 01:20:40

Só funciona a Mennekes número 1, a segunda está apagada.

profile-image ruimegas
2014-11-28 11:00:41

Todas las tomas funcionando