Punto de recarga MOBI.E - LSB-00041

Rua do Pólo Sul, Lisboa, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - El 28-09-2011 a las 13:29

         0.0 (0 valoraciones)
    5 estrellas
    0
    4 estrellas
    0
    3 estrellas
    0
    2 estrellas
    0
    1 estrella
    0
    Registrarte para valorar el punto,
    o si ya lo estás debes Identificarte

    Origen energía: No renovables

    Último estado conocido: Algunos enchufes no funcionan

    INDICACIONES

    Localização: Rua do Pólo Sul Modo de Carregamento: 1 e 2 Tomadas: 2 de 3 pinos, 2 de 7 pinos Potência: 3,68kW Tipo de Carregamento: Normal

    4 TOMAS/CONECTORES

    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    CEE 2P+E (blue - camping) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW
    MENNEKES (Type 2) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção "Carregamento"
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Se desconoce

    24h

    -

    INFORMACIÓN DE CONTACTO

    Registrarte para poder ver los datos de contacto, o si ya lo estás debes Identificarte
    • Compartir en:

    COMENTARIOS (39)

    Registrarte para poder opinar, o si ya lo estás debes Identificarte
    profile image

    Rtripa El 09-11-2017 a las 22:42

    1 e 4 ok.

    Algunos enchufes no funcionan

    profile image

    Fil El 20-09-2017 a las 22:27

    Tomada 1 e 4 a funcionar. A 2 está a vermelho e a 3 apagada.

    Algunos enchufes no funcionan

    profile image

    Fil El 15-09-2017 a las 20:53

    Bloqueado em passe cartão, nada funciona.

    No funciona

    profile image

    Fil El 08-09-2017 a las 19:40

    Tomada 2 e 3 indisponíveis, as restantes estão funcionais.

    Algunos enchufes no funcionan

    profile image

    Fil El 13-08-2017 a las 15:12

    Só a tomada 3 não funciona, as restantes já estão operacionais, tal como refere no site da mobi.e.

    Algunos enchufes no funcionan

    profile image

    luispt El 07-08-2017 a las 16:17

    Dos 4 postos, só 1 é que trabalha, o CEE do posto 1, todos os outros avariados

    Algunos enchufes no funcionan

    profile image

    Brunbar El 23-07-2017 a las 14:14

    Postos 2 e 4 (menekkes ) indisponíveis. Posto 1 CEE funciona. Posto 3 CEE não testei mas tem porta permanentemente aberta

    Algunos enchufes no funcionan

    profile image

    RebUNando El 21-07-2017 a las 00:24

    Posto 4 não funciona, posto 2 não funciona a 100% ao fim de 10 minutos dispara para vermelho. Resumindo os postos menekkes não funcionam.

    Algunos enchufes no funcionan

    profile image

    RebUNando El 21-07-2017 a las 00:24

    Posto 4 não funciona, posto 2 não funciona a 100% ao fim de 10 minutos dispara para vermelho. Resumindo os postos menekkes não funcionam.

    Algunos enchufes no funcionan

    profile image

    Santuns El 17-07-2017 a las 15:50

    A tomada 2 arranca mas depois dispara.

    Algunos enchufes no funcionan

    profile image

    Alx99 El 08-06-2017 a las 21:18

    Tomada 2 a funcionar. Tomada 4 dá indisponível.As restantes não sei se funcionam

    Algunos enchufes no funcionan

    profile image

    Fernando_Gomes El 01-06-2017 a las 22:34

    2 em 4 a funcionar

    Algunos enchufes no funcionan

    profile image

    Wildcard4ZeroEmissions El 16-04-2017 a las 19:29

    Posto 2 MENNEKES a funcionar. Alguns ICE's continuam a la estacionar apesar da sinalização vertical e no piso, como se pode ver na foto adicionada (o meu Leaf Branco e o monovolume preto no posto 3 à frente).

    Algunos enchufes no funcionan

    profile image

    ruicarlov El 13-04-2017 a las 17:04

    Tomadas 3 e 4 não funcionam. Apenas 1 e 2 estão operacionais.

    Algunos enchufes no funcionan

    profile image

    Alx99 El 05-04-2017 a las 18:42

    Tomada 2 a funcionar. Restantes aparentemente também. Display em mau estado.

    Funcionando

    profile image

    Fil El 27-03-2017 a las 19:51

    Só funciona a tomada 1 e 2.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 30-12-2016 a las 15:56

    Tomada 2 tem mau contacto. Talvez funcione com alguns cabos.

    Algunos enchufes no funcionan

    profile image

    Fil El 27-12-2016 a las 18:09

    Usei a tomada 2 sem problemas, a 3 continua off, de resto tudo aparenta estar funcional. A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização.

    Algunos enchufes no funcionan

    profile image

    jpgoncalves2 El 02-12-2016 a las 14:26

    Tomada 2 não funciona. Inicia carga e desliga logo a seguir

    Algunos enchufes no funcionan

    profile image

    Fil El 23-11-2016 a las 21:33

    Só não funciona a tomada 3 (cee), de resto tudo funcional.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 15-11-2016 a las 22:27

    Fichas CEE NOK, mennekes ok. Testado posto 4.

    Algunos enchufes no funcionan

    profile image

    hmf El 22-10-2016 a las 18:42

    Desligado

    No funciona

    profile image

    Fil El 21-09-2016 a las 21:52

    Posto bloqueado. Nada funciona.

    No funciona

    profile image

    Fil El 07-07-2016 a las 23:06

    Só a tomada 3 não funciona, as restantes estão funcionais. Foi arranjada a tomada 4.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 30-06-2016 a las 22:37

    Postos 3 e 4 continuam desligados.

    Algunos enchufes no funcionan

    profile image

    Rtripa El 24-05-2016 a las 22:41

    Posto 1 e 2 ok. 3 e 4 desligados.

    Algunos enchufes no funcionan

    profile image

    Fil El 22-04-2016 a las 00:14

    Só funciona a cee 1 e a mennekes 2, a 3 e 4 estão apagadas.

    Algunos enchufes no funcionan

    profile image

    CrazyNuts El 11-02-2016 a las 02:48

    1 CEE OK1 Mennekes OK1CEE KO1 Mennekes KO

    Algunos enchufes no funcionan

    profile image

    Fil El 23-01-2016 a las 08:04

    Posto 3 e 4 indisponível, só funciona uma mennekes e uma cee.

    Algunos enchufes no funcionan

    profile image

    ruicarlov El 08-11-2015 a las 16:16

    Carga OK no posto 2 (Mennekes). Posto 3 continua indisponivel.

    Algunos enchufes no funcionan

    profile image

    Fil El 26-09-2015 a las 00:21

    No posto 3 a cee não funciona, mas os outras 3 pontos de carga funcionam.

    Algunos enchufes no funcionan

    profile image

    Fil El 06-09-2015 a las 23:22

    Tudo impecável!

    Funcionando

    profile image

    Fil El 11-06-2015 a las 20:29

    Está tudo a 100%.

    Funcionando

    profile image

    CAA El 23-05-2015 a las 11:55

    mennekes 2 já está ok.

    profile image

    Fil El 08-05-2015 a las 16:52

    A mennekee 2 não funciona e a cee 3 também não, as outras duas estão funcionais

    Algunos enchufes no funcionan

    profile image

    Fil El 24-12-2014 a las 01:30

    No posto 3, a tomada cee está indisponível, no posto 2, a mennekes começa a carregar, mas desliga passado uns minutos.

    Algunos enchufes no funcionan

    profile image

    Fil El 17-10-2014 a las 02:40

    Está tudo a funcionar a 100%

    profile image

    Sergio_Relvas_NovaEnergia El 03-02-2012 a las 16:32

    Não funciona dia 3/2/2012

    profile image

    Sergio_Relvas_NovaEnergia El 03-02-2012 a las 16:30

    Duas tomadas de 3 pinos e duas de 5 pinos