NOTAS

Localização: Rua Ilha dos Amores Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Brunbar
2019-08-11 14:25:13

posto 2 com erro

profile-image jorgepaul
2019-08-10 14:22:31

profile-image jorgepaul
2019-08-09 12:41:18

profile-image jorgepaul
2019-08-08 09:33:06

Afinal só uma das tomadas funciona

profile-image jorgepaul
2019-08-08 09:26:25

Ambas as tomadas funcionam :)

profile-image Bruno_Valentim
2019-07-13 13:26:19

profile-image CrazyNuts
2019-07-04 14:10:57

Não Funciona. K.O.

profile-image ultra
2019-06-06 10:34:31

continua a só funcionar a 2

profile-image ultra
2019-06-05 09:42:25

a nr. 1 a vermelho

profile-image Brunbar
2019-06-01 12:11:06

Duas tomadas a funcionar

profile-image Quelhas
2019-05-15 14:41:30

Uma das tomadas está inoperacional.

profile-image 195783
2019-05-11 19:25:24

Se estacionarmos as viaturas perpenticularmente podemos ter 4 viaturas com acesso ao posto

profile-image Bruno_Valentim
2019-04-23 15:21:03

Fora de serviço!

profile-image ultra
2019-04-10 17:19:44

óptima

profile-image ultra
2019-03-20 16:00:39

eléctricos sem cabos de fora a impedir acesso

profile-image Rtripa
2019-03-16 22:58:31

Tomada avariada

profile-image ultra
2019-03-08 12:49:29

luz verde. cabos trancados. dava para carregamos mais se fossemos mover o carro depois de cheio. lugares para estacionar n faltam a esta hora

profile-image Chinita2016
2019-02-26 11:23:32

Ok

profile-image ultra
2019-02-25 19:13:05

carregou a 19 kwh, n se pode pedir mt mais

profile-image Brunbar
2019-02-17 15:31:46

Que continue a funcionar

profile-image LucianaPatricio
2019-02-12 20:24:13

profile-image LucianaPatricio
2019-02-12 20:23:38

profile-image aa16769
2019-02-09 09:25:33

Não funcionou, diz para contactar a mobie

profile-image Mullin_17
2019-02-08 18:40:07

profile-image Mullin_17
2019-02-08 17:40:58

Posto ativo!

profile-image Pemifer
2019-02-02 11:56:05

Experimentei com 6 cartões e em todos deu cartão não autorizado. Na App aparece offline. No entanto estava um carro à carregar.

profile-image Pemifer
2019-02-02 11:45:56

profile-image JoaoCastanheira
2019-01-30 15:06:16

Não aceitou o cartão da mobi.e.

profile-image ultra
2019-01-29 19:57:49

óptima

profile-image ultra
2019-01-29 16:03:44

posto de 22kw operacional

profile-image Brunbar
2019-01-26 20:48:29

continua off desde há vários meses.

profile-image CrazyDriver
2018-11-14 17:33:51

Não está a funcionar!!!!!

profile-image Chinita2016
2018-06-28 00:35:59

Continua à espera de um milagre!

profile-image Bruno_Valentim
2018-03-27 10:53:07

5 meses depois de ter substituído um posto que funcionava perfeitamente, continua desligado

profile-image JoaoCC
2018-03-03 21:02:14

Não está a funcionar (caixa parece desligada)

profile-image luissilveira
2018-01-03 23:10:03

Tres meses depois de substituírem um posto a funcionar por outro, ainda não ligaram.

profile-image Brunbar
2017-11-20 14:16:55

Desligado

profile-image Rtripa
2017-10-31 21:54:04

Continua desligado

profile-image t3lmo
2017-10-18 18:14:43

Alterado para 2x 22kW, aguarda Certiel

profile-image Chinita2016
2017-07-29 01:33:26

Ok nas 2 Mennekes

profile-image t3lmo
2017-07-27 16:55:42

Reparado e a funcionar

profile-image jtcurto
2017-07-18 19:18:07

Ambas as tomadas OK

profile-image Chinita2016
2017-06-14 10:31:22

Posto 2 com avaria

profile-image Brunbar
2017-05-28 15:20:57

Modo 2 faz login, começa a carregar mas interrompe após 1-2 minutos. Modo 1 ocupado por hibrido, parecebi ok

profile-image Brunbar
2017-04-09 17:23:28

Cee e menekkes a funcionar

profile-image Chinita2016
2017-03-04 17:52:22

Ok

profile-image Sergio_Relvas_NovaEnergia
2016-10-17 20:01:32

Estao todas a funcionar...

profile-image luissilveira
2016-07-15 12:49:58

Quando ligo o cabo Mennekes o led fica com cor azul a piscar, não bloqueia a ficha e não liga! Não sei se acontece a outros VE's. Todo o procedimento referente à leitura do cartão está ok. A tomada CEE está ok

profile-image Sergio_Relvas_NovaEnergia
2016-05-21 17:50:04

A funcionar a CEE levar papel para segurar.

profile-image CrazyNuts
2016-01-27 20:21:54

Posto CEE funciona mas é necessário segurar a porta (porta não fecha automaticamente). Posto Mennekes OK

profile-image ruifigueiredo
2016-01-26 13:12:52

Não lê cartão

profile-image CrazyNuts
2015-12-29 14:36:20

Tomada CEE funciona mas é necessário um cartão para segurar a porta. Tomada menekes ok

profile-image ruifigueiredo
2015-11-18 10:20:21

#zoe Ok

profile-image ruifigueiredo
2015-05-26 09:51:58

zoe não carrega

profile-image Fil
2015-05-19 00:04:36

Só funciona a cee, a mennekes desliga logo.

profile-image ruifigueiredo
2015-05-14 09:38:45

zoe não carrega

profile-image Fil
2015-05-10 16:18:41

Tudo funciona.

profile-image Fil
2015-04-01 17:10:24

Só funciona a cee, a mennekes liga e desliga de seguida.

profile-image Joel_Machado
2014-11-28 20:44:43

OK

profile-image Tiago_Delgado
2014-01-11 19:19:18

Dia 11-01-2014 Tomada de 7 pinos nao funciona

profile-image Tiago_Delgado
2013-12-07 23:19:01

A funcionar dia 07-12-2013 e sempre livre, com sinalização vertical

profile-image Tiago_Delgado
2013-02-09 23:21:51

A funcionar dia 09-02-2013

profile-image Sergio_Relvas_NovaEnergia
2012-01-08 15:00:13

Dois pontos de carga, um tradicional e outro mekenes.