Punto de recarga MOBI.E - LSB-00045

R. dos Aventureiros 04A, 1990 Lisboa, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - 28-09-2011 13:29:06

         2.4 (11 valoraciones)
    5 estrellas
    1
    4 estrellas
    0
    3 estrellas
    5
    2 estrellas
    1
    1 estrella
    4

    Origen energía: No renovable

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Localização: Rua dos Aventureiros Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 16A / 3.68kW
    TYPE 2 (Mennekes) 230V / 16A / 3.68kW

    TARIFAS

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (36)


    profile image

    Lifo 14-08-2018 21:48:13

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    Fil 01-08-2018 17:01:53

    Só funciona a tomada 2.


    profile image

    Lifo 29-07-2018 10:28:27

    Error de cargar
    charge-no

    So funciona 1 tomada.


    profile image

    FilipaGalinha 20-07-2018 14:14:40

    Funcionando
    charge-ok

    profile image

    kelaudia 08-07-2018 16:33:06

    Funcionando
    charge-ok

    Só o posto 2 é que funciona


    profile image

    PedroCustodio2 17-06-2018 00:21:38

    Error de cargar
    charge-no

    profile image

    jtcurto 11-06-2018 20:03:48

    Error de cargar
    charge-no

    tomada 1 avariada. tomada 2 ocupada


    profile image

    jtcurto 11-06-2018 20:02:52

    Error de cargar
    charge-no

    profile image

    Lifo 07-06-2018 23:45:37

    Funcionando
    charge-ok

    Posto 1 indisponível


    profile image

    Lifo 02-06-2018 20:43:54

    Funcionando
    charge-ok

    Tomada 1 avariada


    profile image

    Lifo 13-05-2018 21:17:15

    Funcionando
    charge-ok

    profile image

    Fil 23-04-2018 23:22:09

    Tomada 2 a funcionar, a 1 está indisponível.


    profile image

    Lifo 18-04-2018 20:04:04

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    RBica 13-02-2018 16:44:57

    Funcionando

    Novas fichas e com 2 carros a carregar em simultâneo. Sinalização vertical apropriada.Um exemplo!!


    profile image

    Rtripa 03-10-2017 21:37:27

    Funcionando

    A funcionar bem.


    profile image

    chavesl 17-09-2017 18:02:45

    Funcionando

    A funcionar sem problemas


    profile image

    CarlosCarvalho 15-08-2017 16:15:00

    Funcionando

    A funcionar devidamente


    profile image

    Fil 02-08-2017 02:59:37

    Funcionando

    Tudo funcional. Agora com duas mennekes.


    profile image

    randrade 22-07-2017 23:05:15

    No funciona ningún enchufe

    A tomada CEE tem luz verde mas não carrega a Tipo 2 está vermelha.


    profile image

    CarlosCarvalho 13-07-2017 15:04:03

    No funciona ningún enchufe

    Nenhuma tomada a funcionar


    profile image

    Chinita2016 06-07-2017 21:00:39

    Algunos enchufes no funcionan

    Cee ok posto 2 vermelho


    profile image

    Lifo 23-06-2017 20:30:28

    No funciona ningún enchufe

    Mennekes com luz vermelha


    profile image

    Chinita2016 14-06-2017 10:29:38

    Funcionando

    Operacional


    profile image

    Fil 26-05-2017 22:12:15

    Funcionando

    Ambas as tomadas a funcionar.


    profile image

    Fil 12-01-2017 23:39:15

    Funcionando

    A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização. Tudo funcional.


    profile image

    CarlosCarvalho 26-08-2016 14:21:19

    Algunos enchufes no funcionan

    Tudo off


    profile image

    Lifo 22-08-2016 20:45:04

    Algunos enchufes no funcionan

    Mennekes não funciona. Luz vermelha e da posto indisponível ao tentar usar.


    profile image

    Fil 07-07-2016 23:05:02

    Funcionando

    Está tudo a funcionar, no entanto, na tomada 1 (cee) é necessário fazer alguma pressão na tampa para ela fixar. Rodar ligeiramente pode ajudar.


    profile image

    CarlosCarvalho 12-06-2016 17:09:27

    Algunos enchufes no funcionan

    CEE 16 não funciona. Menekes OK.


    profile image

    CarlosCarvalho 12-06-2016 13:55:58

    Funcionando

    So menekes a funcionar


    profile image

    CarlosCarvalho 12-06-2016 12:44:13

    No funciona ningún enchufe

    Cee 16 não funciona. Menekes OK


    profile image

    Fil 22-04-2016 00:16:38

    Funcionando

    Tudo funcional. Com sinalização vertical, proibido parar ou estacionar, excepto veículos eléctricos em carga.


    profile image

    Sergio_Relvas_NovaEnergia 29-12-2015 17:00:37

    Funcionando

    A funcionar todos os pontos.


    profile image

    Fil 13-06-2015 03:03:34

    Funcionando

    Tudo a 100%.


    profile image

    Fil 10-12-2014 21:02:35

    Algunos enchufes no funcionan

    A mennekes não funciona, está vermelha e dá posto indisponível.


    profile image

    Fil 25-10-2014 04:21:26

    A funcionar a 100%.