Introducido por: Casimiro25 - 27-11-2016 11:19:48

         2.5 (21 valoraciones)
    5 estrellas
    3
    4 estrellas
    4
    3 estrellas
    4
    2 estrellas
    0
    1 estrella
    10

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Sin indicaciones

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 400V / 32A / 21.99kW
    TYPE 2 (Mennekes) 440V / 32A / 21.99kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    Sin indicaciones

    -

    Desconocido

    24/7

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (64)


    profile image

    RuiRibeiro 10-09-2018 20:40:28

    No funciona ningún enchufe
    charge-no

    profile image

    RuiRibeiro 10-09-2018 20:39:22

    No funciona ningún enchufe
    charge-no

    Está desligado


    profile image

    Bretes 05-09-2018 16:17:06

    Desligado


    profile image

    NunoNascimento 20-08-2018 02:31:46

    Desligado. Não funciona


    profile image

    Casimiro25 11-08-2018 21:39:31

    não funciona


    profile image

    misturadexemplos 07-08-2018 22:42:13

    Desligado


    profile image

    jpascoal 28-07-2018 16:50:52

    Error de cargar
    charge-no

    profile image

    jpascoal 28-07-2018 16:50:42

    Error de cargar
    charge-no

    profile image

    ruifigueiredo 21-07-2018 22:39:27

    Error de cargar
    charge-no

    nao carrega. luzes encarnadas.. verificando cartao. posto sem comunicação


    profile image

    bernaspirex 18-07-2018 22:59:54

    Ficam os dois postos vermelhos e não carrega mais...


    profile image

    botoEV 18-07-2018 20:00:09

    Funcionando
    charge-ok

    profile image

    jpgoncalves2 17-07-2018 21:50:17

    Funcionando
    charge-ok

    profile image

    Pev 16-07-2018 13:31:00

    No funciona ningún enchufe
    charge-no

    As duas tomadas a vermelho e indica - a ler cartão


    profile image

    ruifigueiredo 15-07-2018 00:17:24

    Funcionando
    charge-ok

    a funcionar corretamente


    profile image

    JoaoLopes 14-07-2018 13:06:08

    2’20” por cada 1% num Zoe de 2017


    profile image

    JoaoLopes 14-07-2018 13:04:19

    Funcionando
    charge-ok

    profile image

    nreis 14-07-2018 01:09:48

    Ambas as tomadas a funcionar.


    profile image

    jpgoncalves2 10-07-2018 22:12:14

    Funcionando
    charge-ok

    profile image

    mafgod 27-06-2018 12:12:15

    Continua fora de serviço.


    profile image

    rui10 09-06-2018 03:17:15

    Fora de serviço


    profile image

    ruifigueiredo 05-06-2018 16:43:03

    No funciona ningún enchufe
    charge-no

    indisponivel


    profile image

    ruifigueiredo 05-06-2018 16:42:32

    mais um posto indisponível:(((


    profile image

    Selene 08-05-2018 22:29:58

    Fora de serviço


    profile image

    RuiRibeiro 30-04-2018 20:41:24

    No funciona ningún enchufe
    charge-no

    Desligado


    profile image

    Pcvsilva 11-04-2018 21:14:19

    No funciona ningún enchufe
    charge-no

    Torres Vedras a liderar pelo mau exemplo. piiiii


    profile image

    Rmartinbs 07-04-2018 15:01:09

    No funciona ningún enchufe
    charge-no

    profile image

    Rmartinbs 07-04-2018 15:00:57

    No funciona ningún enchufe
    charge-no

    profile image

    NSaraiva 03-04-2018 00:37:40

    Funcionando
    charge-ok

    100 %


    profile image

    NSaraiva 03-04-2018 00:10:15

    Funcionando
    charge-ok

    A funcionar 100 %


    profile image

    Asilva 24-03-2018 16:30:46

    Funcionando
    charge-ok

    profile image

    JoaoLopes 23-03-2018 16:35:40

    Funcionando
    charge-ok

    profile image

    Duartem 20-01-2018 14:30:30

    Funcionando

    ok


    profile image

    Duartem 20-01-2018 14:29:52

    Funcionando

    ok


    profile image

    Sergiopaulo 19-12-2017 21:17:17

    Funcionando

    Ok


    profile image

    Manuela 19-11-2017 11:39:26

    Funcionando

    Ok


    profile image

    Manuela 09-11-2017 20:09:44

    Funcionando

    Ok


    profile image

    mafgod 06-11-2017 14:49:20

    Funcionando

    a funcionar ambas as duas.


    profile image

    botoEV 30-10-2017 19:03:35

    Funcionando

    A funcionar corretamente


    profile image

    Casimiro25 15-10-2017 20:34:37

    No funciona ningún enchufe

    está Verde passa se o cartão fica azul intermitente e depois passa a vermelho, nos dois


    profile image

    pedrocsfs 01-10-2017 14:17:23

    Funcionando

    a funcionar as 2 tomadas


    profile image

    JoaoLopes 15-09-2017 15:22:24

    Funcionando

    A Tomada 1 não funciona .


    profile image

    pcdefl 24-08-2017 21:52:54

    Algunos enchufes no funcionan

    Só funciona uma. Only onde works.


    profile image

    luispt 22-08-2017 17:49:49

    Algunos enchufes no funcionan

    Hoje confirmei que a tomada numero 1 se encontra a vermelho e não dá para carregar, liguei para a mobi e a reportar o caso.


    profile image

    VictorCardiga 22-07-2017 18:14:45

    Funcionando

    5*


    profile image

    Mr_Jingles 09-07-2017 22:11:07

    Funcionando

    Ambas a funcionar.


    profile image

    Pcvsilva 03-06-2017 20:48:17

    Funcionando

    Ok


    profile image

    gsm 14-05-2017 12:43:19

    Funcionando

    OK


    profile image

    antoniocaldeira 01-05-2017 19:46:23

    Funcionando

    Muito bom! Passa-se o cartão CargeNow da Mobi.E e coloca-se o cabo no posto (ficha Menekes) - nem é preciso escolher o ponto nem confirmar que se deseja carregar como noutros. Tem dois lugares de carregamento simultâneo, o chão pintado de azul, um sinal de paragem proibida, exceto para veículos elétricos - só falta o sinal azul P.Um exemplo a ser seguido pelas outras câmaras municipais do País.


    profile image

    pcdefl 29-04-2017 02:00:28

    Funcionando

    Ok


    profile image

    Joel_Machado 25-04-2017 19:23:22

    Funcionando

    Ok


    profile image

    Iris 14-04-2017 18:11:22

    Funcionando

    Posto 2 a funcionar


    profile image

    Jens 06-04-2017 17:28:38

    Funcionando

    Tudo impecavel E o xerinho tambem


    profile image

    Fil 04-03-2017 01:15:54

    Funcionando

    Tudo impecável, e muito bem iluminado à noite.


    profile image

    lmmr74 26-01-2017 15:10:48

    Funcionando

    Tudo OK.


    profile image

    Sparrow 15-01-2017 01:39:06

    Funcionando

    Dia 14 de janeiro estava a funcionar apesar de ter o estacionamento vedado por ter sido pintado o lugar.


    profile image

    Rmartinbs 10-01-2017 22:58:44

    Funcionando

    A funcionar, a sinalização está em curso


    profile image

    Rmartinbs 07-01-2017 21:04:11

    Funcionando

    Não carreguei mas passei para ver, está ligado com ambas as tomadas verdes


    profile image

    mafgod 20-12-2016 10:54:33

    Funcionando

    Posto num lugar agradável recentemente recuperado (jardim do choupal).Falta a sinalização vertical para evitar estacionamento abusivo no local


    profile image

    jpgoncalves2 19-12-2016 17:50:18

    Funcionando

    Com as 2 tomadas a funcionar e já totalmente disponibilizado ao público, com o apoio dedicado da autarquia, na promoção da ME.


    profile image

    CarlosCarvalho 13-12-2016 20:42:47

    Funcionando

    O posto funciona e está em local público! Até sair legislação em contrário todos os postos são gratuitos.


    profile image

    Manuela 11-12-2016 19:58:36

    Funcionando

    Tudo ok!


    profile image

    Casimiro25 07-12-2016 14:43:55

    Funcionando

    A funcionar na boa tudo OK


    profile image

    LEAF_CBS 06-12-2016 21:29:02

    Funcionando

    A funcionar a 100%


    profile image

    Casimiro25 29-11-2016 23:07:25

    Próximamente disponible

    Ainda está em construção , mas já no final