Punto de recarga PCR LRS-00034 - Loures

Passeio do Parque da Cidade, 2670-333 Loures, Portugal

Introducido por: t3lmo - 18-05-2017 23:04:39

         3.3 (55 valoraciones)
    5 estrellas
    12
    4 estrellas
    8
    3 estrellas
    26
    2 estrellas
    1
    1 estrella
    8

    Origen energía: Origen desconocido

    Último estado conocido: No funciona ningún enchufe

    INDICACIONES

    Sin indicaciones

    3 TOMAS/CONECTORES

    CHAdeMO (DC) 400V / 125A / 50.00kW
    CCS Combo (DC) 400V / 125A / 50.00kW
    TYPE 2 (Mennekes) 380V / 64A / 43.00kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    Sin indicaciones

    -

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (101)


    profile image

    Galhana80 05-08-2018 23:46:51

    No funciona ningún enchufe
    charge-no

    Continua indisponível


    profile image

    Slopes 30-07-2018 13:52:57

    No funciona ningún enchufe
    charge-no

    Não reconhece cartão...não funciona...avisei mobi.e mas parece que vão reportar novamente :/


    profile image

    Galhana80 21-07-2018 10:53:54

    No funciona ningún enchufe
    charge-no

    Cartão não autorizado - continua off


    profile image

    angelocabral 06-07-2018 19:31:57

    Error de cargar
    charge-no

    cartão não autorizado


    profile image

    pmartins78 23-06-2018 11:00:28

    Cartão não Autorizado


    profile image

    Hermano 21-06-2018 19:53:47

    Erro a ler cartão, Mobie diz que está desactivado por questões de segurança.


    profile image

    NSaraiva 20-06-2018 14:21:15

    No funciona ningún enchufe
    charge-no

    Dá sempre indicações de cartão não autorizado e mobie já informada


    profile image

    Galhana80 19-06-2018 23:33:31

    Error de cargar
    charge-no

    Começou a carregar, mas parou 2 seg depois. Agora da cartão não autorizado.


    profile image

    Chinita2016 14-06-2018 23:23:49

    Error de cargar
    charge-no

    Erro ler cartão...!


    profile image

    Galhana80 05-06-2018 23:30:27

    Funcionando
    charge-ok

    profile image

    vitocril 04-06-2018 08:08:19

    Funcionando
    charge-ok

    profile image

    NSaraiva 03-06-2018 00:54:26

    Funcionando
    charge-ok

    Apesar de ser gerido pelos ubers funciona


    profile image

    Galhana80 31-05-2018 19:47:55

    Funcionando
    charge-ok

    profile image

    Chinita2016 29-05-2018 00:24:51

    Funcionando
    charge-ok

    profile image

    Pcvsilva 27-05-2018 01:10:11

    Funcionando
    charge-ok

    profile image

    Pcvsilva 27-05-2018 00:43:33

    Funcionando
    charge-ok

    Carregou a 35kwh


    profile image

    vitocril 16-05-2018 21:34:41

    Funcionando
    charge-ok

    Ok


    profile image

    Slopes 16-05-2018 12:01:59

    Funcionando
    charge-ok

    profile image

    Chinita2016 16-05-2018 00:55:41

    Funcionando
    charge-ok

    profile image

    JT 11-05-2018 20:24:03

    Funcionando
    charge-ok

    profile image

    vitocril 08-05-2018 08:16:49

    Funcionando
    charge-ok

    CHAdeMO e CCS OK


    profile image

    vitocril 07-05-2018 08:16:58

    Funcionando
    charge-ok

    Mennekes Off


    profile image

    vitocril 07-05-2018 08:06:31

    CHAdeMO ok resto off


    profile image

    andriy 04-05-2018 22:54:12

    No funciona ningún enchufe
    charge-no

    profile image

    vitocril 04-05-2018 09:47:16

    Funcionando
    charge-ok

    CHAdeMO ok, Mennekes off


    profile image

    vitocril 04-05-2018 09:41:11

    CHAdeMO ok, Mennekes off


    profile image

    andriy 04-05-2018 02:01:15

    No funciona ningún enchufe
    charge-no

    profile image

    vitocril 04-05-2018 01:37:03

    Funcionando
    charge-ok

    CHAdeMO ok


    profile image

    mafgod 02-05-2018 15:02:47

    mennekes no PCR está vermelha (indisponível)


    profile image

    sergiocunha 30-04-2018 19:43:04

    Funcionando
    charge-ok

    profile image

    Slopes 30-04-2018 14:18:15

    Funcionando
    charge-ok

    profile image

    vitocril 29-04-2018 11:36:11

    Funcionando
    charge-ok

    funciona


    profile image

    RubenNunes 27-04-2018 11:13:02

    Funcionando
    charge-ok

    profile image

    vitocril 26-04-2018 08:10:30

    Funcionando
    charge-ok

    on


    profile image

    vitocril 25-04-2018 02:13:29

    Funcionando
    charge-ok

    profile image

    vitocril 24-04-2018 08:53:44

    Funcionando
    charge-ok

    tudo ok


    profile image

    Galhana80 22-04-2018 12:40:04

    Funcionando
    charge-ok

    10.56kWh - 0:18:26 dos ~62% aos ~92% (34.37kW)


    profile image

    Slopes 21-04-2018 01:14:27

    Funcionando
    charge-ok

    profile image

    Slopes 20-04-2018 18:28:26

    Funcionando
    charge-ok

    profile image

    Galhana80 19-04-2018 00:29:52

    Funcionando
    charge-ok

    profile image

    vitocril 08-04-2018 23:19:38

    Funcionando
    charge-ok

    tudo bem


    profile image

    Chinita2016 05-04-2018 20:38:37

    Funcionando
    charge-ok

    profile image

    Sousinha 05-04-2018 12:37:08

    Funcionando
    charge-ok

    profile image

    Galhana80 05-04-2018 00:05:52

    Funcionando
    charge-ok

    profile image

    Galhana80 28-03-2018 20:17:12

    Funcionando
    charge-ok

    profile image

    Vence 27-03-2018 16:54:24

    No funciona ningún enchufe
    charge-no

    Fora de servico


    profile image

    HellMaster 22-03-2018 13:24:24

    Error de cargar
    charge-no

    profile image

    Slopes 19-03-2018 22:17:12

    Funcionando
    charge-ok

    profile image

    BCachucho 17-03-2018 19:22:19

    Error de cargar
    charge-no

    Não carrega...


    profile image

    vitocril 17-03-2018 18:38:31

    Error de cargar
    charge-no

    Apagão???


    profile image

    vitocril 17-03-2018 18:37:56

    Error de cargar
    charge-no

    profile image

    Galhana80 17-03-2018 18:28:44

    Funcionando
    charge-ok

    profile image

    Chinita2016 12-03-2018 22:50:13

    Error de cargar
    charge-no

    Off


    profile image

    Necofg 12-03-2018 15:31:11

    Funcionando
    charge-ok

    profile image

    Necofg 12-03-2018 13:30:25

    En uso
    charge-no

    profile image

    Chinita2016 10-03-2018 17:15:17

    Funcionando
    charge-ok

    Ok


    profile image

    vitocril 06-03-2018 01:59:26

    Funcionando
    charge-ok

    funciona


    profile image

    NSaraiva 05-03-2018 17:43:38

    Funcionando
    charge-ok

    profile image

    MaryG 03-03-2018 14:31:26

    Funcionando
    charge-ok

    profile image

    Rmartinbs 14-02-2018 09:25:57

    Funcionando

    A carregar


    profile image

    Sousinha 08-02-2018 15:57:40

    Funcionando

    a carregar chademo, media de 30kw/h.


    profile image

    jfr2006 27-01-2018 22:46:58

    Funcionando

    Chademo OK, mas limitado aos 36kW


    profile image

    pmartins78 26-01-2018 05:56:08

    Funcionando

    5*


    profile image

    vitocril 24-01-2018 14:16:28

    Funcionando

    Excelente exemplo. Continua a funcionar em boa forma.


    profile image

    Chinita2016 11-01-2018 23:45:43

    Funcionando

    Ok


    profile image

    Chinita2016 09-01-2018 23:17:55

    Funcionando

    Em espera...


    profile image

    NSaraiva 18-12-2017 09:28:38

    Funcionando

    Chademo a 100%


    profile image

    Chinita2016 17-12-2017 19:43:10

    Funcionando

    Ok


    profile image

    Chinita2016 23-11-2017 23:12:57

    Funcionando

    Ok


    profile image

    Chinita2016 19-11-2017 22:32:53

    Funcionando

    Ok


    profile image

    Rmartinbs 16-11-2017 10:19:37

    Funcionando

    A funcionar, muito Uber


    profile image

    CarlosCarvalho 09-11-2017 16:23:02

    Funcionando

    A funcionar chademo


    profile image

    CarlosCarvalho 07-11-2017 16:27:36

    Funcionando

    A funcionar


    profile image

    pmartins78 30-10-2017 21:34:36

    Funcionando

    Tudo ok Mennekes.


    profile image

    CarlosCarvalho 27-10-2017 13:05:34

    Funcionando

    A funcionar


    profile image

    CarlosCarvalho 25-10-2017 17:29:56

    Funcionando

    A funcionar


    profile image

    RNM 16-10-2017 17:20:33

    Funcionando

    Tudo okay


    profile image

    RNM 17-09-2017 23:56:00

    Funcionando

    Chademo


    profile image

    Rmartinbs 15-09-2017 13:49:08

    Funcionando

    Ccs a funcionar, bastante concorrido


    profile image

    pcdefl 14-09-2017 21:23:51

    Funcionando

    estou a carregar em chademo a 37 kW e não parece subir, independente do SOC


    profile image

    NSaraiva 14-09-2017 03:31:22

    Funcionando

    Chademo 100%


    profile image

    Chinita2016 08-09-2017 13:04:12

    Funcionando

    Acesso ok com Cartão Prio!


    profile image

    CarlosCarvalho 06-09-2017 11:26:29

    Funcionando

    Chademo OK


    profile image

    mafgod 01-09-2017 09:13:52

    Funcionando

    Dá a entender que a manutenção de ontem serviu também para colocar silicone no cabo CHAdeMO!?Para um posto com semanas é de pensar como estará daqui a meses.


    profile image

    MartinPT 19-08-2017 14:45:23

    Funcionando

    Lentinho....


    profile image

    Chinita2016 18-08-2017 23:20:42

    Funcionando

    Operacional


    profile image

    fmogas 17-08-2017 16:05:37

    Funcionando

    Chademo ok. Parei o carregamento para dar lugar a um Uber pois tinha mais pressa que eu. Esteve 43 minutos e só tinha 42% carregados. Algo estava a correr mal. Tinha um leaf.


    profile image

    Chinita2016 15-08-2017 21:38:18

    Funcionando

    Carregamento ok. Chademo tem de se empurrar até prender.


    profile image

    CarlosCarvalho 13-08-2017 22:57:57

    Funcionando

    Chademo a funcionar mas a pistola só entrou bem à segunda tentativa.


    profile image

    sbam 13-08-2017 22:54:56

    Funcionando

    Posto a funcionar. Usámos o chademo. Ok.


    profile image

    RebUNando 11-08-2017 06:54:23

    Funcionando

    A funcionar em plenas condições!


    profile image

    Chinita2016 10-08-2017 22:52:14

    No funciona ningún enchufe

    Aparece mensagem IN MAINTENANCE.!!


    profile image

    Chinita2016 10-08-2017 01:17:53

    Funcionando

    Ok


    profile image

    RebUNando 10-08-2017 00:19:22

    Funcionando

    A funcionar


    profile image

    t3lmo 09-08-2017 23:13:19

    Funcionando

    Ligado e a funcionar


    profile image

    pcdefl 21-07-2017 16:12:42

    No funciona ningún enchufe

    desligado, off, niet


    profile image

    CarlosCarvalho 09-07-2017 15:56:55

    No funciona ningún enchufe

    Desligado à espera de ser pago.


    profile image

    sbam 17-06-2017 23:42:01

    No funciona ningún enchufe

    Está instalado mas ainda não está ligado. 3 lugares exclusivos de estacionamento.


    profile image

    Ipgrms 04-06-2017 21:48:42

    No funciona ningún enchufe

    Ainda não foi instalado e é válido para nós os carregadores do parque da cidade.


    profile image

    Selene 21-05-2017 11:09:54

    Próximamente disponible

    Ainda não está operacional


    profile image

    Carlucas 19-05-2017 10:08:48

    Próximamente disponible

    Ainda não está operacional.