Punto de recarga MOBI.E - FAR-00019

N125, 8005-145 Faro, Portugal

Introducido por: Tiago_Delgado - 01-08-2013 10:42:40

         3.4 (8 valoraciones)
    5 estrellas
    2
    4 estrellas
    1
    3 estrellas
    4
    2 estrellas
    0
    1 estrella
    1

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Parque de Estacionamento exterior do Fórum Algarve

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 400V / 32A / 22.00kW
    TYPE 2 (Mennekes) 400V / 32A / 22.00kW

    TARIFAS

    -

    -

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central 2. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul. 3. Voltar a passar o cartão para mais informações. 4. Passar segunda vez o cartão para desligar.

    -

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (23)


    profile image

    MarioAfonso 21-11-2018 14:06:30

    Funcionando
    charge-ok

    Co segui carregar apenas numa tomada. Aceitou o cartão.


    profile image

    cwhitelaw 12-11-2018 21:40:15

    No funciona ningún enchufe
    charge-no

    Hoje não funciona. (Luz vermelho)


    profile image

    greenylion 17-10-2018 23:24:14

    Mais uma tentativa frustrada de carregar aqui. Tomadas a verde á chegada mas passam a vermelho ao tentar carregar. O habitual.


    profile image

    greenylion 16-10-2018 12:07:26

    16 out 17 horas offline


    profile image

    greenylion 11-10-2018 23:27:12

    tudo off há mais de 24 horas


    profile image

    Sergiopaulo 10-10-2018 11:12:12

    Funcionando
    charge-ok

    A funcionar em pleno..


    profile image

    CJCCOM 07-10-2018 14:46:44

    Funcional


    profile image

    rogi 04-10-2018 01:22:57

    passei lá esta noite e já estavam as duas tomadas a vermelho


    profile image

    LFN 23-09-2018 21:54:49

    Mantém-se na data de hoje...o que não impediu um Audi A3 e-tron de estar lá ligado várias horas... :-)A segunda tomada funcionou corretamente.


    profile image

    migle 22-09-2018 18:46:58

    Error de cargar
    charge-no

    Tomada da esquerda a vermelho


    profile image

    CJCCOM 15-09-2018 22:27:48

    Apenas uma tomada funcional.


    profile image

    migle 17-08-2018 18:21:21

    Funcionando
    charge-ok

    profile image

    migle 17-08-2018 15:45:37

    Funcionando
    charge-ok

    profile image

    drewfisk 12-08-2018 15:44:11

    Tem um sinal que diz “fora de serviço “. Has a sticker that says “Out of Order” in Portuguese.


    profile image

    flyer 06-08-2018 14:41:35

    A funcionar e passou a 22Kw


    profile image

    Prontoprint 14-07-2018 11:52:32

    No funciona ningún enchufe
    charge-no

    Started to charge then tripped and no power now. Both sockets showing red light


    profile image

    alexmol 04-11-2017 00:27:17

    No funciona ningún enchufe

    Desactivado


    profile image

    Pauldh18 01-06-2016 00:39:10

    No funciona ningún enchufe

    Out of order


    profile image

    LFN 27-03-2016 03:42:39

    A situação mantém-se a 26 de março. A tomada estava sem corrente mas pedido apoio através do telefone existente, veio um viilante ligar o disjuntor no quadro eléctrico. Não ficou claro se desligam por rotina ou se disparou por algum motivo.


    profile image

    LFN 01-01-2016 22:02:18

    No funciona ningún enchufe

    Desativado na presente data. O Forum disponibiliza um local alternativo para carregamento no piso -1, localização AE37, dotado de uma tomada doméstica convencional. Não foi possível apurar a razão desta situação.


    profile image

    jrochate 17-05-2015 12:06:37

    Funcionando

    Confirmo


    profile image

    alexmol 03-03-2015 00:13:11

    Funcionando

    A funcionar, testada tomada Menekkes


    profile image

    Tiago_Delgado 01-08-2013 15:06:35

    dia 31/07/2013 estava "congelado" no "passe cartão" n funcionava