Punto de recarga Continente Bom Dia Alcochete - ACH-00001

Avenida da Revolução 365, 2890-013 Alcochete

Introducido por: NunoM - 15-01-2016 11:41:29

         4.2 (4 valoraciones)
    5 estrellas
    2
    4 estrellas
    1
    3 estrellas
    1
    2 estrellas
    0
    1 estrella
    0

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Continente Bom Dia Alcochete

    2 TOMAS/CONECTORES

    TYPE 2 (Mennekes) 230V / 32A / 7.36kW
    TYPE 2 (Mennekes) 230V / 32A / 7.36kW

    TARIFAS

    Grátís

    -

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção "Carregamento"
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    Não

    Desconocido

    24 horas

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (28)


    profile image

    Strat 11-08-2018 22:18:52

    Funcionando
    charge-ok

    profile image

    emanmsn 15-07-2018 21:07:29

    Funcionando
    charge-ok

    profile image

    chavesl 26-05-2018 18:13:38

    Funcionando
    charge-ok

    Tudo a funcionar


    profile image

    paulo 28-01-2018 12:08:39

    Funcionando

    os 2 postos ok


    profile image

    migle 10-01-2018 20:37:12

    Funcionando

    Agora funciona, mas há que ter alternativa nos dias de chuva.


    profile image

    migle 10-01-2018 16:29:15

    No funciona ningún enchufe

    Falei cedo demais. É inútil mudar o PIN, a tecla OK também não responde. Não é possível usar este posto.


    profile image

    migle 10-01-2018 11:37:41

    Funcionando

    Quando chove, alguns números do painel não funcionam, em particular o 0 e o 3. Forasteiro: se vens para Alcochete, altera primeiro o teu PIN.


    profile image

    mmenaia 02-12-2017 11:07:07

    Funcionando

    Ambas as tomadas a funcionar


    profile image

    Sparrow 30-09-2017 15:41:17

    Funcionando

    cheguei estava um golf gte a carregar no posto 1 e coloquei o meu a carregar no posto 2. o meu LEAF MK1 já está há 1 hora a carregar por isso está a funcionar.


    profile image

    Rui_BMWi3 08-09-2017 13:43:31

    Funcionando

    Boa alternativa para quem vai para o SUL


    profile image

    chavesl 28-07-2017 08:21:43

    No funciona ningún enchufe

    Tentei carregar, mas o posto não funciona. Está muito lento. Lê o cartão e fica mais de um minuto à espera até pedir o pin. Depois disso não funciona. O segurança do continente diz que será necessário reset no quadro elétrico, porque o carregador da disparar o disjuntor, e só fazem isso quando a loja está aberta e eles têm disponibilidade.


    profile image

    Cabaco 14-06-2017 04:06:03

    No funciona ningún enchufe

    Nao funciona apos varias tentativas


    profile image

    mmenaia 24-04-2017 23:02:28

    No funciona ningún enchufe

    Hoje às 10h30, Posto apagado, ecrã não funciona. Reiniciar o posto não obteve nenhum resultado. Foi reportada a avaria para a linha da MOBIE.


    profile image

    mmenaia 22-03-2017 15:41:44

    Funcionando

    Ecrã apagado, mas a funcionar para quem souber os passos a seguir no menu.


    profile image

    Sparrow 11-02-2017 21:05:26

    Funcionando

    Hoje carreguei neste posto. Tive de pedir no continente para reiniciarem o posto porque estava a dar erro de cartão não autorizado mas depois de o posto ter sido reiniciado carregou bem.


    profile image

    mimes70 02-01-2017 21:20:01

    No funciona ningún enchufe

    Enganei-me a indicar o estado. Não está a funcionar mesmo nada.


    profile image

    mimes70 02-01-2017 21:16:24

    Algunos enchufes no funcionan

    2017.01.02 continua a fazer reboot em loop


    profile image

    mmenaia 10-11-2016 00:35:36

    No funciona ningún enchufe

    Hoje as 12h00 posto apagado. Funcionário do continente desligou-o e voltou a ligar e ficou a fazer reboot em loop. Electricista do Continente reportou para a linha MOBIE.


    profile image

    Traveller 31-10-2016 20:00:53

    No funciona ningún enchufe

    Não mostra nada no monitor


    profile image

    Sparrow 22-10-2016 16:55:08

    Funcionando

    Confirmo a funcionar a 100%. Neste momento está o meu LEAF a carregar neste posto - tomada 1.


    profile image

    GALT 20-10-2016 12:54:52

    Funcionando

    Em funcionamento. :-)


    profile image

    JoseFriaes 09-10-2016 09:41:45

    Funcionando

    Reparado. Carregamento ok.


    profile image

    mmenaia 01-08-2016 11:11:49

    No funciona ningún enchufe

    31-07-2016 - 22:00 - Não lê cartão. Linha Telefónica MOBI.E indisponível


    profile image

    Sparrow 03-07-2016 19:30:06

    Algunos enchufes no funcionan

    Tomada 1 não funciona. Folha no local a indicar e ficha tapada com fita cola.


    profile image

    Inix 15-06-2016 20:21:17

    Funcionando

    Não reconhecia o cartão. Foi necessário ligar para a Mobi.e para reiniciarem o posto.


    profile image

    mmenaia 14-06-2016 00:54:37

    No funciona ningún enchufe

    Não lê o cartão.


    profile image

    NunoM 07-06-2016 22:21:22

    Tomada "1" fora serviço - informação afixada na tomada


    profile image

    mmenaia 25-03-2016 13:48:07

    Funcionando

    Teste tomada 1 Ok. Posto de 32 Amp!