NOTAS

Junto da Estação CP de Cascais; Potência 3,68kW Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central
2. Seleccionar a opção Carregamento
3. Indicar o número do ponto mais próximo ao veículo
4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image Slumpz
2019-11-08 20:42:08

Nenhum posto funciona. Não é possível ler o cartão.

profile-image Miguelfbarreto
2019-10-24 19:19:26

Não funcionam

profile-image jfdomingos
2019-08-12 12:45:20

sistema em baixo. está a ler um cartão e todos os postos bloqueados

profile-image Lavras
2019-08-11 17:49:43

o sistema Tem de ser reiniciado. está a fazer leitura de um cartão faz ... horas! se não mesmo dias. precisa de manutenção

profile-image MCMP
2019-07-13 12:43:31

2 e 6 não funcionam...

profile-image Cat
2019-06-01 07:59:54

3 e 4 a funcionar

profile-image 121212
2019-02-16 17:40:40

Nao carrega

profile-image 121212
2019-02-16 17:39:55

Nao dá para passar o cartão. Não funciona

profile-image Migueln
2019-02-10 11:46:21

Não funciona.

profile-image vascobnunes
2019-01-12 21:37:13

profile-image Adripolis
2018-10-14 17:00:15

Pantalla rota

profile-image Severino80
2018-09-30 18:13:20

Nenhum dos 6 postos funciona

profile-image Mr_Jingles
2018-09-19 14:45:21

Só o posto 2 funciona.

profile-image Cat
2018-08-16 16:51:34

Só o 1 e 2 carregam .

profile-image Mamede
2018-07-31 21:32:41

Só o 2 funciona, vergonha

profile-image underkaos
2018-07-12 13:34:56

Só posto 2 funciona , liguei pra mobiE e não tinha conhecimento, o pessoal escrever da jeito , mas liguem a reportar as avarias senão ninguém repara nada

profile-image coelhosaloio
2018-06-26 10:42:04

6 postos, mas só o 2 funciona. Os restantes dão sinal de ligação, mas não fazem carregamento.

profile-image Cat
2018-06-24 18:44:02

Posto 5 não carrega

profile-image Cat
2018-06-19 15:05:22

Só o 2 a funcionar

profile-image Cat
2018-06-19 13:40:52

Só o posto 2 carrega

profile-image Cat
2018-06-19 11:59:08

Tomadas do 3 ao 6 não carregam

profile-image Fil
2018-06-17 14:42:36

Tomadas pares a funcionar.

profile-image LuisPereira
2018-06-10 15:25:24

Não funciona. Treta.

profile-image apaivaepona
2018-05-11 21:55:07

profile-image JoaoSantos
2018-05-05 21:05:25

profile-image JoaoSantos
2018-05-05 21:05:04

profile-image JoaoSantos
2018-05-05 21:04:57

profile-image JoaoSantos
2018-05-05 21:04:46

profile-image JoaoSantos
2018-05-05 21:04:34

profile-image JoaoSantos
2018-05-05 21:04:20

profile-image marrocos
2018-04-14 21:28:33

profile-image Fil
2018-04-12 19:29:48

Posto 1,4 e 6 em funcionamento, as restantes indisponíveis

profile-image Mr_Jingles
2018-04-04 16:08:02

Todas as tomadas vermelhas. Posto indica no display "em manutenção", nao sendo possível o carregamento em qualquer dos postos.

profile-image marialeitao
2018-03-06 12:23:15

Postos 1, 4 e 6 a funcionar

profile-image Santuns
2018-03-05 16:11:04

Apenas a tomada 1 funciona! Tomadas 3 e 4 embora tenham luz verde a ficha não conecta bem

profile-image Tc1
2018-02-28 15:26:45

Apenas a tomada 2 a funcionar

profile-image medlana
2018-02-24 11:10:09

Confirmo que não funcionam algumas tomadas

profile-image Nunolei
2018-01-05 11:52:10

Tomadas 1, 4 e 6 estão a funcionar. Restantes tomadas indisponíveis

profile-image TiagoMatias
2018-01-01 18:19:30

Tudo vermelho

profile-image Rodrigo_Rodrigues
2017-12-23 19:12:24

todas as tomadas a vermelho

profile-image Fil
2017-12-02 21:15:42

Posto 1,4 e 6 disponíveis.

profile-image fakir70
2017-11-20 20:05:35

Continua a vergonha

profile-image StephEV
2017-10-07 23:57:44

Post 4 is working.

profile-image keeplisted
2017-08-20 20:47:50

posto 1 ok, Posto 2 avariado

profile-image marrocos
2017-08-20 14:39:04

o posto 3 não carrega, 6 carrega, outros ocupados por fumarentos

profile-image silviacsousa
2017-08-11 23:43:16

Tem vários postos, mas naquele que eu pus não carregou (enquanto fui para a praia), pelo que não sei se os outros estão ok. Contudo, deu sinal de contacto com o carro.

profile-image Mr_Jingles
2017-07-13 21:49:20

A funcionar novamente. Embora tenha 6 mennekes só 2 dos lugares são reservados para veículos em carga.

profile-image Mr_Jingles
2017-07-07 15:37:16

Posto já não funciona. Display desligado.

profile-image Miguelfbarreto
2017-06-29 20:10:24

Em 28/6 usei uma tomada sem problemas. Lamentavelmente dos 6 lugares 5 estavam ocupados com carros normais.

profile-image luissilveira
2016-12-08 13:30:29

Espera-se que com o anúncio do pagamento do carregamento reparem depressa. Entretanto serve para estacionar à borla

profile-image luissilveira
2016-09-07 13:50:40

6 postos juntos à estação da CP nenhum funciona

profile-image Slegis
2016-05-21 13:43:05

Not working since long ago

profile-image keeplisted
2016-02-11 22:52:36

Confirmo o mau estado destes postos de carregamento deixados ao abandono.

profile-image Davidus
2016-01-13 16:09:52

Continua desligado e vandalizado

profile-image Mr_Jingles
2016-01-09 16:25:43

Posto não funciona.

profile-image Davidus
2015-07-28 01:13:40

Posto desligado

profile-image Tiago_Delgado
2014-10-28 17:08:03

Posto danificado (torre principal desligada e partida na parte traseira) NÃO funciona dia 28 Outubro 2014

profile-image Tiago_Delgado
2014-08-14 19:00:39

Posto a funcionar, tomadas 7pinos a funcionar, tomada de 3pinos sem porta!!! Todas com luz verde, dia 14-08-2014

profile-image jlavadinho
2013-05-29 20:05:45

hoje de tarde encontrava-se avariado à semelhança de todos os existentes em Cascais onde parte deles estão vandalizados.