Punto de recarga AZB-00002 - PCR - Aveiras (A1 - N/S)

Galp a1 aveiras

Introducido por: Sergio_Relvas_NovaEnergia - 28-09-2011 13:29:01

         3.6 (72 valoraciones)
    5 estrellas
    23
    4 estrellas
    7
    3 estrellas
    35
    2 estrellas
    3
    1 estrella
    4

    Origen energía: Origen desconocido

    Último estado conocido: Funcionando

    INDICACIONES

    Localização: A1 (direcção sul)
    Estação de serviço Aveiras
    Modo de Carregamento: 4
    Potência: 55 kW
    Tipo de Carregamento: Rápido
    Carregamento simultâneo AC/DC: NÃO

    3 TOMAS/CONECTORES

    CHAdeMO 400V / 120A / 50.00kW
    TYPE 2 380V / 64A / 43.00kW
    CCS Combo 400V / 120A / 50.00kW

    TARIFAS

    Free

    Free

    FUNCIONAMIENTO

    Operador: GalpGeste
    Preços (c/IVA):
    Valor Fixo Inicial (€): 0,601
    Valor Variável (€/min):
    Valor Variável (€/kWh): 0,199

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (211)


    profile image

    Pemifer 10-02-2019 18:48:56

    Funcionando
    charge-ok

    profile image

    Jose66 07-02-2019 13:50:14

    Funcionando
    charge-ok

    profile image

    Pemifer 27-01-2019 19:05:22

    Funcionando
    charge-ok

    profile image

    Joel_Machado 27-01-2019 18:08:32

    Funcionando
    charge-ok

    ok


    profile image

    TiagoMatias 25-01-2019 18:06:04

    Funcionando
    charge-ok

    profile image

    Pemifer 13-01-2019 19:29:56

    Funcionando
    charge-ok

    profile image

    Lino34s 29-12-2018 23:45:39

    Funcionando
    charge-ok

    profile image

    ruifilipeasilva 15-12-2018 01:58:00

    Funcionando
    charge-ok

    profile image

    CJ 12-12-2018 08:56:14

    Funcionando
    charge-ok

    profile image

    CJ 12-12-2018 07:58:32

    menekes ok


    profile image

    Pemifer 09-12-2018 17:27:27

    Funcionando
    charge-ok

    profile image

    Pemifer 09-12-2018 12:07:04

    Funcionando
    charge-ok

    profile image

    Lino34s 02-12-2018 22:32:14

    Funcionando
    charge-ok

    profile image

    CarlosCarvalho 29-11-2018 13:07:31

    Funcionando
    charge-ok

    profile image

    jpgoncalves2 24-11-2018 05:03:17

    Não reconhece cartões. Há que ir ao outro lado carregar


    profile image

    moreira06 22-11-2018 10:15:08

    Error de cargar
    charge-no

    Não funciona


    profile image

    gbrf0747 17-11-2018 23:11:06

    Funcionando
    charge-ok

    Os funcionários reportaram problemas na ficha CCS.


    profile image

    CarlosCarvalho 07-11-2018 14:04:24

    Funcionando
    charge-ok

    profile image

    JoaoSantos 30-10-2018 18:53:17

    Error de cargar
    charge-no

    profile image

    NunoRosario 27-10-2018 02:11:14

    avariado, não carrega. começa a iniciar e desliga logo de seguida. sentido norte-sul. muito mau


    profile image

    prucha 25-10-2018 20:04:26

    Funcionando
    charge-ok

    profile image

    Goncalo_Assuncao 25-10-2018 12:11:36

    Continua avariado. É melhor passar para o outro lado da AE.


    profile image

    nunopinto34 24-10-2018 10:05:58

    Error de cargar
    charge-no

    Assim estás a mobilidade eléctrica


    profile image

    raimu 20-10-2018 19:46:08

    Error de cargar
    charge-no

    Fora de serviço Liguei a mobie e mesmo depois do restart tive que pedir para passar para o outro lado


    profile image

    jpgoncalves2 20-10-2018 04:26:32

    DTC 15002 na sequência de “erro do carregador “


    profile image

    jpgoncalves2 20-10-2018 03:43:36

    Error de cargar
    charge-no

    “Problema no carregador” é a mensagem k reporta, embora reconheça cartão e a luz da Chademo esteja verde


    profile image

    HugoBernardino 19-10-2018 10:33:26

    Avariado, não consegui carregar. Erro de carregador


    profile image

    manuel1965 14-10-2018 13:11:32

    Funcionando
    charge-ok

    profile image

    hmendes 12-10-2018 01:42:21

    Funcionando
    charge-ok

    profile image

    Sergiopaulo 09-10-2018 09:55:15

    Mennekes fora de serviço..


    profile image

    Joel_Machado 07-10-2018 11:31:46

    Funcionando
    charge-ok

    chademo OKCCS e Mennekes vermelho


    profile image

    JoaoSantos 05-10-2018 21:55:11

    Error de cargar
    charge-no

    Quando ligo ao carro não permite o carregamento


    profile image

    BrunoAlves 28-09-2018 22:55:33

    Funcionando
    charge-ok

    profile image

    BrunoAlves 28-09-2018 21:01:54

    Error de cargar
    charge-no

    Tomada AC fora de serviço


    profile image

    fmogas 27-09-2018 12:00:12

    Funcionando
    charge-ok

    A funcionar muito bem.


    profile image

    JoaoSantos 23-09-2018 16:27:54

    No funciona ningún enchufe
    charge-no

    profile image

    Gui 20-09-2018 19:24:02

    Funcionando
    charge-ok

    Tudo ok


    profile image

    Gui 20-09-2018 19:11:22

    Operacional


    profile image

    Pemifer 18-09-2018 02:43:16

    Funcionando
    charge-ok

    profile image

    CatSa 16-09-2018 19:11:06

    Error de cargar
    charge-no

    Mennekes inoperacional. Reportado à mobi.e.


    profile image

    Rmartinbs 13-09-2018 10:44:23

    Funcionando
    charge-ok

    profile image

    LaneyFury 09-09-2018 11:24:03

    Funcionando
    charge-ok

    profile image

    hmendes 08-09-2018 21:34:22

    Funcionando
    charge-ok

    profile image

    Goncalo_Assuncao 08-09-2018 14:36:23

    Funcionando
    charge-ok

    profile image

    JoaoLopes 31-08-2018 04:02:47

    Funcionando
    charge-ok

    profile image

    JoaoLopes 31-08-2018 04:02:33

    Mennekes Ok


    profile image

    JoaoLopes 31-08-2018 04:02:30

    Mennekes Ok


    profile image

    Pemifer 30-08-2018 18:36:46

    Funcionando
    charge-ok

    profile image

    rafaelferreira 20-08-2018 05:43:25

    Funcionando
    charge-ok

    profile image

    fabiolamas 17-08-2018 19:42:34

    Em bom funcionamento, Chademo a carregar sem qualquer problema.


    profile image

    Helder 17-08-2018 14:02:09

    Funcionando
    charge-ok

    sinalizador pouco esclarecedora


    profile image

    samthekid79 16-08-2018 20:42:54

    Funcionando
    charge-ok

    Mennekes OK. (AC ????)


    profile image

    BVG 15-08-2018 10:59:39

    Funcionando
    charge-ok

    profile image

    gcoutinho 13-08-2018 14:27:50

    Funcionando
    charge-ok

    profile image

    Chuckpt 05-08-2018 12:42:22

    Funcionando
    charge-ok

    profile image

    Eduardofsr 29-07-2018 19:39:58

    Funcionando
    charge-ok

    profile image

    Pintos 23-07-2018 00:54:42

    Error de cargar
    charge-no

    Não percebi porque não deu para fazer uma carga rápida sendo o posto um fastcharger. Carreguei o zoe a 22 kws.


    profile image

    Pintos 23-07-2018 00:52:40

    Funcionando
    charge-ok

    profile image

    rabagu 18-07-2018 18:57:36

    Funcionando
    charge-ok

    Perfecto


    profile image

    Pemifer 14-07-2018 17:08:54

    En uso
    charge-no

    profile image

    Marimba 13-07-2018 14:43:13

    tomadas ok


    profile image

    Marimba 13-07-2018 14:39:53

    tudo ok


    profile image

    CFerreira 08-07-2018 21:53:42

    Funcionando
    charge-ok

    profile image

    Algod 14-06-2018 16:12:32

    Funcionando
    charge-ok

    profile image

    ultra 05-06-2018 17:32:54

    Funcionando
    charge-ok

    cheio de curiosos de volta do carro. tomada 100%


    profile image

    Sergiopaulo 30-05-2018 11:37:25

    Funcionando
    charge-ok

    profile image

    jam78 20-05-2018 12:43:56

    Funcionando
    charge-ok

    profile image

    Alcidio 19-05-2018 01:51:45

    Funcionando
    charge-ok

    profile image

    Gandalf 06-05-2018 23:09:39

    Funcionando
    charge-ok

    profile image

    Gandalf 06-05-2018 22:09:25

    CHAdeMO ok


    profile image

    Sergiopaulo 23-04-2018 18:58:41

    Funcionando
    charge-ok

    profile image

    ab 15-04-2018 19:36:57

    Funcionando
    charge-ok

    profile image

    PedroDuarte 09-04-2018 22:40:57

    Funcionando
    charge-ok

    profile image

    jasmim 06-04-2018 10:43:27

    Funcionando
    charge-ok

    Ccs ok


    profile image

    orlando 28-03-2018 14:18:48

    Funcionando
    charge-ok

    profile image

    Joel_Machado 27-03-2018 14:19:13

    Error de cargar
    charge-no

    profile image

    Sousinha 22-03-2018 17:03:33

    Funcionando
    charge-ok

    profile image

    BVG 17-03-2018 21:26:21

    Funcionando
    charge-ok

    profile image

    Pemifer 11-03-2018 20:42:07

    Error de cargar
    charge-no

    Chademo e ccs desligadas, segundo a mobi.e por perigo de electrocussão


    profile image

    Joel_Machado 11-03-2018 15:59:39

    Error de cargar
    charge-no

    opção Chademo não aparece no ecran


    profile image

    jfr2006 10-03-2018 12:51:04

    Funcionando
    charge-ok

    profile image

    hleitao 08-03-2018 15:03:50

    Funcionando
    charge-ok

    tudo ok


    profile image

    Sousinha 04-03-2018 09:23:17

    Funcionando
    charge-ok

    profile image

    jpgoncalves2 03-03-2018 17:12:25

    Funcionando
    charge-ok

    Ok


    profile image

    BrunoAlves 11-02-2018 11:53:07

    Funcionando

    CCS a funcionar


    profile image

    Sousinha 08-02-2018 14:03:30

    Funcionando

    chademo ok.carregar a 40kw


    profile image

    jfr2006 27-01-2018 12:52:32

    Funcionando

    Chademo OK


    profile image

    CatSa 21-01-2018 18:59:25

    Funcionando

    ChadeMo a funcionar.


    profile image

    fernandoemidio 20-01-2018 14:09:33

    Funcionando

    Chademo ok


    profile image

    fmogas 15-01-2018 15:03:58

    Funcionando

    Estou a carregar. chademo ok.


    profile image

    Pemifer 14-01-2018 18:30:31

    Funcionando

    chademo ok, começou a carregar a 49kW


    profile image

    danielsoaresleal 14-01-2018 15:14:24

    Funcionando

    CCS a funcionar !


    profile image

    Algod 04-01-2018 01:34:36

    Funcionando

    CCS OK.


    profile image

    jorgebulha 23-12-2017 20:38:49

    Algunos enchufes no funcionan

    é necessário encaixar bem a pistpla chademo até fazer click. o gatilho não funciona


    profile image

    vitoria 17-12-2017 09:38:17

    Funcionando

    Ok


    profile image

    CatSa 10-12-2017 17:55:47

    Funcionando

    Mennekes a funcionar.


    profile image

    Pemifer 10-12-2017 16:28:16

    Funcionando

    À espera de um i3. O dono disse que ia carregar pouco, só o suficiente para chegar a Lisboa (como eu).


    profile image

    Pemifer 02-12-2017 21:10:36

    Funcionando

    chademo ok. Começou a carregar a 44kw


    profile image

    jfr2006 25-11-2017 12:07:45

    Funcionando

    Chademo OK e a fornecer os 50kW


    profile image

    RNM 18-11-2017 11:41:04

    Funcionando

    Chademo okay


    profile image

    ultra 12-11-2017 21:47:00

    Funcionando

    tudo ok. fila de 3 teslas antes mas meteu 15 a 20 min cada um. No fim desistiu um tesla... e ocuparam logo ICEs. ainda perdi tempo a explicar a uma que não é estacionamento, em vão virei costas apareceu outro logo. E quando saí lá ficou outro ICE imediatamente


    profile image

    Pemifer 12-11-2017 19:13:25

    Funcionando

    chademo ok. a carregar a pelo menos 40kW


    profile image

    jpgoncalves2 10-11-2017 16:18:43

    Funcionando

    Chademo OK. Identificação de cartão e início de carregamento não abona nada à rapidez de um PCR!! Leeeeeeeento.......!!;-)


    profile image

    Joel_Machado 05-11-2017 20:43:45

    Funcionando

    Chademo só carregou a 09kw


    profile image

    StephEV 04-11-2017 23:21:01

    Funcionando

    CCS and Chademo working


    profile image

    Pemifer 29-10-2017 20:15:45

    Funcionando

    chademo ok. ocupada até às 19:45


    profile image

    jorgebulha 15-10-2017 15:55:48

    Funcionando

    chademo ok


    profile image

    StephEV 01-10-2017 13:03:23

    Funcionando

    CCS working fine


    profile image

    Pemifer 03-09-2017 20:13:09

    Funcionando

    chademo ok


    profile image

    cjaleco 02-09-2017 14:50:04

    Funcionando

    chademo ok


    profile image

    Asa 02-09-2017 11:40:54

    Funcionando

    Funciona muito bem.


    profile image

    jpgoncalves2 01-09-2017 17:58:59

    Funcionando

    Chademo OK


    profile image

    BrainShutdown 01-09-2017 16:51:05

    Funcionando

    Mennekes ok


    profile image

    Jens 29-08-2017 10:56:08

    Funcionando

    ok


    profile image

    BVG 21-08-2017 14:40:22

    Funcionando

    Chademo Ok


    profile image

    silviacsousa 14-08-2017 15:47:58

    Funcionando

    CCS ok!


    profile image

    Wildcard4ZeroEmissions 11-08-2017 01:01:43

    Funcionando

    PCR a funcionar. (Leaf30Tekna branco - Filipe Lopes - Almada)


    profile image

    Guilhermino 09-08-2017 21:53:50

    Funcionando

    Funciona


    profile image

    mnathan 06-08-2017 08:14:00

    Funcionando

    20 minutos de espera, pois só funciona um carregador de cada vez Podiam funcionar dois em simultâneo...Depois de mim tambem um Sr Aguardou para poder usar


    profile image

    Fabio_34270 30-07-2017 23:20:27

    Funcionando

    CCS ok


    profile image

    Rmartinbs 30-07-2017 11:18:12

    Funcionando

    Ok


    profile image

    Jens 26-07-2017 14:08:41

    Funcionando

    Chademo ok


    profile image

    Julio_Santos 25-07-2017 20:34:17

    Funcionando

    chademo ok


    profile image

    Julio_Santos 25-07-2017 20:34:15

    Funcionando

    chademo ok


    profile image

    Julio_Santos 19-07-2017 08:15:12

    Funcionando

    chademo ok


    profile image

    Joel_Machado 14-07-2017 03:55:36

    Funcionando

    OK


    profile image

    Wildcard4ZeroEmissions 10-07-2017 02:46:04

    Funcionando

    PCR / CHAdeMO tudo OK. (Leaf30Tekna branco - Filipe)


    profile image

    Pemifer 09-07-2017 16:29:08

    Funcionando

    Chademo ok.


    profile image

    gonal123 07-07-2017 12:40:05

    Funcionando

    CCS ok, outra também em bom estado


    profile image

    Jens 04-07-2017 12:37:52

    Funcionando

    Chademo OK outros tambem acho eu


    profile image

    Jens 04-07-2017 12:37:52

    Funcionando

    Chademo OK outros tambem acho eu


    profile image

    Julio_Santos 28-06-2017 08:14:08

    Funcionando

    Chademo ok


    profile image

    Julio_Santos 27-06-2017 08:08:32

    Funcionando

    Chademo ok


    profile image

    Cris88 24-06-2017 17:42:17

    Funcionando

    Chademo a funcionar


    profile image

    CarlosCarvalho 22-06-2017 20:44:01

    Algunos enchufes no funcionan

    Pistola Chademo avariada


    profile image

    Julio_Santos 22-06-2017 07:39:14

    Funcionando

    Pistola chademo avariada


    profile image

    Julio_Santos 21-06-2017 08:23:04

    Funcionando

    Chademo OK


    profile image

    Julio_Santos 20-06-2017 08:08:04

    Funcionando

    Chademo OK


    profile image

    Julio_Santos 19-06-2017 07:55:12

    Funcionando

    Chademo OK


    profile image

    Jens 13-06-2017 10:45:11

    Funcionando

    Chademo OK


    profile image

    Julio_Santos 08-06-2017 07:42:07

    Funcionando

    Chademo OK.Temos que cuidar do material, a mangueira estava completamente torcida!!!


    profile image

    Julio_Santos 07-06-2017 08:11:05

    Funcionando

    Chademo OK


    profile image

    TiagoTedim 02-06-2017 16:11:48

    Funcionando

    Carregamento rápido! Tudo a funcionar! (Nissan Leaf 30kwh)


    profile image

    Tfpbox 27-05-2017 12:57:53

    Funcionando

    Tudo Ok


    profile image

    Julio_Santos 25-05-2017 08:02:03

    Funcionando

    Chademo ok


    profile image

    Julio_Santos 23-05-2017 08:06:02

    Funcionando

    Chademo OK


    profile image

    Tfpbox 20-05-2017 19:00:40

    Funcionando

    Chademo ok


    profile image

    Tfpbox 05-05-2017 20:15:40

    Funcionando

    Chademo Ok..


    profile image

    jasmim 01-05-2017 13:38:48

    Funcionando

    Chademo ok


    profile image

    Tfpbox 28-04-2017 21:03:56

    Funcionando

    Chademo Ok.


    profile image

    sosimple 25-04-2017 00:27:16

    Funcionando

    AC43 OK.


    profile image

    GreyBigFoot 20-04-2017 16:44:43

    Funcionando

    Chademo OK.


    profile image

    Jens 18-04-2017 10:42:50

    Funcionando

    Chademo OK outo nao sei


    profile image

    Julio_Santos 17-04-2017 08:15:41

    Funcionando

    Chademo ok


    profile image

    VictorCardiga 16-04-2017 16:47:50

    Funcionando

    A funcionar mas não param de parar carros no estacionamento sem carregar


    profile image

    jpgoncalves2 15-04-2017 18:10:34

    Funcionando

    Chademo OK


    profile image

    Neo0251 12-04-2017 01:47:24

    Funcionando

    Chademo ok


    profile image

    apr_cbr 08-04-2017 01:06:17

    Funcionando

    Chademo OK


    profile image

    jpgoncalves2 02-04-2017 16:02:34

    Funcionando

    Chademo operacional


    profile image

    pcdefl 01-04-2017 14:33:32

    Funcionando

    Chademo ok


    profile image

    Traveller 31-03-2017 10:16:15

    No funciona ningún enchufe

    Fora de serviço pedir para ir ao outro lado


    profile image

    ccalado 30-03-2017 14:42:04

    Funcionando

    Tudo OK. :)


    profile image

    neves 12-03-2017 22:36:32

    Funcionando

    Carregamento em CCS


    profile image

    Cmfsl 05-03-2017 13:39:29

    Funcionando

    A funcionar


    profile image

    Oficina 28-02-2017 20:26:48

    Funcionando

    Funciona bem


    profile image

    Limanizer 20-02-2017 15:45:33

    Funcionando

    Tudo ok


    profile image

    Joel_Machado 18-02-2017 22:20:54

    Funcionando

    Ok


    profile image

    Pedrobarreira 17-02-2017 13:41:45

    Funcionando

    CHAdeMO OK


    profile image

    jasmim 11-02-2017 11:01:20

    Funcionando

    Chadwmo Norte Sul OK


    profile image

    Bmesquita 09-02-2017 00:58:27

    Funcionando

    Espectáculo. :-)


    profile image

    Pedrobarreira 08-02-2017 13:43:18

    Funcionando

    CHAdeMO OK


    profile image

    jfr2006 03-02-2017 14:37:01

    Funcionando

    Chademo OK


    profile image

    Joel_Machado 19-01-2017 22:17:32

    Funcionando

    Ok


    profile image

    jam78 08-01-2017 12:42:08

    Funcionando

    chademo ok


    profile image

    Mr_Jingles 07-01-2017 17:24:55

    Funcionando

    Testado (CCS) e a funcionar.


    profile image

    RNM 30-12-2016 00:05:18

    Funcionando

    Tudo ok


    profile image

    Cris88 22-12-2016 21:27:42

    Funcionando

    A funcionar


    profile image

    fmogas 02-12-2016 15:32:07

    Funcionando

    Chademo a 100%


    profile image

    Sousinha 28-11-2016 21:04:34

    Funcionando

    Chademo ok


    profile image

    pnunes 10-11-2016 12:41:56

    Funcionando

    CHAdeMO, CCS e AC43 ok


    profile image

    Sousagil 01-11-2016 00:57:39

    Funcionando

    Chademo ok


    profile image

    Strat 21-10-2016 17:11:41

    Funcionando

    Chademo OK.


    profile image

    Fil 07-10-2016 16:41:22

    Funcionando

    Chademo a funcionar. Parece estar tudo a 100%.


    profile image

    ct2glx 30-08-2016 19:57:25

    Funcionando

    Chademo 100% ok


    profile image

    RobinJongen 11-08-2016 21:40:31

    Funcionando

    all fast charge was working


    profile image

    mmenaia 03-07-2016 13:18:33

    Funcionando

    Chademo OK. 03-07-2016 - 05h35


    profile image

    Mr_Jingles 06-06-2016 12:43:40

    Funcionando

    Todas as tomadas a funcionar.


    profile image

    Joel_Machado 13-03-2016 19:51:29

    Funcionando

    ok


    profile image

    Joel_Machado 09-02-2016 12:11:24

    Funcionando

    Ok


    profile image

    josezito 28-12-2015 02:26:21

    Funcionando

    CHADEMO OK


    profile image

    Joel_Machado 10-11-2015 15:40:12

    ok


    profile image

    RPatricio 19-10-2015 10:02:58

    Funcionando

    Chademo a funcionar.


    profile image

    Davidus 14-09-2015 01:33:31

    Não testei carregamento mas ecrã LCD já está OK


    profile image

    Joel_Machado 06-09-2015 22:24:35

    Algunos enchufes no funcionan

    Ecran preto mas dá para carregar seguindo estes passos: 1 passar cartão e esperar +-15seg. 2 carregar no botão da tomada pretendida (se for CHADEMO é o de cima da direita). 3 ligar a tomada. 4 carregar novamente no mesmo botão


    profile image

    Joel_Machado 03-09-2015 22:00:48

    No funciona ningún enchufe

    KO. Ecran preto


    profile image

    carloselmano 28-08-2015 18:01:45

    A funcionar.


    profile image

    apr_cbr 19-08-2015 15:15:02

    Funcionando

    Carga rapida com chademo à primeira. Atençao o posto desliga passados 30 minutos, para continuar a carregar é necessário voltar a ligar


    profile image

    Chegachaves 07-08-2015 21:08:14

    Carreguei hoje de manhã, só aceitou cartão à segunda tentativa.


    profile image

    jam78 31-07-2015 23:41:36

    Funcionando

    funcionou demanha mas depois á noite não consegui passar cartão...alternativas ao nosso cartão?uma ideia para o futuro


    profile image

    Chegachaves 17-07-2015 12:02:42

    Posto já renovado com as 3 pistolas. Carreguei com Chademo sem problemas.


    profile image

    andreferreira 27-05-2015 14:33:45

    Funcionando

    Testado e a funcionar. Não houve nenhuma interrupção


    profile image

    Joel_Machado 13-05-2015 22:09:40

    No funciona ningún enchufe

    KO


    profile image

    Joel_Machado 10-04-2015 19:45:03

    No funciona ningún enchufe

    KO


    profile image

    Joel_Machado 16-03-2015 21:45:56

    No funciona ningún enchufe

    KO


    profile image

    Joel_Machado 18-01-2015 22:08:01

    ok


    profile image

    Joel_Machado 30-12-2014 19:31:03

    Funcionando

    OK


    profile image

    Joel_Machado 28-11-2014 20:40:38

    No funciona ningún enchufe

    KO


    profile image

    Joel_Machado 12-03-2014 17:44:29

    já está OK


    profile image

    Fernando_Gomes 26-01-2014 00:48:57

    avariado nesta data


    profile image

    Joel_Machado 30-12-2013 18:04:01

    29-12-2013 estava avariado


    profile image

    Joel_Machado 17-04-2013 08:49:37

    bom