Introducido por: Sergio_Relvas_NovaEnergia - 28-09-2011 13:29:01

         3.9 (15 valoraciones)
    5 estrellas
    8
    4 estrellas
    3
    3 estrellas
    1
    2 estrellas
    0
    1 estrella
    3

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    A1 (direcção norte)
    Estação de serviço Aveiras
    Potência 55 kW
    Tipo de Carregamento: Rápido

    3 TOMAS/CONECTORES

    CHAdeMO (DC) 500V / 100A / 55.00kW
    TYPE 2 (Mennekes)
    CCS Combo (DC)

    TARIFAS

    Gratis

    Gratis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central
    2. Seleccionar a opção Carregamento
    3. Indicar o número do ponto mais próximo ao veículo
    4. Ligar a ficha ao veículo e depois ao ponto de carregamento.
    O carregamento tem início quando o indicador luminoso fica azul.

    No

    No se puede reservar

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (181)


    profile image

    neira 11-06-2018 12:34:08

    Funcionando
    charge-ok

    profile image

    RuiFerreira 09-06-2018 00:07:12

    Funcionando
    charge-ok

    lenta


    profile image

    RuiFerreira 08-06-2018 21:44:46

    chademo lenta


    profile image

    ultra 01-06-2018 14:56:42

    Funcionando
    charge-ok

    vazia hj foi o tempo do wc e ir à geocache, n se formou fila, tudo óptimo (sei q às vezes tem fila). tomada mennekes a 100%


    profile image

    bernardob 27-05-2018 12:51:59

    AC a funcionar corretamente.


    profile image

    Pemifer 19-05-2018 18:35:19

    chademo ok. começou a carregar a 49kw


    profile image

    Tfpbox 18-05-2018 22:24:55

    chademo ok


    profile image

    fmogas 27-04-2018 17:37:26

    Não consegue ler cartão


    profile image

    CatSa 21-04-2018 17:58:13

    Funcionando
    charge-ok

    Ecrã a ver-se mal, com a retroiluminação a piscar.


    profile image

    leandropreis 18-04-2018 17:45:15

    Funcionando
    charge-ok

    profile image

    orlando 28-03-2018 12:50:13

    Funcionando
    charge-ok

    profile image

    Joel_Machado 27-03-2018 14:19:33

    Error de cargar
    charge-no

    profile image

    pcdefl 24-03-2018 08:34:41

    En uso
    charge-no

    CCS em uso, chademo é nova e parece ok


    profile image

    BVG 17-03-2018 21:52:26

    Funcionando
    charge-ok

    profile image

    paulopalma 16-03-2018 20:25:02

    Funcionando
    charge-ok

    profile image

    Pemifer 11-03-2018 20:42:47

    Error de cargar
    charge-no

    Chademo e ccs desligadas, segundo a mobi.e por perigo de electrocussão


    profile image

    Pemifer 11-03-2018 12:35:45

    Funcionando
    charge-ok

    chademo ok


    profile image

    hleitao 07-03-2018 09:57:20

    Funcionando
    charge-ok

    profile image

    Sousinha 04-03-2018 23:01:34

    Funcionando
    charge-ok

    profile image

    Miguel06 12-02-2018 10:54:14

    Funcionando

    Tudo OK


    profile image

    Pemifer 11-02-2018 11:04:39

    Funcionando

    chademo ok. começou a carregar a 42kw


    profile image

    jpgoncalves2 07-02-2018 14:06:14

    Funcionando

    Chademo ok


    profile image

    Pemifer 14-01-2018 11:23:13

    Funcionando

    chademo ok, começou a carregar a 49kW


    profile image

    jpgoncalves2 09-01-2018 09:25:31

    Funcionando

    Chademo Ok. Ecrã com iluminação intermitente.


    profile image

    CatSa 06-01-2018 14:43:59

    Funcionando

    Mennekes a funcionar normalmente.


    profile image

    lucas248 02-01-2018 10:13:19

    Funcionando

    Mennekes (Tipo 2) a funcionar corretamente


    profile image

    RNM 27-12-2017 13:42:21

    Funcionando

    Tudo okay


    profile image

    Pemifer 10-12-2017 10:38:55

    Funcionando

    chademo ok


    profile image

    Pemifer 01-12-2017 10:11:10

    Funcionando

    chademo ok, começou a carregar a 47kw


    profile image

    jfr2006 26-11-2017 18:15:30

    Funcionando

    Chademo OK e a entregar 50kW


    profile image

    jpgoncalves2 22-11-2017 14:44:34

    Funcionando

    Chademo OK


    profile image

    JC1 21-11-2017 10:16:32

    Funcionando

    Agradeciamos à concessionaria ou a mobie que colocassem mais iluminação no local. Os Teslas tem que inverter a marcha para abastecer e ficamos no meio da via de acesso ao parque de estacionamento. Muitos condutores vem muito depressa da A1 e corremos sérios riscos de ser abalrroados nesta manobra.Outra alternativa era colocar lombas no acesso desta zona. Isto melhoraria a segurança para todos. obg


    profile image

    RNM 18-11-2017 11:40:44

    Funcionando

    Chademo okay


    profile image

    Pemifer 12-11-2017 15:27:01

    Funcionando

    chademo ok carreguei a 50kW


    profile image

    jpgoncalves2 07-11-2017 09:22:48

    Funcionando

    Chademo OK


    profile image

    Joel_Machado 05-11-2017 20:44:55

    Funcionando

    Chademo só carregou a 20kw


    profile image

    Chegachaves 02-11-2017 22:53:41

    Funcionando

    Chademo e AC43, ok


    profile image

    luissilva1 02-11-2017 18:38:32

    Funcionando

    Em funcionamento.


    profile image

    ccalado 19-10-2017 07:46:24

    Funcionando

    Tudo OK. :)


    profile image

    jorgebulha 16-10-2017 18:50:51

    Funcionando

    chademo ok


    profile image

    CJ 12-10-2017 21:31:26

    Funcionando

    Menekes OK :)


    profile image

    BrainShutdown 05-10-2017 17:46:51

    Funcionando

    AC43 ok


    profile image

    Volt 02-10-2017 15:22:50

    Funcionando

    CCS e CHAdeMO funcionaram bem. Apenas permite carregar um veículo eléctrico de cada vez.


    profile image

    joaocfgoncalves 01-10-2017 16:52:40

    Funcionando

    CCS ok


    profile image

    StephEV 30-09-2017 18:17:11

    Funcionando

    CCS and Chademo working fine


    profile image

    Volt 24-09-2017 00:24:47

    Funcionando

    CHAdeMO e CCS a funcionar.


    profile image

    Gameiro101 09-09-2017 19:15:21

    Funcionando

    Chademo OK, ecrã a funcionar bem


    profile image

    jpgoncalves2 29-08-2017 14:00:34

    Funcionando

    Chademo funciona mas écran não se vè, pelo menos de dia... carreguei recorrendo à memória


    profile image

    kode 21-08-2017 18:30:38

    Funcionando

    CCS e MENNEKES a trabalhar


    profile image

    BVG 21-08-2017 18:28:51

    Funcionando

    Chademo OK


    profile image

    silviacsousa 14-08-2017 14:34:11

    Desconocido

    Supostamente funciona, mas o ecrã está completamente desligado. Aconselho a ir ao outro lado da estrada.


    profile image

    fmogas 13-08-2017 20:40:16

    Funcionando

    Chademo a funcionar mas o monitor está completamente apagado. Passei o cartão carreguei nos botões e começou a carregar. Para parar de carregar tive de ir ao corte com o botão vermelho como fez o I3 que carregou antes de mim.


    profile image

    Wildcard4ZeroEmissions 12-08-2017 23:39:05

    Funcionando

    Segundo informações fidedignas dum utilizador que carregou lá hoje o posto já está operacional (Leaf30Tekna branco - Filipe Lopes - Almada)


    profile image

    Guilhermino 09-08-2017 21:56:29

    No funciona ningún enchufe

    Não faz a leitura do cartão, mas o pessoal da Galp foi porreiro e deixou-me ir carregar ao outro lado da autoestrada. Fixe.


    profile image

    Jens 26-07-2017 14:07:57

    Funcionando

    Chademo ok


    profile image

    Julio_Santos 24-07-2017 20:09:31

    Funcionando

    PCR ok


    profile image

    fmogas 21-07-2017 17:51:51

    Funcionando

    Chademo ok


    profile image

    fmogas 21-07-2017 17:51:45

    Funcionando

    Chademo ok


    profile image

    TelmoCampos 15-07-2017 01:04:21

    Funcionando

    Chademo ok!


    profile image

    Joel_Machado 14-07-2017 03:56:06

    Funcionando

    OK


    profile image

    pcdefl 09-07-2017 10:02:56

    Funcionando

    chademo ok


    profile image

    RBica 07-07-2017 22:08:49

    Funcionando

    CCS normal


    profile image

    Julio_Santos 03-07-2017 20:26:17

    Funcionando

    écran não dá informação, mas posto operacional, têm que saber a conjugação dos botões


    profile image

    Tfpbox 01-07-2017 23:16:45

    Funcionando

    Chademo ,Ok.


    profile image

    Tfpbox 26-06-2017 22:21:51

    Funcionando

    Chademo a funcionar...bem.


    profile image

    Julio_Santos 22-06-2017 20:34:45

    Funcionando

    Chademo OK


    profile image

    Joel_Machado 20-06-2017 17:33:12

    Funcionando

    Chademo OK


    profile image

    Wildcard4ZeroEmissions 18-06-2017 21:11:14

    Funcionando

    A funcionar. Visor ligado, CHAdeMO OK embora nada fácil. Esta ficha está meio difícil.


    profile image

    Cris88 17-06-2017 16:15:42

    No funciona ningún enchufe

    Posto com visor desligado.


    profile image

    dartecrp 13-06-2017 21:12:16

    Funcionando

    Mennekes Ok.


    profile image

    TiagoTedim 03-06-2017 16:32:15

    Funcionando

    Carregador CHAdeMO em perfeitas condições!


    profile image

    moreira06 20-05-2017 19:19:33

    Funcionando

    CCS ok


    profile image

    Julio_Santos 16-05-2017 20:41:59

    Funcionando

    Com problemas de visor, mas basta saber que teclas carregar, que o carregamento e iniciado.


    profile image

    Julio_Santos 15-05-2017 20:03:04

    Funcionando

    Chademo OK, um Kia em espera


    profile image

    Tfpbox 14-05-2017 20:10:06

    Funcionando

    Chademo Ok


    profile image

    Julio_Santos 03-05-2017 20:22:47

    Funcionando

    Chademo ok


    profile image

    Julio_Santos 02-05-2017 20:41:42

    Funcionando

    Chademo OK.Um dos lugares ocupado por CI.


    profile image

    Tfpbox 01-05-2017 23:11:05

    Funcionando

    Chademo Ok.


    profile image

    Julio_Santos 28-04-2017 20:36:45

    Funcionando

    Chademo OK.Lugares ocupados...


    profile image

    Julio_Santos 27-04-2017 20:36:19

    Funcionando

    Chademo ok


    profile image

    Tfpbox 25-04-2017 23:30:32

    Funcionando

    Chademo ok.


    profile image

    sosimple 22-04-2017 17:58:32

    Funcionando

    Tudo OK.


    profile image

    Julio_Santos 21-04-2017 18:05:54

    Funcionando

    Chademo OKUm dos lugares ocupado por CI


    profile image

    Fasgnet 21-04-2017 03:41:00

    Funcionando

    Mennekes Type 2 - OK


    profile image

    joaocfgoncalves 20-04-2017 12:00:51

    Funcionando

    CCS operacional


    profile image

    Julio_Santos 18-04-2017 20:07:01

    Funcionando

    Chademo ok


    profile image

    Jens 18-04-2017 12:01:21

    Funcionando

    Chademo OK outros nao sei


    profile image

    VictorCardiga 13-04-2017 15:27:26

    Funcionando

    Tudo Ok.


    profile image

    RNM 12-04-2017 20:36:28

    Funcionando

    Ficha Chademo com folga mas funcionaEnquanto carregava, apareceu um sr com um Leaf Tekna preto xx-RR-xx, a tentar pôr o dele a carregar, passando o cartão vezes sem conta no posto... Diz ele que queria usar as outras fichas.


    profile image

    apr_cbr 12-04-2017 18:12:54

    Funcionando

    Chademo OK


    profile image

    Manuela 12-04-2017 09:14:32

    Funcionando

    Chademo ok.


    profile image

    Julio_Santos 11-04-2017 20:13:51

    Funcionando

    Em uso, 30m


    profile image

    Julio_Santos 10-04-2017 20:19:01

    Funcionando

    A funcionar, vago daqui por 10m


    profile image

    pcdefl 09-04-2017 12:35:23

    Algunos enchufes no funcionan

    Screen is intermitent sometimes completely black


    profile image

    Julio_Santos 08-04-2017 00:42:55

    Funcionando

    A funcionar


    profile image

    Jens 06-04-2017 19:17:23

    Funcionando

    Tudo OK


    profile image

    Tfpbox 04-04-2017 23:33:10

    Funcionando

    Chademo ok


    profile image

    jpgoncalves2 02-04-2017 16:01:46

    Funcionando

    Chademo OK


    profile image

    ccalado 30-03-2017 08:23:27

    Funcionando

    Tudo OK. :)


    profile image

    Sousinha 12-03-2017 19:52:09

    Funcionando

    Ja estou a carregar em chademo. Penso que as outras formas tambem estao.


    profile image

    prcarlos 09-03-2017 09:12:44

    No funciona ningún enchufe

    Continua fora de serviço


    profile image

    Cmfsl 05-03-2017 13:38:56

    No funciona ningún enchufe

    Obrigado Victor. Confirma-se ainda a indisponibilidade do posto de carregamento. Cordialmente facilitaram o acesso à estação de serviço do lado oposto


    profile image

    VictorCardiga 05-03-2017 01:19:24

    No funciona ningún enchufe

    Pode-se pedir e abrem o portão para carregar no outro lado


    profile image

    Cmfsl 05-03-2017 00:56:31

    No funciona ningún enchufe

    Alguém sabe se existe ligação para a estação de serviço do lado oposto?


    profile image

    Oficina 28-02-2017 20:24:05

    No funciona ningún enchufe

    Fora de serviço


    profile image

    Pedrobarreira 28-02-2017 19:21:25

    No funciona ningún enchufe

    Ainda fora de serviço!!!!!!


    profile image

    Limanizer 20-02-2017 15:44:58

    No funciona ningún enchufe

    Continua sem funcionar


    profile image

    Joel_Machado 18-02-2017 22:21:25

    No funciona ningún enchufe

    Ko


    profile image

    Pedrobarreira 17-02-2017 13:41:04

    No funciona ningún enchufe

    Ainda fora de serviço


    profile image

    jpgoncalves2 15-02-2017 10:47:52

    No funciona ningún enchufe

    Desligado


    profile image

    ruivieirasilva 09-02-2017 18:19:17

    Funcionando

    Usei Chademo em 8—02—2017 às 22:00 e funcionou.


    profile image

    Bmesquita 09-02-2017 00:57:54

    No funciona ningún enchufe

    Está fora de serviço.


    profile image

    Pedrobarreira 08-02-2017 13:42:40

    No funciona ningún enchufe

    3 tomadas fora de serviço


    profile image

    pmsousa 04-02-2017 16:16:50

    Algunos enchufes no funcionan

    Mennekes - Danificada


    profile image

    jfr2006 03-02-2017 20:10:43

    Funcionando

    Chademo OK


    profile image

    jpgoncalves2 01-02-2017 12:04:53

    Funcionando

    Chademo OK


    profile image

    Joel_Machado 19-01-2017 22:17:03

    Funcionando

    Ok


    profile image

    RNM 17-01-2017 17:35:12

    Funcionando

    Tudo ok


    profile image

    StephEV 15-01-2017 22:45:24

    Funcionando

    CCS working fine


    profile image

    Tfpbox 13-01-2017 12:33:27

    Funcionando

    Chademo ok


    profile image

    jam78 08-01-2017 19:31:08

    Funcionando

    chademo oj


    profile image

    Mr_Jingles 07-01-2017 17:25:14

    Funcionando

    Testado (CCS) e a funcionar.


    profile image

    Tfpbox 04-01-2017 13:10:36

    Funcionando

    Chademo ok .. 230km hora..


    profile image

    RNM 30-12-2016 00:04:50

    Funcionando

    Tudo ok


    profile image

    Tfpbox 24-12-2016 01:30:48

    Funcionando

    Chademo a funcionar


    profile image

    Sousagil 22-12-2016 13:38:01

    Funcionando

    Chademo ok. 260km/h


    profile image

    Mr_Jingles 17-12-2016 13:12:11

    Funcionando

    Testado e a funcionar!


    profile image

    Fil 15-12-2016 23:23:47

    Funcionando

    Tudo funcional.


    profile image

    Sousagil 07-12-2016 13:50:34

    No funciona ningún enchufe

    Posto fora de serviço


    profile image

    JC1 07-12-2016 01:31:36

    No funciona ningún enchufe

    Fora de serviço todas as fichas


    profile image

    Eduardofsr 05-12-2016 11:53:47

    Algunos enchufes no funcionan

    Com sinalização a indicar fora de serviço.


    profile image

    fmogas 02-12-2016 15:32:38

    Funcionando

    Chademo a 100%


    profile image

    jasmim 02-12-2016 13:37:43

    Funcionando

    A funcionar sul norte


    profile image

    Sousinha 28-11-2016 21:05:23

    Funcionando

    Chademo ok


    profile image

    Pedrobarreira 14-11-2016 21:42:26

    Funcionando

    CHAdeMO operacional


    profile image

    pnunes 10-11-2016 14:04:39

    Funcionando

    Todas tomadas a funcionar


    profile image

    fmogas 08-11-2016 17:15:18

    No funciona ningún enchufe

    A senhora que me atendeu foi IMPECÁVEL. Fui carregar ao outro lado. Um excelente exemplo, principalmente para a área de serviço da Alcácer do Sal.


    profile image

    Pedrobarreira 07-11-2016 22:36:31

    No funciona ningún enchufe

    CHAdeMO fora de serviço. Pedi para ir carregar no sentido norte/sul e autorizaram.


    profile image

    Joel_Machado 06-11-2016 21:26:35

    No funciona ningún enchufe

    KO


    profile image

    Paulo674 04-11-2016 00:17:59

    No funciona ningún enchufe

    hoje 3-11-2016 estava avariado , "problema no carregador" , após 5 tentativas não deu mesmo para usar


    profile image

    folha 03-11-2016 21:38:03

    No funciona ningún enchufe

    O posto dá avaria. Tive de carregar no outro lado


    profile image

    jpascoal 28-09-2016 09:53:57

    Funcionando

    CCS OKAY


    profile image

    ct2glx 27-08-2016 14:06:44

    Funcionando

    a carregar chademo sem problemas


    profile image

    K9DoberMan 11-08-2016 12:00:05

    Funcionando

    All ok


    profile image

    apr_cbr 18-07-2016 11:40:03

    Funcionando

    Chademo OK


    profile image

    Pedrobarreira 04-07-2016 14:57:39

    Funcionando

    Chademo a 100%


    profile image

    Pauldh18 02-07-2016 16:21:51

    Funcionando

    Working on tesla with chadimo


    profile image

    paulo 23-04-2016 12:48:19

    Funcionando

    Chandemo ok


    profile image

    Joel_Machado 13-03-2016 19:51:04

    Funcionando

    ok


    profile image

    Joel_Machado 09-02-2016 12:12:44

    Funcionando

    Ok


    profile image

    Chegachaves 16-01-2016 02:10:57

    Funcionando

    Carreguei ontem por volta das 18:00h com chademo. Tudo ok.


    profile image

    josezito 28-12-2015 02:26:43

    Funcionando

    CHADEMO OK


    profile image

    Joel_Machado 10-11-2015 15:39:58

    ok


    profile image

    Rmartinbs 03-11-2015 11:09:03

    Funcionando

    Chademo OK, 30/10


    profile image

    RPatricio 19-10-2015 10:03:28

    Funcionando

    Chademo a funcionar.


    profile image

    Chegachaves 23-09-2015 19:38:16

    Funcionando

    Tudo à primeira tentativa com chademo.Ok.


    profile image

    Davidus 14-09-2015 01:31:27

    Funcionando

    Carregamento OK embora apenas à 4ª tentativa (cartão não autorizado)


    profile image

    Joel_Machado 06-09-2015 22:25:15

    OK. LCD OK


    profile image

    apr_cbr 05-09-2015 02:47:55

    Funcionando

    Ecrã LCD avariado. Carrega chademo seguindo os passos:1. Passar cartão2. Carregar no botão mais próximo da ficha chademo3. Ligar a ficha ao carro4. Carregar no botão novamente para iniciar carga


    profile image

    Joel_Machado 03-09-2015 22:00:16

    No funciona ningún enchufe

    KO


    profile image

    carloselmano 01-09-2015 12:28:08

    Funcionando

    Passei no dia 28 Agosto (sentido Norte) - OKPassei no dia 31Agosto (sentido Sul) - OK


    profile image

    joaocfgoncalves 18-08-2015 16:56:27

    Algunos enchufes no funcionan

    A ficha CCS não responde. A ficha dos 43KVA está operacional.

    Alguém consegue actualizar o tipo de fichas existentes no Eletromap, que o faça para este posto.


    profile image

    Chegachaves 08-08-2015 21:57:24

    Funcionando

    Está ok


    profile image

    Chegachaves 07-08-2015 21:06:31

    Estou a carregar neste momento e está tudo ok.


    profile image

    Chegachaves 06-08-2015 19:48:37

    Posto novo com 3 cabos, já ligado mas ainda inoperacional.


    profile image

    Chegachaves 22-07-2015 20:49:14

    Punto Eliminado

    Desapareceu, informaram que vai ser trocado por um novo igual ao do sentido oposto, mas não sabem quando.


    profile image

    Chegachaves 20-06-2015 23:00:26

    Funcionando

    Está ok, carregamento sem interrupções.


    profile image

    ogadiv 15-06-2015 12:50:19

    No funciona ningún enchufe

    A mangueira não prende, aparente ter algum conetor partido


    profile image

    Davidus 31-05-2015 22:01:36

    Funcionando

    OK


    profile image

    Joel_Machado 13-05-2015 22:10:07

    Funcionando

    OK


    profile image

    Davidus 05-05-2015 17:31:18

    Funcionando

    OK


    profile image

    Joel_Machado 10-04-2015 19:44:28

    Funcionando

    ok


    profile image

    Joel_Machado 16-03-2015 21:45:08

    Funcionando

    Ok


    profile image

    Joel_Machado 18-01-2015 22:07:34

    No funciona ningún enchufe

    Hoje: KO (starting...)


    profile image

    Joel_Machado 28-11-2014 20:41:20

    Funcionando

    OK


    profile image

    apr_cbr 16-11-2014 02:30:23

    No funciona ningún enchufe

    Ecran: Starting.....


    profile image

    Joel_Machado 12-03-2014 17:44:06

    já está OK


    profile image

    Fernando_Gomes 26-01-2014 00:50:20

    avariado nesta data


    profile image

    Joel_Machado 30-12-2013 18:03:11

    29-12-2013 estava avariado


    profile image

    santana 01-08-2013 22:52:58

    ecran preto e as escuras!!


    profile image

    Joel_Machado 17-04-2013 08:50:22

    está bom