NOTAS

Localização: Rua do Bojador Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

INSTRUCCIONES DE USO

1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

Enchufes / enchufes

FOTOS

COMENTARIOS

profile-image jorgepaul
2019-08-08 08:56:23

Ambos os conectores funcionam mas só carrega a um máximo de 7kw

profile-image ultra
2019-04-23 15:31:33

puseram um de 22 apagado.

profile-image Germinio
2019-03-26 22:12:43

Desligado, sem sinalização

profile-image ultra
2019-03-21 02:10:57

n tem sinais mas carga ok

profile-image Chinita2016
2019-02-06 11:47:08

Off line mesmo com luz verde

profile-image Murrs
2019-01-26 20:00:49

O local não tem estacionamento reservado a carros eléctricos em carga

profile-image ultra
2019-01-10 21:17:33

ICEd. nao tem sinalização

profile-image ultra
2019-01-09 01:22:38

o sinal do P ja andou, por acaso o ICE ia a sair... por acaso...

profile-image bubamamen
2018-12-30 18:16:12

profile-image bubamamen
2018-12-21 20:05:23

profile-image ultra
2018-12-13 00:28:54

andou 1% e parou

profile-image jpmoreira
2018-11-09 18:46:56

profile-image jtcurto
2018-10-03 15:16:01

profile-image ncouceiro
2018-10-03 14:36:34

só funciona o 2

profile-image ncouceiro
2018-10-03 13:31:21

só funciona o posto 2

profile-image mafgod
2018-09-29 19:34:39

posto1 inicia carga mas aborta segundos depois.

profile-image ruramos
2018-09-07 20:24:22

a funcionar

profile-image Fil
2018-08-01 17:00:18

Não testei, mas ambas as tomadas estavam verdes e o passe cartão a girar como é normal.

profile-image Santuns
2018-07-12 20:40:21

Posto desligado

profile-image ultra
2018-06-27 01:31:27

profile-image ncouceiro
2018-06-16 23:32:47

profile-image ruipmjorge
2018-03-22 20:57:05

profile-image Sergio_Relvas_NovaEnergia
2018-03-04 09:47:09

profile-image filipevalente
2018-03-04 00:26:46

profile-image filipevalente
2018-03-03 22:43:55

profile-image joelmu
2018-01-07 20:10:28

esta a carregar

profile-image Fil
2017-12-18 22:31:14

Dois carros a carregar ao mesmo tempo.

profile-image ruipmjorge
2017-11-27 10:18:48

Tomada 1 não funciona

profile-image ruipmjorge
2017-11-16 09:52:19

Já estão as 2 ok

profile-image pcdefl
2017-11-11 15:22:54

Off "manutenção'

profile-image Fil
2017-10-24 18:20:49

Ambas as tomadas (type 2) a 100%

profile-image Chinita2016
2017-07-28 23:58:58

Posto actualizado 2 Mennekes ok

profile-image Heduino
2017-07-27 23:21:39

A tomada 1 (shuco) não funciona. Ainda ontem experimentei...

profile-image t3lmo
2017-07-27 17:03:35

Reparado e a funcionar

profile-image jpgoncalves2
2017-06-01 16:54:12

Tomada 1 CEE não funciona

profile-image Fil
2017-05-26 21:34:43

Tudo a funcionar

profile-image Rtripa
2017-04-18 22:02:10

Ecrã bloqueado.

profile-image BrunoAlves
2017-03-25 21:17:58

Ecrã bloqueado a pedir pin. A MobiE não conseguiu resolver remotamente

profile-image Chinita2016
2017-03-11 01:20:06

Ok apenas no posto 1

profile-image Fil
2017-01-30 00:14:37

A mennekes já funciona, mas a cee não passa energia, mesmo fechando a porta que está torta.

profile-image Fil
2017-01-13 19:07:56

A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização. Apesar de tudo verde, o ecrã não tem qualquer informação e não reage ao cartão.

profile-image Cartolas
2017-01-06 12:46:03

Não funciona. O ecrã não tem qualquer informação. Reportado à mobi.e

profile-image BrunoPilar
2016-12-29 21:49:09

Está bloqueado e não aceita sequer a leitura do cartão...

profile-image Fil
2016-11-24 00:53:19

Tudo a 100%.

profile-image Rtripa
2016-10-25 22:00:00

Bloqueado.

profile-image RNM
2016-10-08 19:04:56

Posto crashado

profile-image fmogas
2016-10-08 12:50:41

teclado bloqueado. Comuniquei a Mobilidade. e.

profile-image luissilveira
2016-09-07 13:43:52

Confirmado só mennekes funciona

profile-image Sergio_Relvas_NovaEnergia
2016-09-04 16:15:50

Só funciona a mennkes. Pois a CEE. a porta bloqueia mal e mesmo com a ajuda do famoso papel ou elástico não inicia a carga...

profile-image fmogas
2016-08-03 21:28:42

Continua tudo OK.

profile-image Manuela
2016-08-02 08:52:29

Posto 2 a funcionar.

profile-image fmogas
2016-06-14 19:52:36

Posto 2 OK

profile-image Rtripa
2016-06-07 23:26:00

Mennekes ok, a CEE não prende a porta, mas poderá funcionar se prendem a mesma. Não testado.

profile-image Cartolas
2016-05-18 16:26:28

=> Mennekes ok => CEE nok

profile-image Fil
2016-05-13 21:39:38

Tudo a funcionar.

profile-image RicardoZE
2016-04-08 20:48:31

Desligado. Reportei.

profile-image BrunoPais
2016-03-12 11:45:08

Posto central desligado

profile-image CrazyNuts
2016-02-10 20:46:22

Visor avariado Posto não funciona

profile-image Tiago_Delgado
2016-02-06 12:39:07

A funcionar 05 Fev 2016

profile-image jlavadinho
2016-01-23 17:12:02

ok. A funcionar.

profile-image Fil
2016-01-23 08:09:17

Tudo impecável.

profile-image Fil
2015-08-31 02:02:25

Tudo funcional.

profile-image Fil
2015-07-01 01:48:20

Ambas as tomadas a 100%.

profile-image Fil
2015-05-08 02:18:49

Ambas as tomadas estão a funcionar a 100%.

profile-image Joel_Machado
2015-04-10 19:45:51

OK

profile-image Fil
2015-04-03 03:42:09

Tudo a funcionar.

profile-image Fil
2014-10-17 02:42:40

A mennekes está a funcionar normalmente.

profile-image Hugo_Apolonio
2013-04-10 16:53:41

No dia 7-Abr-2013 tentei carregar neste posto, mas devido a problemas com a porta não foi possível. Primeiro a porta não abria para iniciar o carregamento. Ao puxar um pouco, enquanto ela destrancava, lá abriu, mas depois não fechava. Mesmo ficando a segurar com a mão (ou com algo a servir de cunha na porta) a carga iniciava e cortava logo de seguida. Após várias tentativas desisti. Além disso, na identificação do posto alguém riscou o número 6 e escreveu um 4 - ficando LSB-0034.