Punto de recarga MOBI.E - LSB-00037

Nations' Park, Lisbon, 1990, Portugal

Introducido por: Sergio_Relvas_NovaEnergia - 28-09-2011 13:29:06

         3.3 (26 valoraciones)
    5 estrellas
    6
    4 estrellas
    4
    3 estrellas
    11
    2 estrellas
    2
    1 estrella
    3

    Origen energía: No renovable

    Último estado conocido: Funcionando

    INDICACIONES

    Localização: Alameda dos Oceanos Modo de Carregamento: 1 e 2 Potência: 3,68kW Tipo de Carregamento: Normal

    2 TOMAS/CONECTORES

    TYPE 2 230V / 16A / 3.68kW
    TYPE 2 230V / 16A / 3.68kW

    TARIFAS

    Grátis

    Grátis

    FUNCIONAMIENTO

    1. Passar o Cartão MOBI.E no posto central2. Seleccionar a opção "Carregamento"3. Indicar o número do ponto mais próximo ao veículo4. Ligar a ficha ao veículo e depois ao ponto de carregamento. O carregamento tem início quando o indicador luminoso fica azul.

    No

    Desconocido

    24h

    -

    INFORMACIÓN DE CONTACTO

    • Compartir en:

    COMENTARIOS (59)


    profile image

    ultra 07-03-2019 21:39:13

    Funcionando
    charge-ok

    foi de 10 a 100% tudo óptimo


    profile image

    Rubenbraz 05-03-2019 21:18:32

    Error de cargar
    charge-no

    posto carregamento bloqueado na mensagem "carregar veículo"


    profile image

    ultra 01-03-2019 15:05:14

    Funcionando
    charge-ok

    ok


    profile image

    ultra 28-02-2019 19:36:02

    Funcionando
    charge-ok

    voltou a parar qd lhe apeteceu (78%).... esta tem manias próprias. Não sei se é pelo tempo mas ir até ao fim sem ter se vir por a andar de novo é raro


    profile image

    ultra 22-02-2019 12:25:27

    Funcionando
    charge-ok

    ok


    profile image

    ultra 05-02-2019 21:43:42

    Funcionando
    charge-ok

    foi dos 25% aos 75% é daquelas q pára qd lhe apetece


    profile image

    Pemifer 02-02-2019 11:34:10

    Funcionando
    charge-ok

    profile image

    Brunbar 26-01-2019 20:51:37

    funciona mas frequentemente há VEs sem carregar


    profile image

    ultra 16-01-2019 21:21:06

    Funcionando
    charge-ok

    voltei passadas as 5 horas previstas, andou só 20% ou menos, e tinha cabo na terra...


    profile image

    rnca 14-01-2019 14:35:03

    Funcionando
    charge-ok

    profile image

    ultra 10-01-2019 21:11:39

    Funcionando
    charge-ok

    tudo ok


    profile image

    oeiras 01-01-2019 19:20:52

    Funcionando
    charge-ok

    profile image

    Gasparx 14-12-2018 18:49:19

    Funcionando
    charge-ok

    profile image

    ultra 13-12-2018 00:29:30

    Funcionando
    charge-ok

    tudo ok


    profile image

    filas 07-12-2018 20:38:17

    Funcionando
    charge-ok

    profile image

    CrazyDriver 14-11-2018 22:36:31

    Funcionando
    charge-ok

    profile image

    jtcurto 21-10-2018 14:56:10

    Funcionando
    charge-ok

    profile image

    Tiago_Delgado 17-09-2018 20:37:08

    a funcionar dia 17 Set. ambas as tomadas


    profile image

    Chinita2016 19-08-2018 00:28:35

    Funcionando
    charge-ok

    Ok


    profile image

    Chinita2016 18-08-2018 01:10:57

    No funciona ningún enchufe
    charge-no

    Off


    profile image

    BrunoAlmeida 19-07-2018 20:57:16

    Funcionando
    charge-ok

    posto 1 com phv sem tar a carga


    profile image

    Chinita2016 01-07-2018 02:11:01

    Funcionando
    charge-ok

    Ok I3 no posto 1com carga terminada!


    profile image

    Chinita2016 01-07-2018 00:32:27

    2 ok


    profile image

    mafcarvalho 23-06-2018 15:39:51

    Error de cargar
    charge-no

    posto 2 indisponivel


    profile image

    mafcarvalho 23-06-2018 15:38:07

    posto 2 nao funciona


    profile image

    ruibras 22-06-2018 15:36:34

    Obras no Local, posto inacessível.


    profile image

    Brunbar 22-04-2018 16:27:18

    Funcionando
    charge-ok

    A funcionar


    profile image

    CarloMarques 07-04-2018 14:16:08

    Funcionando
    charge-ok

    profile image

    bserras 04-04-2018 19:42:32

    Funcionando
    charge-ok

    profile image

    Rtripa 16-03-2018 21:36:06

    No funciona ningún enchufe
    charge-no

    Teclado avariado


    profile image

    Brunbar 25-02-2018 17:16:47

    Funcionando

    Está a funcionar


    profile image

    marialeitao 08-01-2018 16:55:23

    Funcionando

    Tudo a funcionar


    profile image

    Chinita2016 07-01-2018 21:32:16

    No funciona ningún enchufe

    Indisponível


    profile image

    PetrolEd 06-01-2018 14:52:06

    No funciona ningún enchufe

    Posto não está a funcionar, parece bloqueado


    profile image

    ruicarlov 10-12-2017 16:23:43

    Funcionando

    Ligado


    profile image

    JMHenriques 09-12-2017 13:41:17

    No funciona ningún enchufe

    Desligado...


    profile image

    Fil 16-11-2017 18:48:12

    Funcionando

    Ambas as tomadas a funcionar.


    profile image

    Rtripa 31-10-2017 21:54:51

    No funciona ningún enchufe

    Tudo vermelho


    profile image

    Brunbar 22-10-2017 16:04:42

    No funciona ningún enchufe

    Nao consegui carregar em nenhum


    profile image

    Pmcosta 19-09-2017 21:52:19

    Algunos enchufes no funcionan

    O posto 1 está a funcionar. O 2 está vermelho.


    profile image

    BMP555 16-09-2017 19:58:11

    No funciona ningún enchufe

    Posto apagado novamente


    profile image

    t3lmo 27-07-2017 16:56:20

    Funcionando

    Reparado e a funcionar


    profile image

    afigueirinha 10-07-2017 19:55:19

    No funciona ningún enchufe

    Não dá sinal nem se vê nada no ecrã


    profile image

    Rtripa 13-03-2017 12:07:43

    No funciona ningún enchufe

    Posto desligado


    profile image

    Chinita2016 04-03-2017 20:03:06

    No funciona ningún enchufe

    Tudo vermelho. Leitor de cartões não funciona


    profile image

    Brunbar 25-02-2017 20:14:38

    No funciona ningún enchufe

    Luz vermelha ambos postos. Não funciona


    profile image

    Cartolas 25-01-2017 12:42:40

    No funciona ningún enchufe

    Not ok


    profile image

    Cartolas 25-01-2017 10:42:24

    Algunos enchufes no funcionan

    Not ok ||| Luz vermelha em ambos os postos. Não lê cartão.


    profile image

    Fil 15-01-2017 00:51:11

    Funcionando

    A sinalização foi alterada, agora temos sinal de Parque com dois painéis adicionais, um de exclusividade para veículos eléctricos em carga, e em extenso a referir o mesmo. Parabéns à CM pela alteração da sinalização. Tudo funciona, apesar do ecrã pouco visível.


    profile image

    fmogas 08-10-2016 23:46:19

    Funcionando

    O monitor está quase off, mas sabendo a sequência funciona muito bem.


    profile image

    Sergio_Relvas_NovaEnergia 04-09-2016 16:20:13

    Funcionando

    Ambas a trabalhar...


    profile image

    sundays 13-02-2016 00:57:49

    Funcionando

    Ecrã bastante danificado mas funciona. Testei tomada menekes


    profile image

    ruicarlov 03-10-2015 14:46:31

    Funcionando

    Porta Mennekes também está operacional. Testado dia 02-10-2015


    profile image

    Sergio_Relvas_NovaEnergia 30-09-2015 16:33:24

    A funcionar na data deste comentário. Usei a porta cee.


    profile image

    Fil 01-07-2015 01:58:23

    Funcionando

    100% funcional.


    profile image

    Fil 17-03-2015 05:07:41

    Funcionando

    Funcional a 100%, bem sinalizado.


    profile image

    Fil 23-02-2015 00:50:12

    No funciona ningún enchufe

    Ecrã bloqueado no "passe cartão".


    profile image

    Fil 15-12-2014 05:42:51

    Funcionando

    A 100%


    profile image

    Tiago_Delgado 11-01-2014 19:21:01

    Dia 11-01-2014 a Funcionar.